<!DOCTYPE html>
<html lang="de" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"artikel","entityId":"539569","entityVid":"546859","entityUid":"221","entityCreated":"1508504518","entityStatus":"1","entityName":"Olaf.Zinke@dlv.de","entityTaxonomy":{"navigation":{"62510":"D\u00fcngemittel"},"redaktionelles_format":{"100":"Marktanalyse"},"tags":{"128735":"harnstoffpreis","123372":"harnstoffd\u00fcnger","122881":"stickstoffd\u00fcnger","122877":"minerald\u00fcnger","123371":"d\u00fcngerpreise"}},"userUid":0,"entityLabel":"Stickstoff-D\u00fcnger nicht noch teurer","\n    entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"Kommentar\/Analyse","onlinedatum":"2017-10-20-KW42","autor":"Olaf.Zinke@dlv.de","contentGroup1":"agrarmanager","contentGroup2":"Markt","contentGroup3":"D\u00fcngemittel","contentGroup4":"Artikel","contentGroup5":"Kommentar\/Analyse: Marktanalyse"}];</script>
<meta name="title" content="Stickstoff-Dünger nicht noch teurer | agrarmanager - Das Wirtschaftsmagazin für Entscheider in der Landwirtschaft." />
<meta itemprop="itemprop:name" content="Stickstoff-Dünger nicht noch teurer" />
<meta name="twitter:card" content="summary" />
<meta name="dcterms.title" content="Stickstoff-Dünger nicht noch teurer" />
<link rel="canonical" href="https://www.agrarheute.com/agrarmanager/markt/duengemittel/stickstoff-duenger-noch-teurer-539569" />
<meta name="robots" content="noindex, follow, noarchive, noodp, noydir" />
<meta property="fb:admins" content="1231968065" />
<link rel="shortlink" href="https://www.agrarheute.com/agrarmanager/markt/duengemittel/stickstoff-duenger-noch-teurer-539569" />
<meta name="twitter:description" content="In Deutschland haben sich die Preise für Stickstoffdünger im Oktober kaum verändert. Am Weltmarkt ging es mit den Preisen für Harnstoff im Oktober nach oben." />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Stickstoff-Dünger nicht noch teurer" />
<meta name="description" content="In Deutschland haben sich die Preise für Stickstoffdünger im Oktober kaum verändert. Am Weltmarkt ging es mit den Preisen für Harnstoff im Oktober nach oben." />
<meta itemprop="itemprop:description" content="In Deutschland haben sich die Preise für Stickstoffdünger im Oktober kaum verändert. Am Weltmarkt ging es mit den Preisen für Harnstoff im Oktober nach oben." />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/media/538462/538462_0.jpg?itok=ICzn3jvJ" />
<meta property="og:url" content="https://www.agrarheute.com/agrarmanager/markt/duengemittel/stickstoff-duenger-noch-teurer-539569" />
<link rel="image_src" href="MineralduengerGeld.jpg" />
<meta property="og:title" content="Stickstoff-Dünger nicht noch teurer" />
<meta name="keywords" content="harnstoffpreis, harnstoffdünger, stickstoffdünger, mineraldünger, düngerpreise" />
<meta name="twitter:creator" content="@agrarheute_com" />
<link rel="publisher" href="https://plus.google.com/+agrarheutecom" />
<meta property="og:description" content="In Deutschland haben sich die Preise für Stickstoffdünger im Oktober kaum verändert. Am Weltmarkt ging es mit den Preisen für Harnstoff im Oktober nach oben." />
<meta name="twitter:url" content="https://www.agrarheute.com/agrarmanager/markt/duengemittel/stickstoff-duenger-noch-teurer-539569" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/media/538462/538462_0.jpg?itok=ICzn3jvJ" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/media/538462/538462_0.jpg?itok=ICzn3jvJ" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/agrarmanager/markt/duengemittel/stickstoff-duenger-noch-teurer-539569" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/media/538462/538462_0.jpg?itok=ICzn3jvJ" />
<meta property="og:image:type" content="MineralduengerGeld.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="480" />
<meta property="og:updated_time" content="2017-10-20T16:02:04+02:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="harnstoffpreis, harnstoffdünger, stickstoffdünger, mineraldünger, düngerpreise" />
<meta property="article:published_time" content="2017-10-20T15:01:58+02:00" />
<meta property="article:modified_time" content="2017-10-20T16:02:04+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/agrarmanager/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/agrarmanager/markt/duengemittel/stickstoff-duenger-noch-teurer-539569" />
<script src="/media/google_tag/google_tag.script.js?oy4fz1"></script>

        <title>Stickstoff-Dünger nicht noch teurer | agrarmanager - Das Wirtschaftsmagazin für Entscheider in der Landwirtschaft.</title>
        <link rel="stylesheet" href="/themes/agrarheute/css/print.css" type="text/css" media="print" />
        <link rel="stylesheet" href="/media/css/css_wnPn8dA5J85RNwwqCFUMcYhYoCF8lH0Z8551AB9UG_s.css?oy4fz1" media="all" />
<link rel="stylesheet" href="/media/css/css_cWt68Gy2SUi_FbReW_xsAlaDFTLZDDcuu7eserGcN4I.css?oy4fz1" media="all" />

            <!-- HTML5 element support for IE6-8 -->
            <!--[if lt IE 9]>
            <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <![endif]-->
            
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_Cj-QsUVT92b1iRpsRaAZYz-mQwM4zyyukHR37F9jPiw.js"></script>
<script src="https://script.ioam.de/iam.js"></script>

                    
                
   <!-- Traffective -->

<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Markt","Düngemittel"],
            "dfpAdUrl": "/1041052/agrarheute/home",
                   "targeting": [{"key":"rubrik","values":null,"value":"Markt,Düngemittel"},{"key":"site","values":null,"value":"agrarmanager"},{"key":"tag","values":null,"value":"harnstoffpreis,harnstoffdünger,stickstoffdünger,mineraldünger,düngerpreise"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>

<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'homepage';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    


                <!-- Zusatzdaten für Google AdSense -->
                <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>

                <script type="text/javascript" charset="utf-8">
                    (function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
                        arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
                </script><!-- //Zusatzdaten für Google AdSense -->

        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.agrarheute.com/",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.agrarheute.com/agrarmanager/suche?qs={search_term_string}",
            "query-input": "required name=search_term_string"
          }
        }
        </script>
        <!-- Safari -->
<link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/apple-touch-icon-152x152-precomposed.png">
<!-- Internet Explorer & Windows Phone -->
<meta name="msapplication-square70x70logo" content="/themes/agrarheute/imgs/apple-touch-icon-76x76-precomposed.png">
<meta name="msapplication-square150x150logo" content="/themes/agrarheute/imgs/apple-touch-icon-152x152-precomposed.png">
<meta name="msapplication-wide310x150logo" content="/themes/agrarheute/imgs/msapplication-wide310x150logo.png">
        <!-- Chrome, Firefox OS and Opera -->
        <meta name="theme-color" content="#9CBA56">
              <!-- Windows Phone -->
              <meta name="msapplication-navbutton-color" content="#9CBA56">
              <!-- iOS Safari -->
              <meta name="apple-mobile-web-app-status-bar-style" content="#9CBA56">
</head>
<body class="user-anonymous path-innerpage not-front path-node node--type-artikel ahSiteAM">
<div class="page">
    <div class="header">
        <header>
            <div class="header-top">
                <div class="flex-item">
                    <div class="metamenu-block">
                        <a class="nav-metamenu" href="/"><div class="st-burger-icon-container"><div class="st-burger-icon st-burger-icon--medium"><span></span></div></div><span class="hideonmobile">Menü</span></a>
                        <ul class="sub-list sublist-meta">
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://aboservice.dlv.de/agrarmanager.html?utm_campaign=metanav-link&utm_medium=link&utm_source=agrarmanager&utm_content=abolink-allgemein-header">Abo</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://www.dlv.de/media/media-finder/agrarmanagercom.html">Mediadaten</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/agrarmanager/rss-605076">RSS</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/agrarmanager/e-paper-agrarmanager-275556">E-Paper</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/agrarmanager/impressum">Impressum</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://my.dlv.de">my.dlv- Nutzerkonto</a>
                            </li>
                        </ul>
                    </div>
                    <a class="nav-search hideonmobile" href="/agrarmanager/suche"><i class="nav-icon search"></i><span class="hideonmobile">Artikelsuche</span></a>
                </div>
                <div class="flex-item"><a class="nav-logo" href="/agrarmanager" title="agrarmanager Startseite"></a></div>
                <div class="flex-item">
                    <div id="headerWeatherContainer">
                        <script id="weatherWidgetTemplate" type="text/x-jsrender">
                            <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                            <span class="weathericon {{: weather_code }}"></span>
                            <span class="location">{{: location_name }}</span>
                            <span class="temperature">{{: air_temperature }}</span>
                            </a>
                        </script>
                        <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                            <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                            <span class="locationMobile">{{: location_name }}</span>
                            <span class="temperatureMobile">{{: air_temperature }}</span>
                            <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                            </a>
                        </script>
                    </div>
                                            <a class="nav-user" href="/oauth-login-authorization"><i
                                    class="nav-icon user"></i><span class="hideonmobile">Login</span></a>
                                    </div>
            </div>

            <div class="header-nav">

                    
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarmanager-menu" id="block-agrarmanager" class="top-nav">
                                            		<ul  class="top-list">
		<li class="mobile-search-holder top-list-item">
			<form accept-charset="UTF-8" action="/suche" class="top-link-search" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
				<input class="mobile-search-form-text" id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
			</form>
		</li>
		<li id="mobile-weather-holder" class="top-list-item">
		</li>
    							<li class="top-list-item">
			<a class="top-link" href="/agrarmanager/magazin">Magazin</a>
						</li>
							<li class="top-list-item top-list-item--expanded active">
			<a class="top-link" href="/agrarmanager/markt">Markt</a>
									<ul class="sub-list">
						            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/news">News</a>
						</li>
					            			<li  class="sub-list-item sub-list-item--expanded">
			<a class="sub-nav-link" href="/agrarmanager/markt/marktfruechte">Marktfrüchte</a>
									<ul class="sub-sublist">
						            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/marktfruechte/weizen">Weizen</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/marktfruechte/raps">Raps</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/marktfruechte/mais">Mais</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/marktfruechte/gerste">Gerste</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/marktfruechte/roggen">Roggen</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/marktfruechte/kartoffeln">Kartoffeln</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/marktfruechte/zucker">Zucker</a>
						</li>
	</ul>


				</li>
					            			<li  class="sub-list-item sub-list-item--expanded">
			<a class="sub-nav-link" href="/agrarmanager/markt/tier">Tier</a>
									<ul class="sub-sublist">
						            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/tier/schweine">Schweine</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/tier/ferkel">Ferkel</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/tier/jungbullen">Jungbullen</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/tier/kuehe">Kühe</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/tier/nutzkaelber">Nutzkälber</a>
						</li>
	</ul>


				</li>
					            			<li  class="sub-list-item sub-list-item--expanded">
			<a class="sub-nav-link" href="/agrarmanager/markt/milch">Milch</a>
									<ul class="sub-sublist">
						            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/milch/milchpreisindikator">Milchpreisindikator</a>
						</li>
	</ul>


				</li>
					            			<li  class="sub-list-item sub-list-item--expanded">
			<a class="sub-nav-link" href="/agrarmanager/markt/futtermittel">Futtermittel</a>
									<ul class="sub-sublist">
						            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/futtermittel/sojaschrot">Sojaschrot</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/futtermittel/rapsschrot">Rapsschrot</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/futtermittel/heu">Heu</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/futtermittel/stroh">Stroh</a>
						</li>
	</ul>


				</li>
					            			<li  class="sub-list-item active">
			<a class="sub-nav-link" href="/agrarmanager/markt/duengemittel">Düngemittel</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/boersentelegramm">Börsentelegramm</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/markt/technische-analyse">Technische Analyse</a>
						</li>
	</ul>


				</li>
							<li class="top-list-item">
			<a class="top-link" href="/agrarmanager/marktalarm">marktalarm</a>
						</li>
							<li class="top-list-item top-list-item--expanded">
			<a class="top-link" href="/agrarmanager/exklusiv">Exklusiv</a>
									<ul class="sub-list">
						            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/exklusiv/sonderhefte">Sonderhefte</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/exklusiv/bodenmarkt">Bodenmarkt</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/exklusiv/briefe-agrarrecht">Briefe zum Agrarrecht</a>
						</li>
	</ul>


				</li>
							<li class="top-list-item top-list-item--expanded">
			<a class="top-link" href="/agrarmanager/service">Service</a>
									<ul class="sub-list">
						            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/service/termine">Termine</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/service/jahresinhalte">Jahresinhalte</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/service/ueber-uns">Wir über uns</a>
						</li>
					            			<li  class="sub-list-item">
			<a class="sub-nav-link" href="/agrarmanager/service/downloads">Downloads</a>
						</li>
	</ul>


				</li>
	</ul>



    </nav>

        </div>
    

                <div class="sub-nav"></div>
            </div>


            

        </header>
    </div>

    <div class="leaderboard">
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
    <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->

</div>

        
            <div class="region region-breadcrumbs">
            
    <div id="block-breadcrumbs" class="unlabelled-block">
        <div class="block-content">
                        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                                        <meta itemprop="position" content="1" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/agrarmanager">
                            <span itemprop="name">agrarmanager</span>
                        </a>
                                        <meta itemprop="position" content="2" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/agrarmanager/markt">
                            <span itemprop="name">Markt</span>
                        </a>
                                        <meta itemprop="position" content="3" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/agrarmanager/markt/duengemittel">
                            <span itemprop="name">Düngemittel</span>
                        </a>
                                        <meta itemprop="position" content="4" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <span itemprop="name">Stickstoff-Dünger nicht noch teurer</span>
                                        <meta itemprop="position" content="5" />
                </li>
                    </ol>
    </nav>

            </div>
    </div>

        </div>
    


    <section id="main">
                
        
        <div id="content" class="has_sidebar">
                                        <div class="content_start">
                    
                </div>
                
    
    <div id="block-agrarmanager-content" class="unlabelled-block">
        <div class="block-content">
                    <article class="ah-article-paywall" itemscope itemtype="http://schema.org/Article">
            <span class="pre-headline">    Analyse
</span>
        <h1 itemprop="headline">

            Stickstoff-Dünger nicht noch teurer

    </h1>

    












        <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/breitformat_770x310/public/media/538462/538462_0.jpg?itok=PnoV9vAB" width="770" height="310" title="MineralduengerGeld.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    <span class="imageCredits">&copy;
            agrar-press
    </span>

    </span>
</figure>


    <div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3539569"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5539569&via=agrarheute_com&text=    Stickstoff-Dünger nicht noch teurer
%0A%0A&hashtags=harnstoffpreis,harnstoffdünger"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twitter</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6539569"
               target="_blank">
                <div class="googleplus">
                    <svg width="24" height="24" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="24" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Stickstoff-Dünger nicht noch teurer
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Stickstoff-Dünger nicht noch teurer
%0A    In Deutschland haben sich die Spotmarkpreise für Stickstoffdünger im Oktober kaum verändert.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4539569">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mail</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkprint"
               href="javascript:window.print();">
                <div class="printarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="printsvg"
                         enable-background="new 0 0 100 100" height="36"
                         width="36">
                        <g fill="#FFFFFF">
                            <path
                                d="m94.5 39.659c.016-.185-.016-.386-.094-.596l-2.77-7.431c-.325-.868-1.349-1.577-2.272-1.577h-16.784v6.02h-45.16v-6.02h-16.783c-.926 0-1.949.708-2.272 1.577l-2.771 7.431c-.078.21-.108.412-.092.596-.31.305-.499.725-.499 1.191v28.876c0 .927.756 1.683 1.683 1.683h16.81v17.06h53.02v-17.06h16.81c.926 0 1.682-.756 1.682-1.683v-28.875c-.0001-.466-.19-.886-.499-1.191m-21.946 44.856h-45.11v-23.711h45.11v23.711h.0001m10.195-33.954c-2.181 0-3.951-1.769-3.951-3.952s1.771-3.952 3.951-3.952c2.186 0 3.953 1.77 3.953 3.952s-1.769 3.952-3.953 3.952"/>
                            <path
                                d="m31.368 11.534h37.26v20.584h-37.26z"/>
                        </g>
                    </svg>
                    <span class="smtitle">Druck</span>
                </div>
            </a>
        </div>
    </div>
</div>


<!--Socials Tablet-->


<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2539569"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                    <span class="smtitle">Senden</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3539569"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5539569&via=agrarheute_com&text=    Stickstoff-Dünger nicht noch teurer
%0A%0A&hashtags=harnstoffpreis,harnstoffdünger"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twittern</span>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6539569"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="24"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="36"
                         height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Stickstoff-Dünger nicht noch teurer
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Stickstoff-Dünger nicht noch teurer
%0A    In Deutschland haben sich die Spotmarkpreise für Stickstoffdünger im Oktober kaum verändert.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4539569">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mailen</span>
                </div>
            </a>
        </div>

    </div>
</div>
<!--Socials Smartphone-->
<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkwhatsapp"
               href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Stickstoff-Dünger nicht noch teurer
%0A%0Ahttps://www.agrarheute.com/share/1539569"
               data-href="https://www.agrarheute.com/share/1539569">
                <div class="whatsapp">
                    <svg id="whatsappsvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         version="1.1" x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 100 100">
                        <g>
                            <path
                                d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2539569"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128" width="36" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3539569"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5539569&via=agrarheute_com&text=    Stickstoff-Dünger nicht noch teurer
%0A%0A&hashtags=harnstoffpreis,harnstoffdünger"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6539569"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Stickstoff-Dünger nicht noch teurer
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Stickstoff-Dünger nicht noch teurer
%0A    In Deutschland haben sich die Spotmarkpreise für Stickstoffdünger im Oktober kaum verändert.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4539569">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                </div>
            </a>
        </div>
    </div>
</div>

    <div class="authorInfo">von <span itemprop="author">Dr. Olaf Zinke, agrarmanager</span>,
        am 
        <time itemprop="datePublished" datetime="2017-10-20 15:01:58">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T15:01:58+02:00">
            Freitag, 20.10.2017 - 15:01 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        20.10.2017
    </div>

                    <time itemprop="dateModified" datetime="2017-10-20T16:02:00+02:00"></time>
            </div>

    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/themes/agrarheute/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
        </span>


    <span i temprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                                                                                                                                                                                                                                                                                <meta itemprop="url" content="https://www.agrarheute.com/media/media/538462/538462_0.jpg" />
                                                                                                                                <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
    </span>

    <div itemprop="description">
        <p>
                            <strong>    In Deutschland haben sich die Spotmarkpreise für Stickstoffdünger im Oktober kaum verändert.
</strong>
                    </p>
    </div>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
    <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
</div>

    <div class="ah-paywall article">
        <div class="pw-head">
            <div class="pw-headline">
                <span class="pw-info"></span><span class="pw-rest-info">Zugangsbeschränkung</span>
            </div>

            <div class="layer-canvas">
                <div class="pw-layer1">
                    <span class="agrarheute-branding">agrar</span><span style="font-weight:200">heute</span>
                </div>
                <div class="pw-layer2">
                    <span class="agrarheute-branding">agrar</span><span style="font-weight:200">heute</span>
                </div>
                <div class="pw-layer3">
                    <span class="agrarheute-branding">agrar</span><span style="font-weight:200">heute</span>
                </div>
                <div class="pw-layer4">
                    <span class="agrarheute-branding">agrar</span><span style="font-weight:200">heute</span>
                </div>
                <div class="pw-layer5">
                    <span class="agrarheute-branding">agrar</span><span style="font-weight:200">heute</span>
                </div>
            </div>

        </div>

        <div class="pw-body">
            <div class="pw-sections-desc">
                <div>
                    <p>Liebe Leserin, lieber Leser,</p>
                    <p>dieser Inhalt ist zugangsbeschränkt. Um den Artikel zu lesen, registrieren Sie sich bitte.</p>
                                            <div>
                            <img class="paywall-mag-image" src="https://www.dlv.de/fileadmin/import/561307.jpg" alt="Agrarmanager">
                            <p>
                                Wenn Sie kein Abonnent sind, können Sie hier kostenlos Probeausgaben des agrarmanager bestellen. Sie haben damit sofort Zugriff befristet für 30 Tage auf alle Exklusivbereiche. Sie können ebenso kostenfrei den Newsletter beziehen.
                            </p>
                        </div>
                        <div style="clear: both"></div>
                                    </div>
                <!--<div class="crosspub">
                    <p></p>
                </div>-->
            </div>
            <div class="pw-sections-register">

                <div class="pw-sections-title">
                    Registrieren
                </div>
                <hr class="pw-hr">

                <span>Ich habe bereits ein Abo und möchte mich kostenlos registrieren.</span>
                <a class="matd_btn_grey-span paywall-btn" href="https://my.dlv.de/register-ah?trialabo_id=9" target="_blank" id="pw-reg-abo" data-index="0" data-title="Jetzt kostenlos registrieren">Als Abonnent kostenlos registrieren</a>
                <hr class="pw-hr">
                <span>Ich habe noch kein Abo und möchte mich registrieren und kostenlose Probeausgaben bestellen.</span>
                <section id="pw-register">
                    <img id="pwicon2" src="/themes/agrarheute/imgs/paywall/signup.png" alt="Registrieren Icon">

                    <div class="buttoncenter-reg">
                        <a class="matd_btn_grey-span paywall-btn" href="https://my.dlv.de/register-30-days-abo?trialabo_id=9&trialabo_objekt=AM" target="_blank" id="pw-reg" data-index="0" data-title="Registrieren und kostenlose Probeausgaben bestellen">Registrieren und kostenlose Probeausgaben bestellen</a>
                    </div>
                    <div class="pw-register-body slideform">
                        <p>&nbsp;</p>
                        <form class="pure-form pure-form-stacked" action="" method="post" id="ah-probeabo-form" accept-charset="UTF-8"><div><div class="form-item form-type-radios form-item-anrede">
                                    <label for="edit-anrede">Anrede <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                    <div id="edit-anrede" class="form-radios"><div class="form-item form-type-radio form-item-anrede">
                                            <input type="radio" id="edit-anrede-herr" name="anrede" value="Herr" checked="checked" class="form-radio">  <label class="option" for="edit-anrede-herr">Herr </label>

                                        </div>
                                        <div class="form-item form-type-radio form-item-anrede">
                                            <input type="radio" id="edit-anrede-frau" name="anrede" value="Frau" class="form-radio">  <label class="option" for="edit-anrede-frau">Frau </label>

                                        </div>
                                    </div>
                                </div>
                                <div class="form-item form-type-textfield form-item-vorname">
                                    <label for="edit-vorname">Vorname <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                    <input type="text" id="edit-vorname" name="vorname" value="" size="45" maxlength="128" class="form-text required">
                                </div>
                                <div class="form-item form-type-textfield form-item-nachname">
                                    <label for="edit-nachname">Nachname <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                    <input type="text" id="edit-nachname" name="nachname" value="" size="45" maxlength="128" class="form-text required">
                                </div>
                                <div><div class="form-item form-type-textfield form-item-strasse">
                                        <label for="edit-strasse">Straße <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                        <input type="text" id="edit-strasse" name="strasse" value="" size="36" maxlength="128" class="form-text required">
                                    </div>
                                    <div class="form-item form-type-textfield form-item-hsnr">
                                        <label class="element-invisible" for="edit-hsnr">Hausnr. <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                        <input type="text" id="edit-hsnr" name="hsnr" value="" size="5" maxlength="128" class="form-text required">
                                    </div>
                                </div><div><div class="form-item form-type-textfield form-item-plz">
                                        <label for="edit-plz">PLZ <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                        <input type="text" id="edit-plz" name="plz" value="" size="5" maxlength="5" class="form-text required">
                                    </div>
                                    <div class="form-item form-type-textfield form-item-ort">
                                        <label class="element-invisible" for="edit-ort">Ort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                        <input type="text" id="edit-ort" name="ort" value="" size="36" maxlength="128" class="form-text required">
                                    </div>
                                </div><div class="form-item form-type-select form-item-land">
                                    <label for="edit-land">Land <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                    <select id="edit-land" name="land" class="form-select required"><option value="" selected="selected">- Auswählen -</option><option value="DE">Deutschland</option><option value="AT">Österreich</option><option value="CH">Schweiz</option></select>
                                </div>
                                <div class="form-item form-type-textfield form-item-telefon">
                                    <label for="edit-telefon">Telefon <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                    <input type="text" id="edit-telefon" name="telefon" value="" size="45" maxlength="128" class="form-text required">
                                </div>
                                <div class="form-item form-type-textfield form-item-mail">
                                    <label for="edit-mail">E-mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                    <input type="text" id="edit-mail" name="mail" value="" size="45" maxlength="128" class="form-text required">
                                </div>
                                <div class="form-item form-type-password-confirm form-item-pass">
                                    <div class="form-item form-type-password form-item-pass-pass1">
                                        <label for="edit-pass-pass1">Passwort <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                        <input class="password-field form-text required" type="password" id="edit-pass-pass1" name="pass[pass1]" size="45" maxlength="128">
                                    </div>
                                    <div class="form-item form-type-password form-item-pass-pass2">
                                        <label for="edit-pass-pass2">Passwort bestätigen <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
                                        <input class="password-confirm form-text required" type="password" id="edit-pass-pass2" name="pass[pass2]" size="45" maxlength="128">
                                    </div>

                                </div>
                                <div class="form-item form-type-checkbox form-item-agb">
                                    <input type="checkbox" id="edit-agb" name="agb" value="1" class="form-checkbox required">  <label class="option" for="edit-agb">Ja, ich habe die <a href="/agb" target="_blank">AGB</a> und <a href="/datenschutz" target="_blank">Datenschutzerklärung</a> gelesen und stimme diesen ausdrücklich zu <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>

                                </div>
                                <div class="form-item form-type-checkbox form-item-werbung">
                                    <input type="checkbox" id="edit-werbung" name="werbung" value="1" class="form-checkbox">  <label class="option" for="edit-werbung">Ich bin damit einverstanden, dass mich die Deutscher Landwirtschaftsverlag GmbH schriftlich, telefonisch oder per E-Mail über ihre Produkte und Dienstleistungen informiert und zu diesem Zwecke meine personenbezogenen Daten nutzt und verarbeitet. </label>

                                    <div class="description"><small>Ich kann diese Zustimmung jederzeit gegenüber der Deutscher Landwirtschaftsverlag GmbH, Lothstr. 29, 80797 München per E-Mail unter kundenservice@agrarheute.com oder per Fax unter 0049-89-12705-586 widerrufen.</small></div>
                                </div>
                                <div class="form-markup note"><span class="form-required">*</span>) Pflichtfeld</div><input type="hidden" name="artikelnr">
                                <input type="hidden" name="aktion_id">
                                <input type="hidden" name="unteraktion_id">
                                <input type="hidden" name="lfd_nr_aktvorb">
                                <input type="hidden" name="role_id">
                                <input type="hidden" name="zeitschrift">
                                <div><span class="pw-cta-green" id="register-submit-trigger">Jetzt registrieren und weiterlesen</span><input class="pure-button pure-button-primary form-submit" type="submit" id="edit-submit-register" name="op" value="Jetzt registrieren und weiterlesen"></div><input type="hidden" name="form_build_id" value="form-xmKGe5fR2YvDEihJdNffAY-zDEoGQ-uf3xsFgPSQPso">
                                <input type="hidden" name="form_id" value="ah_probeabo_form">
                            </div></form>
                        <div class="clearfix"></div>


                    </div>
                </section>
            </div>
            <div class="pw-sections-login">
                <div class="pw-sections-title">
                    Einloggen
                </div>
                <hr class="pw-hr">
                <span>Ich habe bereits einen Account und möchte mich einloggen.</span>
                <img id="pwicon3" src="/themes/agrarheute/imgs/paywall/lock.png" alt="Password Icon">
                <div class="buttoncenter-log">
                    <a id="pw-login-dlv" class="matd_btn_grey-span paywall-btn pw-toggler" data-index="1" data-title="Hier geht's zum Login" href="/oauth-login-authorization" target="_blank">Hier geht's zum Login</a>
                </div>
            </div>
        </div>
    </div>

</article>

            </div>
    </div>



                <div class="content_end">
                        
            <div class="region region-content-end">
            <div class="view-header">
    <h5 class="view-headline">Verwandte Inhalte</h5>
</div>
<div class="view view-related-content view-id-related_content view-display-id-rc_agrarmanager js-view-dom-id-c136d295f194fb2ecaf8eaae4c91f8824b5278f1f30627d2a84967156fcfa887">
    
        
            
                            <a href="https://www.agrarheute.com/agrarmanager/markt/duengemittel/stickstoff-duenger-noch-teurer-538780" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/media/532780/532780_0.jpg?itok=kmN8utt2" width="240" height="160" title="Harnstoff.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Analyse
</span>
                            <h3>    Stickstoff-Dünger noch teurer
</h3>
            
            <p>    Im September machten die Preise für Stickstoffdünger einen sehr kräftigen Sprung nach oben. Im Oktober steigen die Preise wohl weiter.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/agrarmanager/markt/duengemittel/phosphor-duenger-etwas-teurer-538715" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/duenger_bg_0.jpg?itok=-wDbFfne" width="240" height="160" alt="Mineraldünger" title="duenger_bg.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Analyse
</span>
                            <h3>    Phosphor-Dünger etwas teurer
</h3>
            
            <p>    An den deutschen Importhäfen haben die Preise für Phosphor-Dünger im August nachgegeben und sind im September wieder etwas gestiegen. 
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/agrarmanager/markt/duengemittel/stickstoff-duenger-teurer-538478" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/thumbnails/image/h_00016397.jpg?itok=Drs06lvy" width="240" height="160" alt="Harnstoffdünger rinnt aus einem Anhänger" title="Harnstoff_Dünger" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Analyse
</span>
                            <h3>    Stickstoff-Dünger wird teurer
</h3>
            
            <p>    Mitte September ziehen die Preise für Stickstoffdünger in Deutschland nun doch kräftig an und folgen damit den gestiegenen Preisen am Weltmarkt.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/agrarmanager/markt/duengemittel/stickstoff-duenger-noch-teurer-538362" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/media/532780/532780_0.jpg?itok=kmN8utt2" width="240" height="160" title="Harnstoff.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Analyse
</span>
                            <h3>    Stickstoff-Dünger noch nicht teurer
</h3>
            
            <p>    Die Preise für Stickstoff-Dünger haben sich in Deutschland von Mitte August bis Mitte September nicht verändert. 
</p>
        </div>
    </div>
</a>


    
                    </div>



        </div>
    

                </div>
                                </div>
                    
                <aside id="sidebar">
                    <div class="spacer">
                                                        
            <div class="region region-sidebar">
            
    <div id="block-sbadmedrec1-2" class="unlabelled-block">
        <div class="block-content">
                        <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-aktuelles-heft-block-sidebar-block-4">
            <div class="block-title">
            
            <h5>Aktuelles Heft</h5>
            
        </div>
        <div class="block-content">
                    <div class="view view-aktuelles-heft-block-sidebar view-id-aktuelles_heft_block_sidebar view-display-id-block_4 js-view-dom-id-b32ab237b1cc1742dd4f3808155bdf76e01f300fdbdeb55896a01e6008a28533">
    
        
            
                            <div class="views-field views-field-field-node-titelbild"><div class="field-content">  <a href="/agrarmanager/magazin/aktuelles-heft-10-2017">
<img  src="/media/styles/ah_titelbild_150_width/public/2017-09/bildschirmfoto_2017-09-22_um_15.55.14.png?itok=TVYJcbqo" width="150" height="212" alt="Thumbnail" title="am_Cover_10_17" typeof="foaf:Image"/>
</a>
</div></div><div class="views-field views-field-nothing"><span class="field-content"><a href="https://www.agrarheute.com/agrarmanager/e-paper-agrarmanager" target="_blank">E-Paper</a><br>
<a href="https://aboservice.dlv.de/agrarmanager/probelesen-76/ihre-daten.html?utm_campaign=aktuelles-heft-rc&amp;utm_medium=link&amp;utm_source=agrarmanager&amp;utm_content=probeheft-rc" target="_blank">Kostenfreies Probeheft</a><br>
<a href="https://aboservice.dlv.de/agrarmanager?utm_campaign=aktuelles-heft-rc&amp;utm_medium=link&amp;utm_source=agrarmanager&amp;utm_content=alle-aboangebote-rc" target="_blank">Alle Aboangebote</a><br>
<div class="clearfix"></div></span></div>

    
                    </div>

            </div>
    </div>

    <div id="block-sbadmedrec2-2" class="unlabelled-block">
        <div class="block-content">
                        <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

            </div>
    </div>

    <div id="block-sbcommunity-6" class="labelled-block">
            <div class="block-title">
            
            <h5>Community Landwirtschaft</h5>
            
        </div>
        <div class="block-content">
                        <p style="padding: 0px 12px;"><a class="marken-link" href="https://agrarheute.landlive.de/communities/1/" target="_blank"><img alt="landlive_logo" src="/themes/agrarheute/imgs/landlive_logo.png" /><br /><span>Alle Diskussionen im Forum anzeigen</span></a></p>


            </div>
    </div>

    <div id="block-sbadmedrec3-2" class="unlabelled-block">
        <div class="block-content">
                        <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


            </div>
    </div>

    <div id="block-agrajofeed-3" class="labelled-block">
            <div class="block-title">
            
            <h5>Jobs der Woche</h5>
            
        </div>
        <div class="block-content">
                    <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div style="margin-top: 15px;" >
            <a style="display: block;height: 33px; text-align: center" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo"><img alt="Agrajo Bild" class="bild_agrajo" src="/themes/agrarheute/imgs/agrajo_logo_box.png" /></a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style=" margin: 15px 10px 0px 10px; display: block; position: relative; height: 150px; overflow: hidden;">
                <ul style="padding-left:0px;">
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=137105955&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Produktmanager (m/w) Schwerpunkt Verkaufsförderung</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/462/150462/509/006386509/2/160.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=135092445&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Produktmanager, Projektleiter Software (m/w)</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/409/380409/414/006312414/2/16080.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=135028105&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Product Marketing Manager (m/w) Sprayers für den Bereich Marketing</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/090/34090/802/001043802/51/AGCO_160x80.png
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=135028085&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Produktspezialist (m/w) Pflanzenschutztechnik für den Bereich Marketi</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/090/34090/802/001043802/51/AGCO_160x80.png
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=133979145&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Entwicklungshelfer (m/w) als Berater für Kapazitätenentwicklung in K</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/957/28957/657/005707657/28/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=133538575&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Verkaufsberater/in Region Schleswig-Holstein</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/991/55991/667/004587667/1/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=130442015&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Leiter/in Eberstation</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/286/441286/305/003891305/1/logo_160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                    </ul>
            </div>
            <div id="agrajo-suchform">
                <form action="https://stellenmarkt.agrajo.com/index.html?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input type="text" name="jw_jobname" id="txt-job-name" placeholder="Was?" style="margin-right: 8px;height: 27px;margin-top: 1px;color:#7b8577;border:1px solid #b9beb4;font-size:12px;width:88px;">
                    <input type="submit" value="" id="btn-job-search">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





            </div>
    </div>

        </div>
    

                                            </div>
                </aside>
                        </section>

    <div class="after_content">
            <h5>Auch interessant</h5>

<div id="related_interest">
    <div class="view view-auch-interessant view-id-auch_interessant view-display-id-ai_agrarmanager js-view-dom-id-62556b4fa9deb62bcf41753836f96a263b4c5affd36e25caa48be2cd80c4fffe">
    
        
            
                            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/agrarmanager/markt/duengemittel/stickstoff-duenger-noch-teurer-539569"
           title="Stickstoff-Düngernichtnochteurer">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/media/538462/538462_0.jpg?itok=5SoVFzo7" width="240" height="160" title="MineralduengerGeld.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Stickstoff-Dünger nicht noch teurer
</h4>
            <p class="teaser-content">    In Deutschland haben sich die Preise für Stickstoffdünger im Oktober kaum verändert. Am Weltmarkt ging es mit den Preisen für Harnstoff im Oktober nach oben.
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2017-10-20 16:02:06">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T16:02:06+02:00">
            Freitag, 20.10.2017 - 16:02 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        20.10.2017
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager-0">agrarmanager</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt">Markt</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt/duengemittel">Düngemittel</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/agrarmanager/markt/milch/milchpulverberg-drueckt-markt-539527"
           title="MilchpulverbergdrücktaufdenMarkt">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/media/563712/563712_0.jpg?itok=F3_Oh2xR" width="240" height="160" alt="Milchpulver.jpg" title="Milchpulver.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Milchpulverberg drückt auf den Markt 
</h4>
            <p class="teaser-content">    Die  EU-Kommission will die extrem hohen Bestände an Magermilchpulver abbauen. Das hätte Folgen für die Intervention und für den Milchmarkt. 
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2017-10-20 15:47:54">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T15:47:54+02:00">
            Freitag, 20.10.2017 - 15:47 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        20.10.2017
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager-0">agrarmanager</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt">Markt</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt/milch">Milch</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/agrarmanager/markt/milch/weit-steigen-milchpreise-539534"
           title="WieweitsteigendieMilchpreise?">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/thumbnails/image/milchpreis_1_0.jpg?itok=wzWRRIdS" width="240" height="160" alt="Erzeugerpreis Milch" title="milchpreis_1.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Wie weit steigen die Milchpreise?
</h4>
            <p class="teaser-content">    Im Oktober stehen die Preise für Butter und  Magermilchpulver unter Druck. Die Milchverwertung verschlechtert sich wieder. Was machen die Milchpreise?
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2017-10-20 15:50:48">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T15:50:48+02:00">
            Freitag, 20.10.2017 - 15:50 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        20.10.2017
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager-0">agrarmanager</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt">Markt</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt/milch">Milch</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/agrarmanager/markt/tier/schweine/schwein-isn-auktion-gibt-1-cent-539561"
           title="Schwein:ISN-Auktiongibt1Centnach">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/thumbnails/image/finanzen-schweine-geld.jpg?itok=1DwoiSPz" width="240" height="160" alt="Schweine und Geldscheine" title="finanzen-schweine-geld.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Schwein: ISN-Auktion gibt 1 Cent nach
</h4>
            <p class="teaser-content">    Bei der heutigen Internetversteigerung der ISN wurden die Schweine zu einem um 1 Cent reduzierten Durchschnittspreis von 1,54 Euro gehandelt.
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2017-10-20 14:29:23">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T14:29:23+02:00">
            Freitag, 20.10.2017 - 14:29 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        20.10.2017
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager-0">agrarmanager</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt">Markt</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt/tier">Tier</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt/tier/schweine">Schweine</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/agrarmanager/markt/wenig-bewegung-getreidepreisen-539547"
           title="WenigBewegungbeidenGetreidepreisen">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/media/129289/129289.jpg?itok=3dC75QWA" width="240" height="160" title="Börsenkurven.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Wenig Bewegung bei den Getreidepreisen
</h4>
            <p class="teaser-content">    Am Donnerstag gab es nur wenig Bewegung bei den Agrarrohstoffen. Zum Handelsschluss dominierten allerdings die grünen Vorzeichen.
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2017-10-20 14:29:23">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T14:29:23+02:00">
            Freitag, 20.10.2017 - 14:29 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        20.10.2017
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager-0">agrarmanager</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt">Markt</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/agrarmanager/markt/tier/jungbullen/bullenpreise-stabil-druck-kuehen-539491"
           title="Bullenpreisestabil,DruckbeiKühen">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/media/89072/89072.jpg?itok=syiztQ8o" width="240" height="160" title="ft_Rinder_Click.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Bullenpreise stabil, Druck bei Kühen 
</h4>
            <p class="teaser-content">    In der zweiten Oktoberwoche haben sich die Preise für Jungbullen kaum verändert. Die Kuhpreise geben jedoch deutlich nach.
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2017-10-20 14:29:23">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T14:29:23+02:00">
            Freitag, 20.10.2017 - 14:29 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        20.10.2017
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager-0">agrarmanager</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt">Markt</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt/tier">Tier</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/agrarmanager/markt/tier/jungbullen">Jungbullen</a>
            </div>
</div>

    
                    </div>

</div>
    <div id="block-ivwblock-2" class="unlabelled-block">
        <div class="block-content">
                        <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "agrarmanager-markt-artikel",
            "sv": "i2",
            "co": ""
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "agrarmanager-markt-artikel";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

            </div>
    </div>


    </div>

    <div class="ca">

    <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
</div>

        
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute-2" class="unlabelled-block">
        <div class="block-content">
                    <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="pure-g footer-socials">

                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.facebook.com/agrarmanager.magazin" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount">83008</span></span>
                </div>
            </a>
        </div>
                                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="http://news.dlv.de/anmeldung.html" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                    </div>
</div>
            </div>
    </div>

        </div>
    

    <div class="subsites">
    <ul>
        <li><a href="/agrarmanager" class="subbranding ahSiteAM">agrarmanager</a></li>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/dlz" class="subbranding ahSiteDLZ">dlz agrarmagazin</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/joule" class="subbranding ahSiteJOULE">Joule</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
            <div class="pure-g">
        <div class="pure-u-1 pure-u-md-1-4">
            <div class="blockpadding">
                <div class="footer-title">Top-Themen</div>
                <ul><li><a href="https://www.agrarheute.com/markt/duengemittel">Düngerpreise</a></li>
                    <li><a href="https://www.agrarheute.com/markt/marktfruechte/raps">Aktueller Rapspreis</a></li>
                    <li><a href="https://www.agrarheute.com/tag/stallpflicht">Stallpflicht</a></li>
                    <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                    <li><a href="https://www.agrarheute.com/tag/john-deere">John Deere</a></li>
                    <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
                </ul>
            </div>
        </div>
        <div class="pure-u-1 pure-u-md-1-4">
            <div class="blockpadding">
                <div class="footer-title">Dienste</div>
                <ul><li><a href="https://www.agrarheute.com/markt/marktpreise">Agrar-Erzeugerpreise </a></li>
                    <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                    <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                    <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                    <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                </ul>
            </div>
        </div>
        <div class="pure-u-1 pure-u-md-1-4">
            <div class="blockpadding">
                <div class="footer-title">Verlag &amp; Mediadaten</div>
                <ul><li><a href="https://www.agrarheute.com/agrarmanager/impressum">Impressum und Kontakt</a></li>
                    <li><a href="https://www.agrarheute.com/agb">AGB</a></li>
                    <li><a href="https://www.agrarheute.com/datenschutz">Datenschutz</a></li>
                    <li><a href="https://www.dlv.de/media/media-finder/agrarmanager.html" rel="nofollow" target="_blank">Mediadaten agrarmanager</a></li>
                    <li><a href="https://www.dlv.de" target="_blank">Deutscher Landwirtschaftsverlag</a></li>
                    <li><a href="https://aboservice.dlv.de/agrarmanager.html" target="_blank">Abonnement</a></li>
                </ul>
            </div>
        </div>
        <div class="pure-u-1 pure-u-md-1-4">
            <div class="blockpadding">
                <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
                <div class="footer-logo">
                    <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                    <span>Deutscher<br>Landwirtschaftsverlag</span>
                    <div style="clear: both;"></div>
                </div>



                <div class="copyright">

                    <span>© 2017 agrarheute.com<br>Alle Rechte vorbehalten.</span>

                </div>



                <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
            </div>

        </div>
    </div>


    <!-- iq-digital -->
    <script type="text/javascript">
        var IQDComplete = {
            init: function () {
                return true;
            }
        }
    </script>
    <script>
        $( document ).ready(function() {
            if (typeof AdController !== "undefined") {
                AdController.finalize();
            }
        });
    </script>    </footer>

    <div class="space">
    <!--     SkyscraperContainer     -->

    <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
</div>
</div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/539569","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Wir nutzen Cookies. ","dismiss":"OK","learnMore":"Weitere Informationen","link":"https:\/\/www.agrarheute.com\/datenschutz","path":"\/","expiry":"365","target":"_self","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EWir nutzen Cookies.  \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_self\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.agrarheute.com\/datenschutz\u0022\u003EWeitere Informationen\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"user":{"uid":0,"permissionsHash":"f28131d032b00a57dbf87aff28a221006b7ff136e95d91acd60c7ad6271bdf49"}}</script>
<script src="/media/js/js_JQeiFLou4VRkhbFru77pwkQ9mquc-7bLXJhAwNEzitI.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhNYVVI8UlhQXQQ=","queueTime":0,"applicationTime":19,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
