
    <!DOCTYPE html>
    <html lang="de" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"artikel","entityId":"546551","entityVid":"564584","entityUid":"2548","entityCreated":"1531478338","entityStatus":"1","entityName":"amelie.grabmeier@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"101":"Aufreger"},"tags":{"120826":"baden-w\u00fcrttemberg","133371":"polizei","120182":"traktor"}},"userUid":0,"entityLabel":"Attacke: Unbekannter T\u00e4ter schie\u00dft auf Landwirt","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"News","onlinedatum":"2018-07-13-KW28","created":"2018-07-13-KW28","artikelautor":"Amelie Grabmeier, agrarheute","autor":"amelie.grabmeier@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Artikel","contentGroup5":"News: Aufreger"}];</script>
<meta name="title" content="Attacke: Unbekannter Täter schießt auf Landwirt | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta property="og:site_name" content="agrarheute" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="dcterms.title" content="Attacke: Unbekannter Täter schießt auf Landwirt" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/attacke-unbekannter-taeter-schiesst-landwirt-546551" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="itemprop:name" content="Attacke: Unbekannter Täter schießt auf Landwirt" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/attacke-unbekannter-taeter-schiesst-landwirt-546551" />
<meta property="og:type" content="Article" />
<meta name="description" content="In Baden-Württemberg haben Unbekannte auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier." />
<meta itemprop="itemprop:description" content="In Baden-Württemberg haben Unbekannte auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier." />
<meta name="twitter:title" content="Attacke: Unbekannter Täter schießt auf Landwirt" />
<meta name="twitter:description" content="In Baden-Württemberg haben Unbekannte auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier." />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="twitter:site:id" content="20661091" />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-03/police-1009733.jpg?itok=C7VX7liX" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/attacke-unbekannter-taeter-schiesst-landwirt-546551" />
<meta name="keywords" content="baden-württemberg, polizei, traktor" />
<meta name="twitter:creator" content="@agrarheute_com" />
<link rel="image_src" href="Polizei-Auto-Dienstwagen" />
<meta property="og:title" content="Attacke: Unbekannter Täter schießt auf Landwirt" />
<link rel="publisher" href="https://plus.google.com/+agrarheutecom" />
<meta name="twitter:dnt" content="on" />
<meta property="og:description" content="In Baden-Württemberg haben Unbekannte auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier." />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/attacke-unbekannter-taeter-schiesst-landwirt-546551" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-03/police-1009733.jpg?itok=C7VX7liX" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-03/police-1009733.jpg?itok=C7VX7liX" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-03/police-1009733.jpg?itok=C7VX7liX" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/attacke-unbekannter-taeter-schiesst-landwirt-546551" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-03/police-1009733.jpg?itok=C7VX7liX" />
<meta property="og:image:type" content="Polizei-Auto-Dienstwagen" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta property="og:updated_time" content="2018-07-13T13:05:26+02:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="baden-württemberg, polizei, traktor" />
<meta property="article:published_time" content="2018-07-13T12:38:58+02:00" />
<meta property="article:modified_time" content="2018-07-13T13:05:26+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/land-leben/attacke-unbekannter-taeter-schiesst-landwirt-546551" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/attacke-unbekannter-taeter-schiesst-landwirt-546551?amp" />
<script src="/media/google_tag/google_tag.script.js?pbn000"></script>

            <title>Attacke: Unbekannter Täter schießt auf Landwirt | agrarheute.com</title>
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">


            <link rel="stylesheet" href="/media/css/css_A1Iv5_ftQztfQe_E-grYXWtY-dyrJ1zaBQIPZSC6vmA.css?pbn000" media="all" />
<link rel="stylesheet" href="/media/css/css_oeVfFk6iFPy3SaFbzQ2dxHJ-rBmhmh4RB-rtL-dQNrY.css?pbn000" media="all" />
<link rel="stylesheet" href="/media/css/css_mwTrXJT29tYZj6RZjwA-pMTO-y81qFtM8JIQvkVlKj0.css?pbn000" media="print" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_Ayoadvsat7fvY46D-I-FnAcwYfvTOQlqLPNynn4Cb2Y.js"></script>
<script src="https://script.ioam.de/iam.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
        <div class="block-content">
                    <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

            </div>
    </div>

   <!-- Traffective -->

<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":"baden-württemberg,polizei,traktor"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>

<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-artikel ahSiteAH">
        <div class="mobiledim"></div>

                    <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>    <div class="header">
        <header>
            <div class="header-top">
                <div class="flex-item">
                    <div class="metamenu-block">
                        <a class="nav-metamenu" href="/">
                            <div class="st-burger-icon-container">
                                <div class="st-burger-icon st-burger-icon--medium">
                                    <span></span>
                                </div>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </a>
                        <ul class="sub-list sublist-meta">
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/wetter">Wetter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://aboservice.dlv.de/agrarheute.html">agrarheute Abo</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://experten.agrarheute.com/de/expert/search/category/112">Expertenberatung</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://agrarheute.landlive.de/">Community</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://my.dlv.de">my.dlv-Nutzerkonto</a>
                            </li>
                        </ul>
                    </div>
                    <a class="nav-search hideonmobile" href="/suche">
                        <i class="nav-icon search"></i>
                        <span class="hideonmobile">Artikelsuche</span>
                    </a>
                </div>

                <div class="flex-item">
                        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
                </div>

                <div class="flex-item">
                    <div id="headerWeatherContainer">
                        <script id="weatherWidgetTemplate" type="text/x-jsrender">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                    <span class="weathericon {{: weather_code }}"></span>
                    <span class="location">{{: location_name }}</span>
                    <span class="temperature">{{: air_temperature }}</span>
                    </a>
                </script>
                        <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                    <span class="locationMobile">{{: location_name }}</span>
                    <span class="temperatureMobile">{{: air_temperature }}</span>
                    <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                </script>
                    </div>
                                            <a class="nav-user" href="/oauth-login-authorization">
                            <i class="nav-icon user"></i>
                            <span class="hideonmobile">Login</span>
                        </a>
                                    </div>
            </div>

            <div class="header-nav">
                <a class="signet" href="/land-leben/haben-gewonnen-agrarheute-fachmedium-jahres-2018-544790" title="Fachmedium des Jahres 2018"></a>
                    
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                    <a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" title="Neuigkeiten und Entwicklungen zum Getreideanbau, Ernte, aktuelle Preisentwicklungen, Vegetationsreporte, Informationen zu Anbau sowie weltweite Prognosen." data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" title="Neuigkeiten über Mais, Maispreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" title="Neuigkeiten über Raps, Rapspreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" title="Neuigkeiten über Zuckerrüben, Saatgut, Bodenbearbeitung, Bestellung, Erntetechnik, Rübentransport, weltweite Preisentwicklungen und Zuckermarktordnung" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" title="Neuigkeiten über Kartoffeln, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen in der Kartoffelbranche" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" title="Neuigkeiten über Leguminosen, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" title="Neuigkeiten über Zwischenfrüchte und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" title="Neuigkeiten und Informationen zu Anbau, Silage, Heubereitung, Ernte, nationale sowie internationale Preisentwicklung, Grünlandpflege und Sortenvielfalt." data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" title="Neuheiten, Trends und Entwicklungen in der Landtechnik, Motoren, Bereifung, Zubehör, innovative Agrartechnik, Feldtage, Unternehmensmeldungen und Fahrtests." data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" title="Neuheiten und Trends in der Ackerbautechnik, Entwicklungen und Arbeitsproben zu Sämaschinen, Bodenbearbeitung, Kurzscheibeneggen, Grubber oder Pflügen.
" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" title="Weltweite Trends, globale Entwicklungen sowie Innovationen aus der Welt der Grünlandtechnik." data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" title="Entwicklungen und Trends in der Forst- und Kommunaltechnik, Maschinenringe, Mähmaschinen, Motorsägen, Winterdienst, Forstmaschinen und Unternehmensmeldungen" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" title="Trends, Tipps und neue Entwicklungen zur landwirtschaftlichen Betriebsführung
" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" title="Hintergründe und Personalien aus der Agrarwirtschaft
Nationale und internationale News rund um das Thema Agribusiness
" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" title="Tipps und Hintergründe für Ihre betrieblichen und privaten Finanzen
" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" title="Neue Rechtsvorschriften und aktuelle Urteile zur Landwirtschaft
" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                <a href="/politik" title="Aktuelle Nachrichten und Hintergründe zur Agrarpolitik in Deutschland, der Europäischen Union und international.
" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                    </li>
                                                <li class="nodropdown">
                <a href="/energie" title="Erneuerbare Energien in der Landwirtschaft und im ländlichen Raum. Weltweite Nachrichten aus den Bereichen Biogas, Solarenergie, Biomasse und Windkraft
" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                    </li>
                                                <li class="dropdown active">
                                    <a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

                <div class="sub-nav"></div>
            </div>

                
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
        <div class="block-content">
                    <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 334.47 €/t</div>
                        <div class="ticker__item"> Brotweizen: 161.62 €/t</div>
                        <div class="ticker__item"> Körnermais: 168.34 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 22.50 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.68 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 3.04 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 43.86 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.46 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 389.58 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 262.38 €/t</div>
                        <div class="ticker__item"> Heu: 113.64 €/t</div>
                        <div class="ticker__item"> Stroh: 90.54 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

            </div>
    </div>

        </div>
    

        </header>
    </div>
    <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
    <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->

</div>

        
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
        <div class="block-content">
                        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                                        <meta itemprop="position" content="1" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/land-leben">
                            <span itemprop="name">Land + Leben</span>
                        </a>
                                        <meta itemprop="position" content="2" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <span itemprop="name">Attacke: Unbekannter Täter schießt auf Landwirt</span>
                                        <meta itemprop="position" content="3" />
                </li>
                    </ol>
    </nav>

            </div>
    </div>

        </div>
    


    <section id="main">
                
        
        <div id="content" class="has_sidebar">
                            <div class="content_start">
                    
                </div>
                
    
    <div id="block-agrarheute-content" class="unlabelled-block">
        <div class="block-content">
                    <article class="Standard" itemscope itemtype="http://schema.org/Article">

            <span class="pre-headline">    Polizeieinsatz
</span>
        <h1 itemprop="headline">
            Attacke: Unbekannter Täter schießt auf Landwirt

    </h1>

    








        <figure>
          
<img  src="/media/styles/breitformat_770x310/public/thumbnails/image/polizei-sek.jpg?itok=bXZJaVOf" width="720" height="288" alt="SEK-Polizist im Einsatz" title="polizei-sek.jpg" typeof="foaf:Image"/>



                        <div class="image-metadata">
            
            <span class="copyright">&copy;
            ah/fotolia/benjaminnolte
    </span>

        </div>
            </figure>


    <div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3546551"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5546551&via=agrarheute_com&text=    Attacke: Unbekannter Täter schießt auf Landwirt
%0A%0A&hashtags=badenwürttemberg,polizei"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twitter</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6546551"
               target="_blank">
                <div class="googleplus">
                    <svg width="24" height="24" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="24" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Attacke: Unbekannter Täter schießt auf Landwirt
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Attacke: Unbekannter Täter schießt auf Landwirt
%0A    In Großaltdorf in Baden-Württemberg hat ein Unbekannter auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4546551">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mail</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
                         <a class="smlink" id="smlinkprint" href="#" onclick="window.print();return false;">
                <div class="printarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="printsvg"
                         enable-background="new 0 0 100 100" height="36"
                         width="36">
                        <g fill="#FFFFFF">
                            <path
                                d="m94.5 39.659c.016-.185-.016-.386-.094-.596l-2.77-7.431c-.325-.868-1.349-1.577-2.272-1.577h-16.784v6.02h-45.16v-6.02h-16.783c-.926 0-1.949.708-2.272 1.577l-2.771 7.431c-.078.21-.108.412-.092.596-.31.305-.499.725-.499 1.191v28.876c0 .927.756 1.683 1.683 1.683h16.81v17.06h53.02v-17.06h16.81c.926 0 1.682-.756 1.682-1.683v-28.875c-.0001-.466-.19-.886-.499-1.191m-21.946 44.856h-45.11v-23.711h45.11v23.711h.0001m10.195-33.954c-2.181 0-3.951-1.769-3.951-3.952s1.771-3.952 3.951-3.952c2.186 0 3.953 1.77 3.953 3.952s-1.769 3.952-3.953 3.952"/>
                            <path
                                d="m31.368 11.534h37.26v20.584h-37.26z"/>
                        </g>
                    </svg>
                    <span class="smtitle">Druck</span>
                </div>
            </a>
        </div>
    </div>
</div>


<!--Socials Tablet-->


<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2546551"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                    <span class="smtitle">Senden</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3546551"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5546551&via=agrarheute_com&text=    Attacke: Unbekannter Täter schießt auf Landwirt
%0A%0A&hashtags=badenwürttemberg,polizei"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twittern</span>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6546551"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="24"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="36"
                         height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Attacke: Unbekannter Täter schießt auf Landwirt
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Attacke: Unbekannter Täter schießt auf Landwirt
%0A    In Großaltdorf in Baden-Württemberg hat ein Unbekannter auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4546551">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mailen</span>
                </div>
            </a>
        </div>

    </div>
</div>
<!--Socials Smartphone-->
<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkwhatsapp"
               href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Attacke: Unbekannter Täter schießt auf Landwirt
%0A%0Ahttps://www.agrarheute.com/share/1546551"
               data-href="https://www.agrarheute.com/share/1546551">
                <div class="whatsapp">
                    <svg id="whatsappsvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         version="1.1" x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 100 100">
                        <g>
                            <path
                                d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2546551"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128" width="36" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3546551"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5546551&via=agrarheute_com&text=    Attacke: Unbekannter Täter schießt auf Landwirt
%0A%0A&hashtags=badenwürttemberg,polizei"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6546551"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Attacke: Unbekannter Täter schießt auf Landwirt
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Attacke: Unbekannter Täter schießt auf Landwirt
%0A    In Großaltdorf in Baden-Württemberg hat ein Unbekannter auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4546551">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                </div>
            </a>
        </div>
    </div>
</div>

            <span class="inline">    

<a href="https://www.agrarheute.com/autoren/amelie-grabmeier-540958" target="_blank">
            <span class="inline profilbild">      
<img  src="/media/styles/teaser_3x2_64x43/public/2018-05/amelie-grabmeier_1.jpg?itok=Em_bpebr" width="64" height="43" alt="Thumbnail" title="Amelie Grabmeier" typeof="foaf:Image"/>


</span>
        <div class="profil-nowrap">
                    <span>Amelie Grabmeier, agrarheute</span>
            </div>
</a>

</span>
        <span class="inline">am         <time itemprop="datePublished" datetime="2018-07-13 12:38:58">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-13T12:38:58+02:00">
    Freitag, 13.07.2018 - 12:38 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        13.07.2018
    </div>
</span>

            <time itemprop="dateModified" datetime="2018-07-13T13:05:00+02:00"></time>
    
    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
    </span>

    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                                                                                                                                                                                                                                                                                <meta itemprop="url" content="https://www.agrarheute.com/media/2018-03/police-1009733.jpg"/>
                                                                                                                                <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

    <div itemprop="description">
        <p>
                            <strong>    In Großaltdorf in Baden-Württemberg hat ein Unbekannter auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier.
</strong>
                    </p>
    </div>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
    <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
</div>

    <div itemprop="articleBody">
                <div class="paragraph_wrapper">
                                <p><span><span><span>Im Vellberger Ortsteil Großaltdorf im Landkreis Schwäbisch-Hall hat ein Unbekannter auf einen <a href="/tag/traktor" title="Traktor">Traktor</a> geschossen, meldet die Südwest Presse. Der Traktorfahrer sei nicht verletzt worden. Der Schuss hinterließ am Achstrichter eine Prellmarke. Das Projektil fand man nicht. „Da hätte nicht viel gefehlt und mein Vater wäre getroffen worden“, sagte der Sohn des betroffenen Landwirts der Südwest Presse.</span></span></span></p>    <p><span><span><span>Der Vorfall, der sich am 2. Mai 2018 ereignete, war scheinbar kein Einzelfall. Bereits im April 2018 schoss ein Unbekannter auf denselben Trecker. „Mein Vater fuhr mit dem Traktor, als es plötzlich knallte“, so der Landwirt. Daheim habe er dann einen Platten entdeckt. Die <a href="/tag/polizei" title="Polizei">Polizei</a> fand ein Kleinkaliberprojektil im Reifen.</span></span></span></p>

            </div>
    <div class="clear_p_float"></div>




        <div class="paragraph_wrapper">
                    <h2 class="paragraph_subline">    Polizei hat möglichen Täter im Visier
</h2>
                                <p><span><span><span>Die Polizeidirektion Aalen ermittelt nach agrarheute-Recherche gegen einen Mann. „Der Tatverdächtige hat eingeräumt, ein Gewehr und Munition zu besitzen, und beides freiwillig herausgegeben“, sagte Holger Bienert von der Presseabteilung des Polizeipräsidiums in Aalen. Die sichergestellte Waffe sei samt Munition zur Untersuchung an das Landeskriminalamt geschickt worden. „Das Ergebnis steht noch aus“, so Bienert.</span></span></span></p>

            </div>
    <div class="clear_p_float"></div>



<span class="imageCreditsSA">    <span class="imageCreditsSA">Mit Material von swp</span>
</span>
    

    <div class="paragraph-heftteaser">
        
    <h2 class="paragraph-heftteaser--headline">Mehr Themen im agrarheute Magazin</h2>
    <h3>    Aktuelles Heft Juli 2018
</h3>
    <div class="pure-g">
        <div class="pure-u-1-2 pure-u-sm-1-3">
            <a href="https://aboservice.dlv.de/agrarheute.html?utm_campaign=ah-abouebersicht&utm_source=agrarheute&utm_medium=heftteaser-artikel"
               target="_blank" rel="nofollow">
                <div id="ahc">    <figure>
          
<img  src="/media/styles/aktuelles_heft_teaser/public/2018-06/AHEU_Magazin_07_18_100_4c_mit%20dlv.jpg?itok=kb4ThF0q" width="258" height="328" alt="agrarheute Cover Juli 2018" title="agrarheute Cover Juli 2018" typeof="foaf:Image"/>



    </figure>
</div>
            </a>
        </div>
        <div class="pure-u-1-2 pure-u-sm-1-3">
            <a href="https://aboservice.dlv.de/agrarheute.html?utm_campaign=ah-abouebersicht&utm_source=agrarheute&utm_medium=heftteaser-artikel"
               target="_blank" rel="nofollow">
                <div id="ahpt">    <figure>
          
<img  src="/media/styles/aktuelles_heft_teaser/public/2018-06/AHEU_PflanzeTechnik_07_18_100_4c_mit%20dlv.jpg?itok=TjDCtRwA" width="258" height="328" alt="agrarheute PT Cover Juli 2018" title="agrarheute PT Cover Juli 2018" typeof="foaf:Image"/>



    </figure>
</div>
            </a>
        </div>
        <div class="pure-u-1 pure-u-sm-1-3">
            <div class="flex-col">
                <a href="https://aboservice.dlv.de/agrarheute.html?utm_campaign=ah-abouebersicht&utm_source=agrarheute&utm_medium=heftteaser-artikel"
                   target="_blank" rel="nofollow">
                    <div class="flex-col-item-top"><span class="bluecircleplus"></span></div>
                    <div class="flex-col-item-bottom"><span class="bluecircleplus"></span></div>
                </a>
            </div>
        </div>
    </div>
    <div class="buttonbar m-t-15">
        <a href="https://aboservice.dlv.de/agrarheute.html?utm_campaign=ah-abouebersicht&utm_source=agrarheute&utm_medium=heftteaser-artikel"
           target="_blank" class="call_to_action" rel="nofollow">Jetzt abonnieren</a>
        <span class="gutter-h-15"></span>
        <a href="https://aboservice.dlv.de/index.php?id=753&utm_campaign=ah-mini-abo&utm_source=agrarheute&utm_medium=heftteaser-artikel"
           target="_blank" class="ghost" rel="nofollow">4 Ausgaben testen</a>
    </div>
    <div style="display:none" id="mag1">    <figure>
          
<img  src="/media/styles/aktuelles_heft_teaser/public/2018-06/001_aR_Cover_07_2018.jpg?itok=etpS1R42" width="258" height="328" alt="agrarheute RIND Cover Juli 2018" title="agrarheute RIND Cover Juli 2018" typeof="foaf:Image"/>



    </figure>
</div>
    <div style="display:none" id="mag2">    <figure>
          
<img  src="/media/styles/aktuelles_heft_teaser/public/2018-06/001_Cover_aS_07_2018.jpg?itok=oBH4MDDM" width="258" height="328" alt="agrarheute SCHWEIN Cover Juli 2018" title="agrarheute SCHWEIN Cover Juli 2018" typeof="foaf:Image"/>



    </figure>
</div>

    </div>




        <div class="clear_p_float"></div>
    </div>

        <div class="ahSiteAH">
        <section class="tagCloud">
    <ul>
                    <li>
                                <a href="/tag/baden-wuerttemberg" hreflang="de">    baden-württemberg
</a>
        
            </li>
                    <li>
                                <a href="/tag/polizei" hreflang="de">    polizei
</a>
        
            </li>
                    <li>
                                <a href="/tag/traktor" hreflang="de">    Traktor
</a>
        
            </li>
            </ul>
</section>

    </div>


    <div class="kommentare"></div>
    <div class="kommentare"></div>


    <div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3546551"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5546551&via=agrarheute_com&text=    Attacke: Unbekannter Täter schießt auf Landwirt
%0A%0A&hashtags=badenwürttemberg,polizei"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twitter</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6546551"
               target="_blank">
                <div class="googleplus">
                    <svg width="24" height="24" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="24" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Attacke: Unbekannter Täter schießt auf Landwirt
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Attacke: Unbekannter Täter schießt auf Landwirt
%0A    In Großaltdorf in Baden-Württemberg hat ein Unbekannter auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4546551">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mail</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
                         <a class="smlink" id="smlinkprint" href="#" onclick="window.print();return false;">
                <div class="printarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="printsvg"
                         enable-background="new 0 0 100 100" height="36"
                         width="36">
                        <g fill="#FFFFFF">
                            <path
                                d="m94.5 39.659c.016-.185-.016-.386-.094-.596l-2.77-7.431c-.325-.868-1.349-1.577-2.272-1.577h-16.784v6.02h-45.16v-6.02h-16.783c-.926 0-1.949.708-2.272 1.577l-2.771 7.431c-.078.21-.108.412-.092.596-.31.305-.499.725-.499 1.191v28.876c0 .927.756 1.683 1.683 1.683h16.81v17.06h53.02v-17.06h16.81c.926 0 1.682-.756 1.682-1.683v-28.875c-.0001-.466-.19-.886-.499-1.191m-21.946 44.856h-45.11v-23.711h45.11v23.711h.0001m10.195-33.954c-2.181 0-3.951-1.769-3.951-3.952s1.771-3.952 3.951-3.952c2.186 0 3.953 1.77 3.953 3.952s-1.769 3.952-3.953 3.952"/>
                            <path
                                d="m31.368 11.534h37.26v20.584h-37.26z"/>
                        </g>
                    </svg>
                    <span class="smtitle">Druck</span>
                </div>
            </a>
        </div>
    </div>
</div>


<!--Socials Tablet-->


<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2546551"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                    <span class="smtitle">Senden</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3546551"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5546551&via=agrarheute_com&text=    Attacke: Unbekannter Täter schießt auf Landwirt
%0A%0A&hashtags=badenwürttemberg,polizei"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twittern</span>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6546551"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="24"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="36"
                         height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Attacke: Unbekannter Täter schießt auf Landwirt
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Attacke: Unbekannter Täter schießt auf Landwirt
%0A    In Großaltdorf in Baden-Württemberg hat ein Unbekannter auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4546551">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mailen</span>
                </div>
            </a>
        </div>

    </div>
</div>
<!--Socials Smartphone-->
<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkwhatsapp"
               href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Attacke: Unbekannter Täter schießt auf Landwirt
%0A%0Ahttps://www.agrarheute.com/share/1546551"
               data-href="https://www.agrarheute.com/share/1546551">
                <div class="whatsapp">
                    <svg id="whatsappsvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         version="1.1" x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 100 100">
                        <g>
                            <path
                                d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2546551"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128" width="36" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3546551"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5546551&via=agrarheute_com&text=    Attacke: Unbekannter Täter schießt auf Landwirt
%0A%0A&hashtags=badenwürttemberg,polizei"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6546551"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Attacke: Unbekannter Täter schießt auf Landwirt
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Attacke: Unbekannter Täter schießt auf Landwirt
%0A    In Großaltdorf in Baden-Württemberg hat ein Unbekannter auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4546551">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                </div>
            </a>
        </div>
    </div>
</div>

    <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
    <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
</div>
</article>

            </div>
    </div>



                <div class="content_end">
                        
            <div class="region region-content-end">
            <div class="view-header">
    <h5>Verwandte Inhalte</h5>
</div>
<div class="view view-related-content view-id-related_content view-display-id-rc_agrarheute js-view-dom-id-c798915c78ba5f7f7dbc12601c53f51f3a4b9b2ac0bc20e046a827cc724541a8">
    
        
            
                            <a href="https://www.agrarheute.com/land-leben/serie-traktordiebstaehlen-bande-gefasst-546482" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
          
<img  src="/media/styles/teaser_240x160/public/2017-09/Reifen-Traktor.jpg?itok=xXXfzluy" width="222" height="148" alt="Reifen eines Traktors auf Acker" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Diebstahlserie
</span>
                            <h2>    Serie von Traktordiebstählen: Bande gefasst
</h2>
            
            <p>    In Nordrhein-Westfalen konnte eine Diebesbande dingfest gemacht werden. Die Jugendlichen hatten in den letzten Wochen mehrere teure Traktoren entwendet.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/land-leben/hanfpflanzen-sonnenblumenfeld-entdeckt-546478" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
          
<img  src="/media/styles/teaser_240x160/public/2018-07/Hanf.jpg?itok=zg6NLXvk" width="222" height="148" alt="Hanfpflanze auf Feld" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Hanfplantage
</span>
                            <h3>    Hanfpflanzen in Sonnenblumenfeld entdeckt
</h3>
            
            <p>    In Mecklenburg-Vorpommern wurden am Dienstag 96 Hanfpflanzen in einem Sonnenblumenfeld sichergestellt. Nun muss ihr Wirkstoffgehalt bestimmt werden.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/technik/traktoren/9345-stunden-top-zustand-fendt-515c-favorit-turboshift-546472" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
          
<img  src="/media/styles/teaser_240x160/public/2018-07/Fendt-Favorit.jpg?itok=J-PB9iwk" width="222" height="148" alt="Fendt Favorit Traktor" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Maschine des Tages
</span>
                            <h3>    9.345 Stunden und in Top-Zustand: Fendt 515C Favorit Turboshift
</h3>
            
            <p>    Auf technikboerse.com wartet ein Fendt 515C Favorit auf einen neuen Besitzer. Der Traktor hat 9.345 Betriebsstunden auf dem grünen Buckel.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/land-leben/see-versenkt-erneut-illegal-geschossener-wolf-gefunden-546416" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
          
<img  src="/media/styles/teaser_240x160/public/2018-07/Wolf_0.jpg?itok=hqD6egC2" width="222" height="148" alt="Wolf im Zoo" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Wolf
</span>
                            <h3>    Im See versenkt: Erneut illegal geschossener Wolf gefunden
</h3>
            
            <p>    In Sachsen wurde erneut ein erschossener Wolf aufgefunden. Der Kadaver trieb in einem See. Er war ursprünglich mit einem Betongewicht versenkt worden
</p>
        </div>
    </div>
</a>


    
                    </div>



        </div>
    

                </div>
                                </div>
                    
                <aside id="sidebar">
                    <div class="spacer">
                                                        
            <div class="region region-sidebar">
            
    <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                        <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Bildergalerien</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-galerien view-id-top_galerien view-display-id-top_galerie_liste js-view-dom-id-cadb2524e8e98034cba97392e796b454e08a83b3528622d885b05e0a13fb3871">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-galerien view-id-top_galerien view-display-id-top_galerie_hero js-view-dom-id-5da1dfd78a8ea52b1ef75a3798892b0bc97ca35b5acd0cb7efd6f27577aeaa6c">
    
        
            
                            <a href="https://www.agrarheute.com/pflanze/live-feld-ernte-2018-545837" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right bildergalerie"></span>
            <h4 class="small-headline">    Live vom Feld: Ernte 2018
</h4>
        </div>
            <figure>
          
<img  src="/media/styles/teaser_750_x_500_/public/2018-07/Rapsernte.jpg?itok=u7c3hIkh" width="750" height="500" alt="Rapsernte 2018" typeof="foaf:Image"/>



    </figure>

    </div>
</a>

    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/technik/neuheiten-john-deere-maehdreschern-bildern-546403" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
          
<img  src="/media/styles/teaser_230_x_182_/public/2018-07/w440_img_4149_0.jpg?itok=SOGEGqmE" width="230" height="182" alt="W440_IMG_4149" title="W440_IMG_4149" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Die Neuheiten bei John Deere Mähdreschern in Bildern
</h4>
            <div class="ct-description">    Angefangen vom &quot;Bauerndrescher&quot; W 330 und W 440 über die W- und T-Serie bis hin zum Flaggschiff der S-Serie hat John Deere den Mähdreschern viel neue Technik für die neue Saison mitgegeben.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/felder-maschinen-unserer-leser-flammen-546242" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
          
<img  src="/media/styles/teaser_230_x_182_/public/2018-07/Fla%CC%88chenbrand-1_0.jpg?itok=rnS-mk2X" width="230" height="182" alt="Flächenbrand 2018" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Felder und Maschinen unserer Leser in Flammen
</h4>
            <div class="ct-description">    Die Situation in Deutschland ist dramatisch. In vielen Regionen brennt es täglich. Die Feuerwehr ist ständig im Einsatz. Auch unsere Leser sind betroffen und haben uns Bilder geschickt.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/jungbauernkalender-2019-oesterreicherinnen-546270" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
          
<img  src="/media/styles/teaser_230_x_182_/public/2018-07/gruppe_2608.jpg?itok=So1rxmIL" width="230" height="182" alt="Jungbauernkalender Ösis" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Jungbauernkalender 2019: Die Österreicherinnen
</h4>
            <div class="ct-description">    Unter dem Motto „Helden der Landwirtschaft“ standen 12 junge Landwirtinnen Modell für die neue Ausgabe des österreichischen Jungbauernkalenders.
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                        <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

            </div>
    </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
            <div class="block-title">
            
            <h5>Märkte und Preise</h5>
            
        </div>
        <div class="block-content">
                    <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active" id="tab1">
                    <a href="#Pflanzen">Pflanzen</a></li>
                <li id="tab2" class=""><a href="#Tiere">Tiere</a></li>
                <li id="tab3" class=""><a href="#Futtermittel">Futtermittel</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">27. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">167.53 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+6.72</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">B-Weizen</td>
                        <td data-label="Preis">161.62 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+6.72</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">199.85 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.28</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">168.34 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.25</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">334.47 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.80</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">27. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.46 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.01</span></td>
                                            </tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.49 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span>&plusmn;0.00</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">43.86  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--2.02</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.68  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.02</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> Juni            2018</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">262.38 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:red">--9.28</span></td>
                                        </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">389.58 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--21.87</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">113.64 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--5.87</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">90.54 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--5.06</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

            </div>
    </div>

    <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                        <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


            </div>
    </div>

    <div id="block-agrarheutenewsletter" class="labelled-block">
            <div class="block-title">
            
            <h5>agrarheute-Newsletter</h5>
            
        </div>
        <div class="block-content">
                        <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
div.nl1
{
    font-family: "Roboto",sans-serif;
    text-align:center;
    margin:0 !important;
    overflow:hidden;
    padding:10px;
    background-color: #fe5000;
    color: #FFF;

}
div.nl1 a{color: #fff; text-format; text-decoration: underline}
div.nl1 .head{font-weight: bold; margin: 15px 0;}

div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select:focus,
    textarea:focus,
    input:focus {
        font-size: 16px;
        background: #fff;
    }
}
div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select,
    textarea,
    input {
        font-size: 16px;
    }
}

div.nl1 #mailinput
{
    padding: 10px 0px 10px 0px;
    width: 100%;
    background-color: #fff;
    text-indent: 10px;
    border-radius:3px;
    border:none;
    color: initial;
}
div.nl1 input:-webkit-autofill, textarea:-webkit-autofill, select:-webkit-autofill {
    background-color: rgb(250, 255, 189);
    background-image: none;
    color: rgb(0, 0, 0);
}
div.nl1 #optin_form
{
    margin-top:15px;
    margin-bottom:15px;
}
div.nl1 .first
{
    margin-bottom:15px;
    color:#fff;
}
div.nl1 #fa_5
{
    margin: 0px auto 15px auto;
    max-width: 400px;
}
div.nl1 .second
{
    margin:0px auto 15px auto;
    max-width: 400px;
}
div.nl1 #newsletter-icon{
    margin-top:8px;
}


div.nl1 .cta__redux {
    -webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
    background-color: #349aed;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    position: relative;
    color: #fff !important;
    display: inline-block;
    font-family: sans-serif;
    font-size: 16px;
    padding: 10px;
    width:100%;
    max-width:400px;
    text-decoration: none;
    border-radius: 3px;
    transition: all 0.5s;
    overflow: hidden;
    font-weight:bold;
    border:none;
    cursor:pointer;
}
div.nl1 .cta__redux:before {
    content: "";
    position: absolute;
    top: 50%;
    left: 50%;
    display: block;
    width: 0;
    padding-top: 0;
    border-radius: 100%;
    background-color: rgba(236, 240, 241, .3);
    -webkit-transform: translate(-50%, -50%);
    -moz-transform: translate(-50%, -50%);
    -ms-transform: translate(-50%, -50%);
    -o-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}
div.nl1 .cta__redux:active {
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    transition-delay: 0s;
    color: #fff !important;
}
div.nl1 .cta__redux:active:before {
    width: 140%;
    padding-top: 140%;
    transition: width .2s ease-out, padding-top .2s ease-out;
}


div.nl1 .cta__redux:hover {
    text-decoration: none !important;
    box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -webkit-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -moz-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    color: #fff !important;
    background-color: #1381db;
}

/*--><!]]>*/
</style><div class="nl1">
<p class="head">Willkommen beim agrarheute Newsletter!</p>

<p>Melden Sie sich jetzt für den kostenlosen agrarheute Newsletter an!<br /><a href="/newsletteranmeldung">Alle Informationen zum agrarheute Newsletter.</a></p>

<form accept-charset="utf-8" action="/newsletteranmeldung" id="optin_form" method="get">
<div class="nl-form-body">
<div class="second"><input autocomplete="off" id="mailinput" name="email" placeholder="Hier Mailadresse eingeben" type="text" value="" /></div>
</div>

<div class="element" id="fa_5"><button class="cta__redux" type="submit">Kostenlos bestellen</button></div>
<!-- END ELEMENTS --></form>
</div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Videos</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-videos view-id-top_videos view-display-id-top_galerie_liste js-view-dom-id-88a5fafade5d2d1f4f4f7c6dd174bdea05c5da413540bdfde86d332ac387f1a8">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-videos view-id-top_videos view-display-id-top_galerie_hero js-view-dom-id-5a65e81197ae418219868cb0c36681a55af68e3d0a8627e0546d999b538712bd">
    
        
            
                            <a href="https://www.agrarheute.com/technik/beim-lohnunternehmen-guelletechnik-claas-jaguar-950-545795" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right video"></span>
            <h4 class="small-headline">    Beim Lohnunternehmen: Gülletechnik und Claas Jaguar 950
</h4>
        </div>
            <figure>
          
<img  src="/media/styles/teaser_750_x_500_/public/2018-06/Fendt_2.jpg?itok=Ufmi4gf4" width="750" height="500" alt="Fendt beim Güllefahren" typeof="foaf:Image"/>



    </figure>

    </div>
</a>


    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/technik/swat-pistenraupe-gegen-riesen-baerenklau-546042" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
          
<img  src="/media/styles/teaser_230_x_182_/public/2018-06/Pistenraupe.jpg?itok=y08jsCzq" width="230" height="182" alt="Pistenraupe gegen Bärenklau" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    S.W.A.T.: Mit der Pistenraupe gegen den Riesen-Bärenklau 
</h4>
            <div class="ct-description">    Ein Pilotversuch in Thüringen soll zeigen, ob man mit einer umgebauten Pistenraupe den Riesenbärenklau eindämmen kann. Hilfreich dabei soll eine Fräswalze sein.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/technik/traktoren/traktorpulling-rookie-ps-monster-546280" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
          
<img  src="/media/styles/teaser_230_x_182_/public/2018-07/tractorpulling_52.jpg?itok=i4U25upH" width="230" height="182" alt="Kaspar Vogelsang" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Traktorpulling: Der Rookie und sein PS-Monster
</h4>
            <div class="ct-description">    Traktorpulling – der Motorsport für Schlepperfans. Wir haben einen der jüngsten Pulling-Piloten Deutschlands beim Trecker-Treck begleitet.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/hoftausch-30000-ha-ranch-statt-allgaeuer-bauernhof-546061" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
          
<img  src="/media/styles/teaser_230_x_182_/public/2018-06/BR-Ranch.JPG?itok=fShux_bt" width="230" height="182" alt="Ranch in Nevada" title="Ranch in Nevada" typeof="foaf:Image"/>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Hoftausch: 30.000 ha Ranch statt Allgäuer Bauernhof
</h4>
            <div class="ct-description">    Für den Bayerischen Rundfunk tauschen zwei Landwirtinnen Memmingen für eine Woche ihren Allgäuer Bauernhof gegen eine 30.000 Hektar große Ranch in Nevada.
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbcommunity-7" class="labelled-block">
            <div class="block-title">
            
            <h5>Community Landwirtschaft</h5>
            
        </div>
        <div class="block-content">
                        <p style="padding: 0px 12px;"><a class="marken-link" href="https://agrarheute.landlive.de/communities/1/" target="_blank"><img alt="landlive_logo" src="/themes/agrarheute/imgs/landlive_logo.png" /><br /><span>Alle Diskussionen im Forum anzeigen</span></a></p>


            </div>
    </div>

    <div id="block-agrajofeed-2" class="labelled-block">
            <div class="block-title">
            
            <h5>Jobs der Woche</h5>
            
        </div>
        <div class="block-content">
                    <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div style="margin-top: 15px;" >
            <a style="display: block;height: 33px; text-align: center" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo"><img alt="Agrajo Bild" class="bild_agrajo" src="/themes/agrarheute/imgs/agrajo_logo_box.png" /></a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style=" margin: 15px 10px 0px 10px; display: block; position: relative; height: 150px; overflow: hidden;">
                <ul style="padding-left:0px;">
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=224550595&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Teamleiter/in Qualitätsprogramme</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/085/636085/652/008183652/2/logo.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=223630215&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Wissenschaftliche/r Mitarbeiter/in im Arbeitsschwerpunkt Betriebswirts</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/973/15973/752/005641752/1/lo.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=223629285&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Wissenschaftliche/r Mitarbeiter/in im Projekt »Sanierungsverfahren in</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/973/15973/752/005641752/1/lo.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=222993055&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Forstwirt (m/w)</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/044/72044/776/008158776/2/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=220361665&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Nachwuchskraft (w/m) Handel und Kontraktlogistik</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/100/594100/403/006447403/2/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=220256785&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Trainee (m/w) Agrar</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/084/34084/041/005074041/1/logo.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=220243175&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Spartenleiter Mais (m/w)</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/776/31776/261/007301261/32/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=216877995&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Agrar-Ingenieure (m/w) Projektmanagement / Qualitätssicherung</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/323/29323/964/004243964/10/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=224356835&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Verkäufer (m/w) für Agrarsoftware im Außendienst</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/481/72481/299/005664299/1/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                    </ul>
            </div>
            <div id="agrajo-suchform">
                <form action="https://stellenmarkt.agrajo.com/index.html?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input type="text" name="jw_jobname" id="txt-job-name" placeholder="Was?" style="margin-right: 8px;height: 27px;margin-top: 1px;color:#7b8577;border:1px solid #b9beb4;font-size:12px;width:88px;">
                    <input type="submit" value="" id="btn-job-search">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





            </div>
    </div>

        </div>
    

                                            </div>
                </aside>
                    
    </section>

    <div class="after_content">
        <h5>Auch interessant</h5>
<div id="related_interest">
    <div class="view view-auch-interessant view-id-auch_interessant view-display-id-ai_agrarheute js-view-dom-id-57fa8b68bd10df015d7825e102df986967927f3f133d4b6d7a2ff5dd44a4f079">
    
        
            
                            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/pflanze/getreide/erntekarte-drescher-laufen-546067"
           title="Erntekarten:Gersteistdurch,jetztsindWeizenundRapsdran">
            <div class="hwrapper">
                    <figure>
          
<img  src="/media/styles/teaser_3x2_343x228/public/2018-06/weizendrusch-0263.jpg?itok=BA8cEIOD" width="343" height="228" alt="Getreideernte in Nordstemmen" title="Getreideernte in Nordstemmen" typeof="foaf:Image"/>



    </figure>

            </div>
            <h4>    Erntekarten: Gerste ist durch, jetzt sind Weizen und Raps dran
</h4>
            <p class="teaser-content">    Die Gerste ist vom Halm. Jetzt sind Weizen und Raps dran. Wir dokumentieren Ernte 2018. Schicken Sie uns dafür bitte Bilder und Berichte aus Ihrer Ernte.
</p>
            <p class="t-tiny">        <time itemprop="datePublished" datetime="2018-07-13 14:48:28">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-13T14:48:28+02:00">
    Freitag, 13.07.2018 - 14:48 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        13.07.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/pflanze">Pflanze</a>
                                                <a class="termlink" href="https://www.agrarheute.com/pflanze/getreide">Getreide</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/politik/streit-um-tierwohllabel-gesetz-546557"
           title="StreitumdasTierwohllabel-Gesetz">
            <div class="hwrapper">
                    <figure>
          
<img  src="/media/styles/teaser_3x2_343x228/public/media/597323/597323.jpg?itok=RJg0__C-" width="343" height="228" alt="Schweine im Stall" title="AUFM_Tierwohl.JPG" typeof="foaf:Image"/>



    </figure>

            </div>
            <div class="teaser-headline"><h4>    Streit um das Tierwohllabel-Gesetz
</h4><span class="plus-paywall"></span></div>
            <p class="teaser-content">    Beim staatlichen Tierwohllabel liegen die Meinungen von Wirtschaft, Tierschutz und Politik noch weit auseinander. Das hat ein Verbändegespräch in Bonn gezeigt.
</p>
            <p class="t-tiny">        <time itemprop="datePublished" datetime="2018-07-13 15:09:35">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-13T15:09:35+02:00">
    Freitag, 13.07.2018 - 15:09 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        13.07.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/politik">Politik</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/politik/schweden-will-duerrehilfen-bruessel-locker-546556"
           title="SchwedenwillDürrehilfeninBrüssellockermachen">
            <div class="hwrapper">
                    <figure>
          
<img  src="/media/styles/teaser_3x2_343x228/public/thumbnails/image/eu-kommission_bruessel_mbruxelle_ft.jpg?itok=EMDOaNXi" width="343" height="228" alt="EU-Fahnen in Brüssel" title="eu-kommission_bruessel_mbruxelle_ft.jpg" typeof="foaf:Image"/>



    </figure>

            </div>
            <h4>    Schweden will Dürrehilfen in Brüssel locker machen
</h4>
            <p class="teaser-content">    Brüssel muss den Bauern wegen der Dürrekatastrophe helfen, fordert Schwedens Agrarminister. Kommen die Direktzahlungen bald früher und gibt es neue Hilfen? 
</p>
            <p class="t-tiny">        <time itemprop="datePublished" datetime="2018-07-13 15:11:48">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-13T15:11:48+02:00">
    Freitag, 13.07.2018 - 15:11 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        13.07.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/politik">Politik</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/tier/schwein/schwein-vezg-preis-schweinepreise-aktuell-521098"
           title="Schweine:HöhererPreisinderISN-Auktion">
            <div class="hwrapper">
                    <figure>
          
<img  src="/media/styles/teaser_3x2_343x228/public/thumbnails/image/schlachtschweine_1.jpg?itok=7lGB_RWy" width="343" height="228" alt="schlachtschweine_1.jpg" title="schlachtschweine_1.jpg" typeof="foaf:Image"/>



    </figure>

            </div>
            <div class="teaser-headline"><h4>    Schweine: Höherer Preis in der ISN-Auktion
</h4><span class="plus-paywall"></span></div>
            <p class="teaser-content">    Bei der aktuellen ISN-Auktion ließen sich fast alle Schweine verkaufen. Der Preis ging sogar leicht nach oben. 
</p>
            <p class="t-tiny">        <time itemprop="datePublished" datetime="2018-07-13 15:15:27">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-13T15:15:27+02:00">
    Freitag, 13.07.2018 - 15:15 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        13.07.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/tiere/" target="_blank">Tiere</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/pflanze/live-feld-ernte-2018-545837"
           title="LivevomFeld:Ernte2018">
            <div class="hwrapper">
                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
          
<img  src="/media/styles/teaser_3x2_343x228/public/2018-07/Rapsernte.jpg?itok=F_dHlNM8" width="343" height="228" alt="Rapsernte 2018" typeof="foaf:Image"/>



    </figure>

            </div>
                <h4>    Live vom Feld: Ernte 2018
</h4>
                <p class="teaser-content">    Die Ernte 2018 ist sehr viel früher gestartet als üblich. Die Trockenheit macht vielen Landwirten in Deutschland und Österreich zu schaffen. 
</p>
            <p class="t-tiny">        <time itemprop="datePublished" datetime="2018-07-13 15:01:36">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-13T15:01:36+02:00">
    Freitag, 13.07.2018 - 15:01 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        13.07.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/pflanze">Pflanze </a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/land-leben/attacke-unbekannter-taeter-schiesst-landwirt-546551"
           title="Attacke:UnbekannterTäterschießtaufLandwirt">
            <div class="hwrapper">
                    <figure>
          
<img  src="/media/styles/teaser_3x2_343x228/public/2018-03/police-1009733.jpg?itok=jw-oeQJl" width="343" height="228" alt="Polizei-Auto-Dienstwagen" typeof="foaf:Image"/>



    </figure>

            </div>
            <h4>    Attacke: Unbekannter Täter schießt auf Landwirt
</h4>
            <p class="teaser-content">    In Baden-Württemberg haben Unbekannte auf einen fahrenden Schlepper geschossen. Es war nicht das erste Mal. Die Polizei hat einen Tatverdächtigen im Visier.
</p>
            <p class="t-tiny">        <time itemprop="datePublished" datetime="2018-07-13 13:05:27">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-13T13:05:27+02:00">
    Freitag, 13.07.2018 - 13:05 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        13.07.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/land-leben">Land + Leben</a>
                        </div>
</div>

    
                    </div>

</div>

    </div>

    <div class="ca">

    <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
</div>
        
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
        <div class="block-content">
                    <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="pure-g footer-socials">

                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount">91515</span></span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">5226</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="http://news.dlv.de/anmeldung.html" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>
            </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
        <div class="pure-g">
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="https://www.agrarheute.com/heftarchive">Heftarchive</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum und Kontakt</a></li>
                <li><a href="https://www.agrarheute.com/agb">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://www.dlv.de" target="_blank">Deutscher Landwirtschaftsverlag</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <div class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </div>



            <div class="copyright">

                <span>© 2018 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>    </footer>

    <div class="space">
    <!--     SkyscraperContainer     -->

    <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
</div>
</div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/546551","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"statistics":{"data":{"nid":"546551"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"f28131d032b00a57dbf87aff28a221006b7ff136e95d91acd60c7ad6271bdf49"}}</script>
<script src="/media/js/js_Nlrw8nLx-51A2_DQO8zoUpg8GtkjOmPkPusn_GmkPYA.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
        <div class="block-content">
                        <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-home-artikel",
            "sv": "i2",
            "co": ""
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-home-artikel";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

            </div>
    </div>

        </div>
    


        <script type="application/ld+json">
     


        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhdWWVINbklBUD4RUlcHXEBoBVhcX1E+F1hSBlc=","queueTime":0,"applicationTime":471,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
