
    <!DOCTYPE html>
    <html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"bildergalerie","entityId":"550390","entityVid":"587727","entityUid":"1463","entityCreated":"1546315200","entityStatus":"1","entityName":"barbara.engelen@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"97":"SpassBG"}},"userUid":0,"entityLabel":"Bauernregeln im Januar","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"Bildergalerie","onlinedatum":"2019-01-01-KW01","created":"2019-01-01-KW01","artikelautor":"Barbara Engelen, agrarheute","autor":"barbara.engelen@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Bildergalerie","contentGroup5":"Bildergalerie: SpassBG"}];</script>
<meta name="title" content="Bauernregeln im Januar | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta property="og:site_name" content="agrarheute" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="dcterms.title" content="Bauernregeln im Januar" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/bauernregeln-januar-550390" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="itemprop:name" content="Bauernregeln im Januar" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/bauernregeln-januar-550390" />
<meta property="og:type" content="Article" />
<meta name="description" content="Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar." />
<meta itemprop="itemprop:description" content="Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar." />
<meta name="twitter:title" content="Bauernregeln im Januar" />
<meta name="twitter:description" content="Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar." />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="twitter:site:id" content="20661091" />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/12.jpg?itok=D8WhqZIk" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/bauernregeln-januar-550390" />
<meta name="twitter:creator" content="@agrarheute_com" />
<link rel="image_src" href="Titelbild Januar" />
<meta property="og:title" content="Bauernregeln im Januar" />
<link rel="publisher" href="https://plus.google.com/+agrarheutecom" />
<meta name="twitter:dnt" content="on" />
<meta property="og:description" content="Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar." />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/bauernregeln-januar-550390" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/12.jpg?itok=D8WhqZIk" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/12.jpg?itok=D8WhqZIk" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/12.jpg?itok=D8WhqZIk" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/bauernregeln-januar-550390" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/12.jpg?itok=D8WhqZIk" />
<meta property="og:image:width" content="1156" />
<meta property="og:image:height" content="781" />
<meta property="og:updated_time" content="2019-01-01T05:00:00+01:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:published_time" content="2019-01-01T05:00:00+01:00" />
<meta property="article:modified_time" content="2019-01-01T05:00:00+01:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/land-leben/bauernregeln-januar-550390" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/bauernregeln-januar-550390?amp" />
<script src="/media/google_tag/google_tag.script.js?pjz7pq"></script>

            <title>Bauernregeln im Januar | agrarheute.com</title>
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">


            <link rel="stylesheet" href="/media/css/css_1MUOsgJVZ1mDgNnXLxypKHu-wgp_x4Ld8jlxOOo9MCc.css?pjz7pq" media="all" />
<link rel="stylesheet" href="/media/css/css_mbgIFyJ-0gVFTKASAFFJ9ccxazEfXybLxIY1zTPdgVo.css?pjz7pq" media="all" />
<link rel="stylesheet" href="/media/css/css_mwTrXJT29tYZj6RZjwA-pMTO-y81qFtM8JIQvkVlKj0.css?pjz7pq" media="print" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_-V6d1ti-3DWoIv92EsJF887S_JqmseAY5nyQlAfPL80.js"></script>
<script src="https://script.ioam.de/iam.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
        <div class="block-content">
                    <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization?rand=305825864";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

            </div>
    </div>

   <!-- Traffective -->

<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":""}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>

<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-bildergalerie ahSiteAH">
        <div class="mobiledim"></div>

                <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>
    <div class="header">
        <header>
            <div class="header-top">
                <div class="flex-item">
                    <div class="metamenu-block">
                        <a class="nav-metamenu" href="/">
                            <div class="st-burger-icon-container">
                                <div class="st-burger-icon st-burger-icon--medium">
                                    <span></span>
                                </div>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </a>
                        <ul class="sub-list sublist-meta">
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/wetter">Wetter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://aboservice.dlv.de/agrarheute.html">agrarheute Abo</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://agrarheute.landlive.de/">Community</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://my.dlv.de">my.dlv-Nutzerkonto</a>
                            </li>
                        </ul>
                    </div>
                    <a class="nav-search hideonmobile" href="/suche">
                        <i class="nav-icon search"></i>
                        <span class="hideonmobile">Artikelsuche</span>
                    </a>
                </div>

                <div class="flex-item">
                        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
                </div>

                <div class="flex-item">
                    <div id="headerWeatherContainer">
                    <script id="weatherWidgetTemplate" type="text/x-jsrender">
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="weathericon {{: weather_code }}"></span>
                      </a>
                      <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="location">{{: location_name }} {{: air_temperature }}</span>
                      </a>
                    </script>
                  </div>
                </div>

                <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <div class="flex-wrapper">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                      <div class="flex-text">
                        <span class="locationMobile">{{: location_name }}</span>
                        <span class="temperatureMobile">{{: air_temperature }}</span>
                      </div>
                      <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                    <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                  </div>
                </script>

                                            <a class="nav-user" href="/oauth-login-authorization?rand=450633310">
                            <i class="nav-icon user"></i>
                            <span class="hideonmobile">Login</span>
                        </a>
                    
            </div>

            <div class="header-nav">
                <a class="signet" href="/land-leben/haben-gewonnen-agrarheute-fachmedium-jahres-2018-544790" title="Fachmedium des Jahres 2018"></a>
                    
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                    <a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" title="Neuigkeiten und Entwicklungen zum Getreideanbau, Ernte, aktuelle Preisentwicklungen, Vegetationsreporte, Informationen zu Anbau sowie weltweite Prognosen." data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" title="Neuigkeiten über Mais, Maispreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" title="Neuigkeiten über Raps, Rapspreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" title="Neuigkeiten über Zuckerrüben, Saatgut, Bodenbearbeitung, Bestellung, Erntetechnik, Rübentransport, weltweite Preisentwicklungen und Zuckermarktordnung" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" title="Neuigkeiten über Kartoffeln, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen in der Kartoffelbranche" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" title="Neuigkeiten über Leguminosen, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" title="Neuigkeiten über Zwischenfrüchte und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" title="Neuigkeiten und Informationen zu Anbau, Silage, Heubereitung, Ernte, nationale sowie internationale Preisentwicklung, Grünlandpflege und Sortenvielfalt." data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" title="Neuheiten, Trends und Entwicklungen in der Landtechnik, Motoren, Bereifung, Zubehör, innovative Agrartechnik, Feldtage, Unternehmensmeldungen und Fahrtests." data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" title="Neuheiten und Trends in der Ackerbautechnik, Entwicklungen und Arbeitsproben zu Sämaschinen, Bodenbearbeitung, Kurzscheibeneggen, Grubber oder Pflügen.
" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" title="Weltweite Trends, globale Entwicklungen sowie Innovationen aus der Welt der Grünlandtechnik." data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" title="Entwicklungen und Trends in der Forst- und Kommunaltechnik, Maschinenringe, Mähmaschinen, Motorsägen, Winterdienst, Forstmaschinen und Unternehmensmeldungen" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" title="Trends, Tipps und neue Entwicklungen zur landwirtschaftlichen Betriebsführung
" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" title="Hintergründe und Personalien aus der Agrarwirtschaft
Nationale und internationale News rund um das Thema Agribusiness
" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" title="Tipps und Hintergründe für Ihre betrieblichen und privaten Finanzen
" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" title="Neue Rechtsvorschriften und aktuelle Urteile zur Landwirtschaft
" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://www.agrarheute.com/markt/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                <a href="/politik" title="Aktuelle Nachrichten und Hintergründe zur Agrarpolitik in Deutschland, der Europäischen Union und international.
" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="nodropdown">
                <a href="/energie" title="Erneuerbare Energien in der Landwirtschaft und im ländlichen Raum. Weltweite Nachrichten aus den Bereichen Biogas, Solarenergie, Biomasse und Windkraft
" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="dropdown active">
                                    <a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

                <div class="sub-nav"></div>
            </div>

                
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
        <div class="block-content">
                    <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 358.64 €/t</div>
                        <div class="ticker__item"> Brotweizen: 188.70 €/t</div>
                        <div class="ticker__item"> Körnermais: 173.79 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 28.12 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.82 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 2.80 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 39.95 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.38 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 344.90 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 271.05 €/t</div>
                        <div class="ticker__item"> Heu: 131.19 €/t</div>
                        <div class="ticker__item"> Stroh: 97.67 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

            </div>
    </div>

        </div>
    

        </header>
    </div>
    <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
    <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->

</div>

        
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
        <div class="block-content">
                        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                                        <meta itemprop="position" content="1" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/land-leben">
                            <span itemprop="name">Land + Leben</span>
                        </a>
                                        <meta itemprop="position" content="2" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <span itemprop="name">Bauernregeln im Januar</span>
                                        <meta itemprop="position" content="3" />
                </li>
                    </ol>
    </nav>

            </div>
    </div>

        </div>
    


    <section id="main">
                
        
        <div id="content" class="has_sidebar">
                            <div class="content_start">
                    
                </div>
                
    
    <div id="block-agrarheute-content" class="unlabelled-block">
        <div class="block-content">
                    <article class="Standard" itemscope itemtype="http://schema.org/Article">

            <span class="pre-headline">    Strenger Winter oder milder Jahresstart? Bauernregeln im Januar
</span>
        <h1 itemprop="headline">
            Bauernregeln im Januar

    </h1>

    






    <div itemprop="description">
        <p>
                            <strong>    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten durchs Jahr. Hier die Weisheiten für den Monat Januar.
</strong>
                    </p>
    </div>

            <span class="inline">    

<a href="https://www.agrarheute.com/autoren/barbara-engelen-542090" target="_blank">
                <span class="inline profilbild">      
<img  src="/media/styles/teaser_3x2_64x43/public/2018-05/barbara-engelen.jpg?itok=e_8WuzJE" width="64" height="43" alt="Thumbnail" title="Barbara Engelen" typeof="foaf:Image"/>


</span>
        <div class="profil-nowrap">
                    <span>Barbara Engelen, agrarheute</span>
            </div>
    </a>

</span>
        <span class="inline">am             
    <time itemprop="datePublished" datetime="2019-01-01 05:00:00">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-01T05:00:00+01:00">
                        Dienstag, 01.01.2019 - 05:00
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.01.2019
    </div>
</span>

            <time itemprop="dateModified" datetime="2019-01-01T05:00:00+01:00"></time>
    

    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
        </span>


    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550390" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550390&via=agrarheute_com&text=    Bauernregeln im Januar
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550390&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/12.jpg?itok=0MTDlwv5&description=    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Bauernregeln im Januar
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Bauernregeln im Januar
%0A    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten durchs Jahr. Hier die Weisheiten für den Monat Januar.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550390">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550390" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550390&via=agrarheute_com&text=    Bauernregeln im Januar
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550390&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/12.jpg?itok=0MTDlwv5&description=    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Bauernregeln im Januar
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Bauernregeln im Januar
%0A    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten durchs Jahr. Hier die Weisheiten für den Monat Januar.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550390">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Bauernregeln im Januar
%0A%0Ahttps://www.agrarheute.com/share/1550390" data-href="https://www.agrarheute.com/share/1550390">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550390" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550390&via=agrarheute_com&text=    Bauernregeln im Januar
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550390&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/12.jpg?itok=0MTDlwv5&description=    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Bauernregeln im Januar
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Bauernregeln im Januar
%0A    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten durchs Jahr. Hier die Weisheiten für den Monat Januar.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550390">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
    <section class="imageGallery fullscreen">
        <div id="imageGalleryNode">
            

<div id="slick-node-550390-node-galeriebilder-default-1" data-blazy="" class="slick blazy slick--skin--default slick--optionset--default"><div id="slick-node-550390-node-galeriebilder-default-1-slider" class="slick__slider"><div class="slick__slide slide slide--0"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/1_1.jpg?itok=0YadJwfe 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/1_1.jpg?itok=z4OZUsjy 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/1_1.jpg?itok=uxw6wJQT 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/1_1.jpg?itok=RZiy5dzJ 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/1_1.jpg?itok=VB4C5X_b 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/1_1.jpg?itok=H9_CUQDd 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/1_1.jpg?itok=0ee52e3N 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/1_1.jpg?itok=An7JOgGt 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/1_1.jpg?itok=SDI2xrFd 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/1_1.jpg?itok=8pfKxV0I 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/1_1.jpg?itok=SDI2xrFd" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Wald im Winter" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--1"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/2_0.jpg?itok=yrWt8iow 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/2_0.jpg?itok=ZXLLA_1j 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/2_0.jpg?itok=3OVugAyx 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/2_0.jpg?itok=AmlkFgjx 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/2_0.jpg?itok=4K69vhXK 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/2_0.jpg?itok=po5erxx_ 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/2_0.jpg?itok=L78KnVM2 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/2_0.jpg?itok=8vRKdt9m 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/2_0.jpg?itok=s8okJgzW 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/2_0.jpg?itok=SQLf-bNT 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/2_0.jpg?itok=s8okJgzW" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Schneepflug" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--2"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/3_0.jpg?itok=CxfFG2bp 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/3_0.jpg?itok=WEy8ypX4 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/3_0.jpg?itok=i7k9K7p- 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/3_0.jpg?itok=3vgBZe6d 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/3_0.jpg?itok=YZmVxzES 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/3_0.jpg?itok=n1jFoFsl 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/3_0.jpg?itok=zkRc1KIB 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/3_0.jpg?itok=qSFg2fT0 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/3_0.jpg?itok=dpUZDVha 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/3_0.jpg?itok=UC85eiKp 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/3_0.jpg?itok=dpUZDVha" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Weinfässer" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--3"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/4_1.jpg?itok=sdPa6VzZ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/4_1.jpg?itok=PvH-8zYz 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/4_1.jpg?itok=bV1Jxzpn 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/4_1.jpg?itok=Z0NkUGMN 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/4_1.jpg?itok=cTB0Gvnf 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/4_1.jpg?itok=FqgwbkJe 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/4_1.jpg?itok=gwilejJN 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/4_1.jpg?itok=n_wZyCo1 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/4_1.jpg?itok=rkP3ivDu 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/4_1.jpg?itok=_7cI_M3G 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/4_1.jpg?itok=rkP3ivDu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Schwein im Schnee" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--4"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/5_2.jpg?itok=9D_dPoGq 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/5_2.jpg?itok=JhhLWYy9 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/5_2.jpg?itok=0kqzAWf3 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/5_2.jpg?itok=bY5KtZ7v 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/5_2.jpg?itok=oxflh8U2 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/5_2.jpg?itok=2MJ94o5h 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/5_2.jpg?itok=aMevUj6p 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/5_2.jpg?itok=4BH82qFl 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/5_2.jpg?itok=amSOaI9b 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/5_2.jpg?itok=zgdRKMmR 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/5_2.jpg?itok=amSOaI9b" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Weinlese" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--5"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/6_1.jpg?itok=A-CFzzFQ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/6_1.jpg?itok=0FSxpqmP 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/6_1.jpg?itok=lUSb6Hzd 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/6_1.jpg?itok=5GxQlcMG 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/6_1.jpg?itok=YRSU5bQn 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/6_1.jpg?itok=4o5GSO71 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/6_1.jpg?itok=D4GCLbSV 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/6_1.jpg?itok=-URucTyY 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/6_1.jpg?itok=FP37to2d 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/6_1.jpg?itok=0goPG6lL 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/6_1.jpg?itok=FP37to2d" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktor im Wald" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--6"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/7_1.jpg?itok=GGt6Qjd9 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/7_1.jpg?itok=7gFgUBmg 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/7_1.jpg?itok=u5iLFLnR 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/7_1.jpg?itok=iMx-s6AB 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/7_1.jpg?itok=JjhTXP7J 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/7_1.jpg?itok=WvPBDUzf 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/7_1.jpg?itok=VgBaI1Im 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/7_1.jpg?itok=zU4v5iT1 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/7_1.jpg?itok=U7bbM9NR 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/7_1.jpg?itok=etN9Zso5 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/7_1.jpg?itok=U7bbM9NR" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktor im Nebel" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--7"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/8_1.jpg?itok=-RBIp7GA 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/8_1.jpg?itok=Ob16DlBK 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/8_1.jpg?itok=rFaIz_QS 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/8_1.jpg?itok=3v8kTbu- 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/8_1.jpg?itok=88Yvp6uA 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/8_1.jpg?itok=8hRh0e0q 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/8_1.jpg?itok=Xf60Z8EC 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/8_1.jpg?itok=tn7xDfBL 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/8_1.jpg?itok=96Ie1d4R 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/8_1.jpg?itok=VyBwZOic 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/8_1.jpg?itok=96Ie1d4R" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Skipiste von oben" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--8"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/9_1.jpg?itok=du9TcZfY 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/9_1.jpg?itok=TetQOhCN 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/9_1.jpg?itok=uA--tBdU 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/9_1.jpg?itok=-yD1YHKR 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/9_1.jpg?itok=VXomS6S_ 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/9_1.jpg?itok=wtNv-JoQ 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/9_1.jpg?itok=trzNRgLz 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/9_1.jpg?itok=jjAfiLWs 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/9_1.jpg?itok=CHmNNlMh 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/9_1.jpg?itok=c9r_ZGPA 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/9_1.jpg?itok=CHmNNlMh" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Weizensaat" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--9"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/10_0.jpg?itok=6ooxLqKk 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/10_0.jpg?itok=dQfFnjpr 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/10_0.jpg?itok=kdsasot2 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/10_0.jpg?itok=_SDxPRqi 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/10_0.jpg?itok=1qnWbj-E 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/10_0.jpg?itok=Z18Y_Al_ 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/10_0.jpg?itok=RYxeWliP 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/10_0.jpg?itok=5rije7FR 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/10_0.jpg?itok=gXqYOaIY 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/10_0.jpg?itok=RcSf51QB 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/10_0.jpg?itok=gXqYOaIY" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Winterlandschaft" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--10"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/11.jpg?itok=XI0rcnoz 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/11.jpg?itok=rS4JJ3Hk 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/11.jpg?itok=iUTqCNMG 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/11.jpg?itok=hVCS-YNH 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/11.jpg?itok=Lzc5dmOQ 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/11.jpg?itok=1-9glo-q 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/11.jpg?itok=U_1eK-4f 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/11.jpg?itok=awSD7Rd1 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/11.jpg?itok=8nlclTyT 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/11.jpg?itok=5_ViKOY3 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/11.jpg?itok=8nlclTyT" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mähdrescher" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--11"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/12_0.jpg?itok=U5ovMzMw 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/12_0.jpg?itok=tsJUxCiH 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/12_0.jpg?itok=2K7ZBCOs 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/12_0.jpg?itok=_SeW1-Fs 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/12_0.jpg?itok=zxSr_Ods 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/12_0.jpg?itok=ItrvldlT 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/12_0.jpg?itok=hJTkoUxK 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/12_0.jpg?itok=FE6aH4Q6 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/12_0.jpg?itok=bF6o_Do6 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/12_0.jpg?itok=TxAWQljh 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/12_0.jpg?itok=bF6o_Do6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktor im Schnee" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--12"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/14.jpg?itok=U8Z8ec92 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/14.jpg?itok=zKdHAMVE 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/14.jpg?itok=CgCtY2ok 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/14.jpg?itok=kPL8yRaV 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/14.jpg?itok=rW0N_Rpl 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/14.jpg?itok=YzTXssA2 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/14.jpg?itok=VdjrSJ5m 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/14.jpg?itok=5QmgxxlQ 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/14.jpg?itok=ksDhOmOY 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/14.jpg?itok=MFR697EI 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/14.jpg?itok=ksDhOmOY" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Holzlaster" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--13"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/15.jpg?itok=gMcpGV02 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/15.jpg?itok=f-nt70oz 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/15.jpg?itok=60IL_-FK 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/15.jpg?itok=krgmo0w2 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/15.jpg?itok=kqO71wmG 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/15.jpg?itok=FBeG871c 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/15.jpg?itok=O_77mp3i 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/15.jpg?itok=po_8uyLi 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/15.jpg?itok=7ehURap7 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/15.jpg?itok=757rvwDJ 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/15.jpg?itok=7ehURap7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bulle in Winterlandschaft" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--14"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/13.jpg?itok=6zeYVJiX 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/13.jpg?itok=doBG555y 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/13.jpg?itok=4_efKhKr 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/13.jpg?itok=vCgbarLw 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/13.jpg?itok=GMlEbhX8 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/13.jpg?itok=lCNZ4JvT 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/13.jpg?itok=uRezeej9 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/13.jpg?itok=g1gSzkjh 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/13.jpg?itok=ThFq8hVU 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/13.jpg?itok=rTLLAnzj 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/13.jpg?itok=ThFq8hVU" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktor lädt Ballen auf Anhänger" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--15"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/16.jpg?itok=37qLSxPS 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/16.jpg?itok=RSiFNq9O 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/16.jpg?itok=AV_qyrV4 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/16.jpg?itok=YaImhjtM 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/16.jpg?itok=evOvC7xK 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/16.jpg?itok=EkBhM7dg 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/16.jpg?itok=1-WIjKaW 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/16.jpg?itok=UQcAVWMd 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/16.jpg?itok=J5zioam7 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/16.jpg?itok=mIskTfRW 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/16.jpg?itok=J5zioam7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hand hält Weintrauben" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--16"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/17.jpg?itok=y-LWphWc 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/17.jpg?itok=U0oOQKka 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/17.jpg?itok=6xsz8zNZ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/17.jpg?itok=VmiUGdMR 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/17.jpg?itok=d6XbL9Qo 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/17.jpg?itok=yU8Ixvzo 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/17.jpg?itok=7cpgyUPs 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/17.jpg?itok=XsTDX5OE 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/17.jpg?itok=-Pkk69j5 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/17.jpg?itok=9oLw8QB0 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/17.jpg?itok=-Pkk69j5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Winterlandschaft in der Sonne" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--17"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/18.jpg?itok=vVMt2U6f 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/18.jpg?itok=-a2Ctpe0 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/18.jpg?itok=i8cQt6B- 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/18.jpg?itok=4PN58a1z 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/18.jpg?itok=jvT89rt6 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/18.jpg?itok=ZrC0BqtU 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/18.jpg?itok=h-Rcjh7W 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/18.jpg?itok=TU4MrVSX 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/18.jpg?itok=xxaEJEsq 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/18.jpg?itok=pnB3LTnA 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/18.jpg?itok=xxaEJEsq" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Eingeschneiter Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--18"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/19.jpg?itok=rcGltxki 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/19.jpg?itok=n1jmiQEu 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/19.jpg?itok=45pSsqWD 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/19.jpg?itok=fj1ad2Nr 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/19.jpg?itok=Nz4CAtIf 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/19.jpg?itok=zqx2KA2P 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/19.jpg?itok=WpPjmWBU 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/19.jpg?itok=sn0gM-p2 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/19.jpg?itok=VGEHABZl 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/19.jpg?itok=BuOIZVCc 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/19.jpg?itok=VGEHABZl" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pferdekopf" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--19"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/20.jpg?itok=V2wmSQ8i 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/20.jpg?itok=o2PyXhnX 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/20.jpg?itok=8rnarzba 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/20.jpg?itok=w1nBmNCm 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/20.jpg?itok=PFcEm4ce 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/20.jpg?itok=HX2Ohh0V 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/20.jpg?itok=-g0r2MOB 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/20.jpg?itok=uqwn_Ucq 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/20.jpg?itok=3oW3sjqS 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/20.jpg?itok=KbqyLGDU 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/20.jpg?itok=3oW3sjqS" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kühe fressen" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--20"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/21.jpg?itok=6gaoM58d 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/21.jpg?itok=KX-g4ji2 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/21.jpg?itok=bmBppCt6 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/21.jpg?itok=haCdc-UW 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/21.jpg?itok=-hvRwjSG 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/21.jpg?itok=CMex_LIx 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/21.jpg?itok=89wzEXRg 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/21.jpg?itok=jmqVU4Xi 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/21.jpg?itok=zk_RbN76 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/21.jpg?itok=Zzb5V5uQ 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/21.jpg?itok=zk_RbN76" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kopf von hinten mit Wollmütze" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--21"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/22.jpg?itok=Iyh1B2Me 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/22.jpg?itok=vZcROyvr 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/22.jpg?itok=M5fdaJv2 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/22.jpg?itok=WiwxolND 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/22.jpg?itok=XJ4GqJX2 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/22.jpg?itok=jokdhjS5 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/22.jpg?itok=6oDRSGYY 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/22.jpg?itok=i86d2Sl7 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/22.jpg?itok=RYB4HVtN 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/22.jpg?itok=h5bXeGt0 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/22.jpg?itok=RYB4HVtN" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mähdrescher " typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--22"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/23.jpg?itok=ETpWgkyQ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/23.jpg?itok=Yeh-rdYk 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/23.jpg?itok=T2O622zN 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/23.jpg?itok=7JnZoyXE 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/23.jpg?itok=HJgREWDc 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/23.jpg?itok=_LOtJWAA 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/23.jpg?itok=nWbbnjt5 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/23.jpg?itok=TkpnA051 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/23.jpg?itok=rAhZ7_zD 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/23.jpg?itok=z0vWl8G9 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/23.jpg?itok=rAhZ7_zD" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Schwein im Schlamm" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--23"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/24.jpg?itok=BH1D44gM 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/24.jpg?itok=GHzmWi1n 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/24.jpg?itok=8tuqMUDz 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/24.jpg?itok=yJzQhbaC 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/24.jpg?itok=uGsjKqE8 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/24.jpg?itok=fxQO3kzD 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/24.jpg?itok=Dq2Ksgs5 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/24.jpg?itok=lpV7HLSa 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/24.jpg?itok=Qpw-0Ryu 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/24.jpg?itok=evejZjiF 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/24.jpg?itok=Qpw-0Ryu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Eisblumen" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--24"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/25.jpg?itok=gs_4-cU- 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/25.jpg?itok=LMMqwTXZ 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/25.jpg?itok=K2ZFHO8W 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/25.jpg?itok=10aeDHGW 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/25.jpg?itok=1XEVFElP 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/25.jpg?itok=dw32js4Z 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/25.jpg?itok=snG_BUH2 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/25.jpg?itok=brJ0Bon- 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/25.jpg?itok=vYOcPEAI 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/25.jpg?itok=ydnpZvtN 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/25.jpg?itok=vYOcPEAI" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Zwei Hunde im Schnee" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--25"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/26.jpg?itok=YET564lY 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/26.jpg?itok=jxG2npX6 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/26.jpg?itok=k_iyZl3z 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/26.jpg?itok=digyiRxt 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/26.jpg?itok=sm89fCsg 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/26.jpg?itok=y03nDCi_ 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/26.jpg?itok=4cbVAzUH 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/26.jpg?itok=5p0Wc2D0 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/26.jpg?itok=xHIw9M9S 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/26.jpg?itok=KQMjbxLo 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/26.jpg?itok=xHIw9M9S" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Leuchtturm" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--26"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/27.jpg?itok=45BRuhJH 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/27.jpg?itok=TDIuPSN0 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/27.jpg?itok=MdW5eelg 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/27.jpg?itok=VhEfFV7J 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/27.jpg?itok=jwzLBjjS 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/27.jpg?itok=t9XZgDeq 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/27.jpg?itok=XeOdTqOb 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/27.jpg?itok=bljBTXqy 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/27.jpg?itok=w_SSQIWY 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/27.jpg?itok=uO7lsdqN 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/27.jpg?itok=w_SSQIWY" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Alpakas auf schneebedeckter Wiese" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--27"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/28.jpg?itok=3Zt6iZfc 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/28.jpg?itok=dojomBDY 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/28.jpg?itok=N8fz-NTm 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/28.jpg?itok=l170JIGp 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/28.jpg?itok=vmFIU_LU 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/28.jpg?itok=SisvQbUc 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/28.jpg?itok=VPYXF3UH 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/28.jpg?itok=-55SzJWC 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/28.jpg?itok=gqY_omWL 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/28.jpg?itok=YOTO3K_H 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/28.jpg?itok=gqY_omWL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Frau mit Regenschirm auf Steg" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--28"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/29.jpg?itok=Sa0sl5oN 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/29.jpg?itok=BqoWdB3M 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/29.jpg?itok=aEWyigrC 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/29.jpg?itok=u-2huP69 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/29.jpg?itok=SfSllQkW 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/29.jpg?itok=pvG951n2 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/29.jpg?itok=fsX7zqX2 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/29.jpg?itok=mZIjvQm_ 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/29.jpg?itok=XTpKpPU8 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/29.jpg?itok=OV_eWVQZ 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/29.jpg?itok=XTpKpPU8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Schafherde im Schnee" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--29"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/30.jpg?itok=GyQJnhFS 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/30.jpg?itok=3K01EG7D 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/30.jpg?itok=VdQ0wNvz 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/30.jpg?itok=yx7H3OAn 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/30.jpg?itok=bNb5fOBz 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/30.jpg?itok=rFsfHVyC 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/30.jpg?itok=j_te4Qx4 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/30.jpg?itok=uoWBn3wy 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/30.jpg?itok=GqUiTA3e 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/30.jpg?itok=Tvx9Nfpy 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/30.jpg?itok=GqUiTA3e" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Katze im Baum" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div><div class="slick__slide slide slide--30"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/31.jpg?itok=ijh_DiQu 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/31.jpg?itok=COnAs6JM 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/31.jpg?itok=yFvi9FlN 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/31.jpg?itok=8wiCkyi1 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/31.jpg?itok=hKPm0hx2 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/31.jpg?itok=k3MvIAde 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/31.jpg?itok=rJMcRUPT 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/31.jpg?itok=jD3hWsfE 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/31.jpg?itok=Cb49ZBsq 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/31.jpg?itok=uC-VoADW 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/31.jpg?itok=Cb49ZBsq" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Strandlandschaft im Winter" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/adobestock
    </span></div></figure></div></div><nav class="slick__arrow"><button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0" role="button">Previous</button><button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0" role="button">Next</button></nav></div>
        </div>
        <div class="ch-node-attachment p_datei_full">
                        
        </div>
    </section>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
    <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
</div>

    <div itemprop="articleBody">
        
    </div>

        <div class="ahSiteAH">
        
    </div>


        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550390" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550390&via=agrarheute_com&text=    Bauernregeln im Januar
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550390&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/12.jpg?itok=0MTDlwv5&description=    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Bauernregeln im Januar
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Bauernregeln im Januar
%0A    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten durchs Jahr. Hier die Weisheiten für den Monat Januar.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550390">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550390" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550390&via=agrarheute_com&text=    Bauernregeln im Januar
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550390&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/12.jpg?itok=0MTDlwv5&description=    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Bauernregeln im Januar
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Bauernregeln im Januar
%0A    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten durchs Jahr. Hier die Weisheiten für den Monat Januar.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550390">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Bauernregeln im Januar
%0A%0Ahttps://www.agrarheute.com/share/1550390" data-href="https://www.agrarheute.com/share/1550390">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550390" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550390&via=agrarheute_com&text=    Bauernregeln im Januar
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550390&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/12.jpg?itok=0MTDlwv5&description=    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Bauernregeln im Januar
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Bauernregeln im Januar
%0A    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten durchs Jahr. Hier die Weisheiten für den Monat Januar.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550390">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
    <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
    <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
</div>
</article>
            </div>
    </div>



                <div class="content_end">
                        
            <div class="region region-content-end">
            
        </div>
    

                </div>
                                </div>
                    
                <aside id="sidebar">
                    <div class="spacer">
                                                        
            <div class="region region-sidebar">
            
    <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                        <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Bildergalerien</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-galerien view-id-top_galerien view-display-id-top_galerie_liste js-view-dom-id-5b928424b8801cb506fe71b7057eba848005dade418f3cf9f8b76e8d570d1719">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-galerien view-id-top_galerien view-display-id-top_galerie_hero js-view-dom-id-44bf55a39ccefa6e120fc4ed8fd2397110d68e077457458d6108b56b78625a9a">
    
        
            
                            <a href="https://www.agrarheute.com/land-leben/25-fakten-ueber-weihnachtsbaum-541175" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right bildergalerie"></span>
            <h4 class="small-headline">    25 Fakten über den Weihnachtsbaum
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2017-12/Teaser.png.jpg?itok=YZ0FEvMk 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2017-12/Teaser.png.jpg?itok=FBKDuaGa 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2017-12/Teaser.png.jpg?itok=gpVkHPg4 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2017-12/Teaser.png.jpg?itok=o2_mu2Ps 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2017-12/Teaser.png.jpg?itok=DmU3tsQT 1x, /media/styles/heroteasersb_3x2_md_2x/public/2017-12/Teaser.png.jpg?itok=ZkAOkcSE 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2017-12/Teaser.png.jpg?itok=oVuCVeUd 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2017-12/Teaser.png.jpg?itok=Q-80-WVR 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2017-12/Teaser.png.jpg?itok=ER-Ht8UE 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2017-12/Teaser.png.jpg?itok=A3fOBC1r 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2017-12/Teaser.png.jpg?itok=ER-Ht8UE" alt="25 Weihnachtsbaum-Fakten" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>

    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/technik/weihnachtsgeschenke-fuer-werkstatt-baustelle-549653" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=gMG3cU2g 1x, /media/styles/teasersb_3x2_xl_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=UXVrg5sP 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=rDcZPmd1 1x, /media/styles/teasersb_3x2_lg_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=0-05HsCD 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=mPcaxZbS 1x, /media/styles/teasersb_3x2_md_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=9Mv-z8YW 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=N9Db10GE 1x, /media/styles/teasersb_3x2_sm_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=F-eEuGyL 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=msOa1g9v 1x, /media/styles/teasersb_3x2_xs_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=ysw3RxK0 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=msOa1g9v" alt="Weihnachtsgeschenke am Traktoranhänger" title="weihnachten-traktor-teaser.jpg" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Weihnachtsgeschenke für die Werkstatt und Baustelle
</h4>
            <div class="ct-description">    Statt Krawatten und Küchengeräten: Wir haben unsere liebsten Werkzeuge und Helferlein für die Arbeit am Hof, auf der Baustelle und in der Werkstatt gesammelt.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/stihl-kalender-farmarbeit-suedafrika-549911" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=M0yeyWsX 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=baXyswML 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=Q_PTmwNs 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=g91Jk07L 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=_1e3ZQJ0 1x, /media/styles/teasersb_3x2_md_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=NiewXM9_ 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=tXigCwzS 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=l_vExdqy 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=nhQNotjK 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=evkdh8Ea 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=nhQNotjK" alt="Stihl Kalender 2019" title="Stihl Kalender 32019" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Stihl Kalender: Farmarbeit in Südafrika
</h4>
            <div class="ct-description">    Für den Stihl Kalender ging es diesmal nach Südafrika. Der Fotograf Thomas Kettner kombinierte Stihl Prokukte mit dem Leben und Arbeiten in der südafrikanischen Provinz Westkap. Gezeigt werden selbstbewusste und starke Farmerinnen in faszinierenden Landschaften bei einzigartigen Lichtverhältnissen. Auch diesmal ist wieder ein männliches Modell dabei. Über unsere Facebookseite verlosen wir 10 Kalender!
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/technik/traktoren/deutz-fahr-6215-rcshift-agrarheute-test-bildern-550095" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=u7qO4Orp 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=D5_-97ov 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=zcKFddlE 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=wzuTAZTx 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=mhuL7ho7 1x, /media/styles/teasersb_3x2_md_2x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=MPVmNwMq 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=pHOTANHd 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=pujgdU_y 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=paMdNu6q 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=Oaolivpq 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-12/deutz-fahr-6215-rc-18-fe-088.jpg?itok=paMdNu6q" alt="Deutz-Fahr-6215-RC-18-fe-088" title="Deutz-Fahr-6215-RC-18-fe-088" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Deutz-Fahr 6215 RCShift: Der agrarheute-Test in Bildern
</h4>
            <div class="ct-description">    Mit dem RCShift bietet der Deutz-Fahr 6215 einen Fahrkomfort dem einem stufenlosen Traktor sehr nahe kommt. Hier Bilder vom Test.
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                        <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

            </div>
    </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
            <div class="block-title">
            
            <h5>Märkte und Preise</h5>
            
        </div>
        <div class="block-content">
                    <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active" id="tab1">
                    <a href="#Pflanzen">Pflanzen</a></li>
                <li id="tab2" class=""><a href="#Tiere">Tiere</a></li>
                <li id="tab3" class=""><a href="#Futtermittel">Futtermittel</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">50. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">190.76 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.70</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">Brotweizen</td>
                        <td data-label="Preis">188.70 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.70</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">224.96 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.07</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">173.79 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.44</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">358.64 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.26</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">50. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.38 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.01</span></td>
                                            </tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.41 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span>&plusmn;0.00</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">39.95  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.06</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.82  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.02</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> Dezember        2018</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">271.05 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:green">+3.25</span></td>
                                        </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">344.90 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+4.83</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">131.19 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+20.33</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">97.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

            </div>
    </div>

    <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                        <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


            </div>
    </div>

    <div id="block-agrarheutenewsletter" class="labelled-block">
            <div class="block-title">
            
            <h5>agrarheute-Newsletter</h5>
            
        </div>
        <div class="block-content">
                        <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
div.nl1
{
    font-family: "Roboto",sans-serif;
    text-align:center;
    margin:0 !important;
    overflow:hidden;
    padding:10px;
    background-color: #fe5000;
    color: #FFF;

}
div.nl1 a{color: #fff; text-format; text-decoration: underline}
div.nl1 .head{font-weight: bold; margin: 15px 0;}

div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select:focus,
    textarea:focus,
    input:focus {
        font-size: 16px;
        background: #fff;
    }
}
div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select,
    textarea,
    input {
        font-size: 16px;
    }
}

div.nl1 #mailinput
{
    padding: 10px 0px 10px 0px;
    width: 100%;
    background-color: #fff;
    text-indent: 10px;
    border-radius:3px;
    border:none;
    color: initial;
}
div.nl1 input:-webkit-autofill, textarea:-webkit-autofill, select:-webkit-autofill {
    background-color: rgb(250, 255, 189);
    background-image: none;
    color: rgb(0, 0, 0);
}
div.nl1 #optin_form
{
    margin-top:15px;
    margin-bottom:15px;
}
div.nl1 .first
{
    margin-bottom:15px;
    color:#fff;
}
div.nl1 #fa_5
{
    margin: 0px auto 15px auto;
    max-width: 400px;
}
div.nl1 .second
{
    margin:0px auto 15px auto;
    max-width: 400px;
}
div.nl1 #newsletter-icon{
    margin-top:8px;
}


div.nl1 .cta__redux {
    -webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
    background-color: #349aed;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    position: relative;
    color: #fff !important;
    display: inline-block;
    font-family: sans-serif;
    font-size: 16px;
    padding: 10px;
    width:100%;
    max-width:400px;
    text-decoration: none;
    border-radius: 3px;
    transition: all 0.5s;
    overflow: hidden;
    font-weight:bold;
    border:none;
    cursor:pointer;
}
div.nl1 .cta__redux:before {
    content: "";
    position: absolute;
    top: 50%;
    left: 50%;
    display: block;
    width: 0;
    padding-top: 0;
    border-radius: 100%;
    background-color: rgba(236, 240, 241, .3);
    -webkit-transform: translate(-50%, -50%);
    -moz-transform: translate(-50%, -50%);
    -ms-transform: translate(-50%, -50%);
    -o-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}
div.nl1 .cta__redux:active {
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    transition-delay: 0s;
    color: #fff !important;
}
div.nl1 .cta__redux:active:before {
    width: 140%;
    padding-top: 140%;
    transition: width .2s ease-out, padding-top .2s ease-out;
}


div.nl1 .cta__redux:hover {
    text-decoration: none !important;
    box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -webkit-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -moz-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    color: #fff !important;
    background-color: #1381db;
}

/*--><!]]>*/
</style><div class="nl1">
<p class="head">Willkommen beim agrarheute Newsletter!</p>

<p>Melden Sie sich jetzt für den kostenlosen agrarheute Newsletter an!<br /><a href="/newsletteranmeldung">Alle Informationen zum agrarheute Newsletter.</a></p>

<form accept-charset="utf-8" action="/newsletteranmeldung" id="optin_form" method="get">
<div class="nl-form-body">
<div class="second"><input autocomplete="off" id="mailinput" name="email" placeholder="Hier E-Mail Adresse eingeben" type="text" value="" /></div>
</div>

<div class="element" id="fa_5"><button class="cta__redux" type="submit">Kostenlos bestellen</button></div>
<!-- END ELEMENTS --></form>
</div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Videos</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-videos view-id-top_videos view-display-id-top_galerie_liste js-view-dom-id-c6a0512fa935ef2b9d1937751ff8d520583ea5d4cf18c5aa35afa4f2c5a9bdf5">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-videos view-id-top_videos view-display-id-top_galerie_hero js-view-dom-id-e84257cec288aecf9b71592fe3f96a7b00562943802674cad79823e11696c1a9">
    
        
            
                            <a href="https://www.agrarheute.com/land-leben/nachfolger-gesucht-uebernimmt-hof-550161" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right video"></span>
            <h4 class="small-headline">    Nachfolger gesucht: Wer übernimmt den Hof?
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2018-12/bauer-gesucht.jpg?itok=Un_sCWva 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2018-12/bauer-gesucht.jpg?itok=YO8aLq3h 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2018-12/bauer-gesucht.jpg?itok=cqFJe7Uo 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2018-12/bauer-gesucht.jpg?itok=Q4-Kuan8 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2018-12/bauer-gesucht.jpg?itok=n6zyU8KQ 1x, /media/styles/heroteasersb_3x2_md_2x/public/2018-12/bauer-gesucht.jpg?itok=IhlV4KdU 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2018-12/bauer-gesucht.jpg?itok=HqhFNfYl 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2018-12/bauer-gesucht.jpg?itok=ZQqCfa39 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2018-12/bauer-gesucht.jpg?itok=KiltgtZH 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2018-12/bauer-gesucht.jpg?itok=vpxds_DL 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2018-12/bauer-gesucht.jpg?itok=KiltgtZH" alt="Riegenhof" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>


    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/technik/traktoren/traktor-sound-maschine-gefordert-547981" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-09/MB-Trac.jpg?itok=62QwbKdD 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-09/MB-Trac.jpg?itok=67nHIkbm 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-09/MB-Trac.jpg?itok=ww7R8xh- 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-09/MB-Trac.jpg?itok=OonoLe_w 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-09/MB-Trac.jpg?itok=GGtjAzYz 1x, /media/styles/teasersb_3x2_md_2x/public/2018-09/MB-Trac.jpg?itok=sXK7nVB8 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-09/MB-Trac.jpg?itok=wLO7RrF7 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-09/MB-Trac.jpg?itok=AqSGoB8S 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-09/MB-Trac.jpg?itok=itAkm8TL 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-09/MB-Trac.jpg?itok=1O8hirYS 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-09/MB-Trac.jpg?itok=itAkm8TL" alt="MB Trac auf Silo" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Traktor-Sound: Wenn die Maschine gefordert wird
</h4>
            <div class="ct-description">    In einem Video zeigen John Deere, Case IH, New Holland, JCB, Fendt, Zetor und viele weitere Maschinen nicht nur ihre akustischen Seiten, sondern auch, welchen Belastungen sie standhalten können. 
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/landwirte-ihren-beruf-lieben-550517" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-12/Video-Jung-und-Bauer.png?h=2318a32c&amp;itok=W9p3zcSL 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-12/Video-Jung-und-Bauer.png.jpg?itok=-2R-HDX6 2x" media="all and (min-width: 861px)"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-12/Video-Jung-und-Bauer.png.jpg?itok=lf6D5b2W 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-12/Video-Jung-und-Bauer.png.jpg?itok=W6jfE4Lr 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-12/Video-Jung-und-Bauer.png.jpg?itok=GzPJSRG9 1x, /media/styles/teasersb_3x2_md_2x/public/2018-12/Video-Jung-und-Bauer.png.jpg?itok=PKZ_o9HZ 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-12/Video-Jung-und-Bauer.png.jpg?itok=a4VWkXpa 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-12/Video-Jung-und-Bauer.png.jpg?itok=6QoYh5oO 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-12/Video-Jung-und-Bauer.png?h=2318a32c&amp;itok=Xw-F_SmJ 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-12/Video-Jung-und-Bauer.png.jpg?itok=tkclihld 2x" media="all and (max-width: 360px)"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-12/Video-Jung-und-Bauer.png?h=2318a32c&amp;itok=Xw-F_SmJ" alt="Screeshot-YouTube-Jung-und-Bauer" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Warum Landwirte ihren Beruf lieben
</h4>
            <div class="ct-description">    Vorurteile gibt es viele, doch wie ist es wirklich, Landwirt zu sein? Moderatorin Ariane Alter aus Berlin machte den Praxistest.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/traktor-rettet-weihnachten-550185" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-12/Fergie.jpg?itok=YmVOReLu 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-12/Fergie.jpg?itok=c4Afhwfl 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-12/Fergie.jpg?itok=oaAEJCeN 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-12/Fergie.jpg?itok=jHQLYuA9 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-12/Fergie.jpg?itok=NboTJl8X 1x, /media/styles/teasersb_3x2_md_2x/public/2018-12/Fergie.jpg?itok=54FZz7Hv 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-12/Fergie.jpg?itok=MUoacqC8 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-12/Fergie.jpg?itok=ZFlci2KH 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-12/Fergie.jpg?itok=wwf9nDQd 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-12/Fergie.jpg?itok=jRvYvh8P 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-12/Fergie.jpg?itok=wwf9nDQd" alt="Traktor Fergie " typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Ein Traktor rettet Weihnachten
</h4>
            <div class="ct-description">    Der graue Traktor Fergie trifft im Wald auf den Weihnachtsmann. Der hat ein Problem: Sein Schlitten hat eine Panne. Nun muss der kleine Schlepper das Weihnachtsfest retten.
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbcommunity-7" class="labelled-block">
            <div class="block-title">
            
            <h5>Community Landwirtschaft</h5>
            
        </div>
        <div class="block-content">
                        <p style="padding: 0px 12px;"><a class="marken-link" href="https://agrarheute.landlive.de/communities/1/" target="_blank"><img alt="landlive_logo" src="/themes/agrarheute/imgs/landlive_logo.png" /><br /><span>Alle Diskussionen im Forum anzeigen</span></a></p>


            </div>
    </div>

    <div id="block-agrajofeed" class="labelled-block">
            <div class="block-title">
            
            <h5>Jobs der Woche</h5>
            
        </div>
        <div class="block-content">
                    <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div>
            <a style="display: block; text-align: center" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo">
                <img alt="Agrajo Bild" class="bild_agrajo" src="/modules/custom/ah_agrajo/assets/images/logo.svg" />
            </a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style="margin-top: 15px; display: block; position: relative; overflow: hidden;">
                <div class="aj-job-list">
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=280615775&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    18.12.2018 - <span style='color: #94c11c;font-weight: 400;'>CRYSTALYX PRODUCTS GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Country Manager (m/w) Russland/Osteuropa
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Münster
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=280387965&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    17.12.2018 - <span style='color: #94c11c;font-weight: 400;'>BIOCARE GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Sales Manager (m/w/d) Vertriebsaußendienst
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Einbeck,
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=279498865&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.12.2018 - <span style='color: #94c11c;font-weight: 400;'>HOL Hauptverband Osnabrücker Landvolk</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Agraringenieur (m/w/n) als Referent der Geschäftsführung
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Osnabrück
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=279001705&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    12.12.2018 - <span style='color: #94c11c;font-weight: 400;'>KUHN Maschinenvertrieb GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Junior Sales Manager (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Schopsdorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=278702705&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    11.12.2018 - <span style='color: #94c11c;font-weight: 400;'>Gallagher Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Gebietsverkaufsleiter (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Raum Rheinland Pfalz, Saarland, Hessen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=278696085&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    11.12.2018 - <span style='color: #94c11c;font-weight: 400;'>Gallagher Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Gebietsverkaufsleiter (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Niedersachsen / Sachsen-Anhalt
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=276980845&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    05.12.2018 - <span style='color: #94c11c;font-weight: 400;'>Bundesministerium der Finanzen</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Agrarwissenschaftler (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Berlin
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=276405335&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    04.12.2018 - <span style='color: #94c11c;font-weight: 400;'>Skyworker GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Servicetechniker (m/w) Werkstatt / Außendienst
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Schwäbisch Hall
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=275332785&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    29.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Stadtgüter Berlin Nord KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Herdenmanager (w/m)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Rüdnitz-Albertshof
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=272541125&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    28.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Bauernland Agraraktiengesellschaft Großolbersdorf</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Anlagenleiter (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Hilmersdorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=274120115&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    26.11.2018 - <span style='color: #94c11c;font-weight: 400;'>LACOS Computerservice GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Produktmanager Agrar-Software (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Zeulenroda-Triebes
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=273362325&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    23.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Enza Zaden Deutschland GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Sales Specialist Fruchtgemüse (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Norddeutschland, Ostdeutschland
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=272970245&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    22.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Vorführfahrer (m/w/d) für Feldhäcksler / Mähdrescher im Rahmen eines Praktikums
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=272010495&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    19.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Südwestdeutsche Saatzucht GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Produktmanager/in
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Rastatt
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=271743415&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    19.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Eurofins Agraranalytik Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Account Manager/in Horticulture
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Gebiet Hessen, Thüringen und Franken (Home-Office)
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=271743065&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    19.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Eurofins Agraranalytik Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Probenahme-Koordinator/in
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    deutschlandweit (Home-Office)
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=270635915&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Praktikanten (m/w/d) im Bereich Marketing Landtechnik
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=270635895&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Praktikanten (m/w/d) im Bereich Marketing Landtechnik
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=270635875&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Praktikant (m/w/d) im Bereich Marketing Rasen- und Grundstückspflege
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=270635855&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Vorführfahrer für Pflanzenschutzspritzen im Rahmen eines Praktikums (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=269512905&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    12.11.2018 - <span style='color: #94c11c;font-weight: 400;'>über IMC GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Gutsverwalter (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Norddeutschland
                                </div>
                            </a>
                        </div>
                                    </div>
            </div>
            <div id="agrajo-suchform" style="margin-top: 15px;">
                <form action="https://stellenmarkt.agrajo.com/suchergebnis.html?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
                    <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





            </div>
    </div>

        </div>
    

                                            </div>
                </aside>
                    
    </section>

    <div class="after_content">
        <h5>Auch interessant</h5>
<div id="related_interest">
    <div class="view view-auch-interessant view-id-auch_interessant view-display-id-ai_agrarheute js-view-dom-id-6e566cbff054d6136c7956051f02e80365147b7552a674062d1eb6d008aafad9">
    
        
            
                            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/land-leben/selbstmord-farmern-550612"
           title="SelbstmordunterFarmern">
            <div class="hwrapper">
                <span class="contenttype medium left video"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-12/selbstmord.jpg?itok=oi8r2z6D 1x, /media/styles/teaser_3x2_xl_2x/public/2018-12/selbstmord.jpg?itok=Vb1iIr36 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-12/selbstmord.jpg?itok=bhM6-k8e 1x, /media/styles/teaser_3x2_l/public/2018-12/selbstmord.jpg?itok=mRic2jfH 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-12/selbstmord.jpg?itok=I2fnagjy 1x, /media/styles/teaser_3x2_md_2x/public/2018-12/selbstmord.jpg?itok=AThgR7pT 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-12/selbstmord.jpg?itok=9OZDXEcN 1x, /media/styles/teaser_3x2_sm_2x/public/2018-12/selbstmord.jpg?itok=4QoQr4sz 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-12/selbstmord.jpg?itok=sNqar1hp 1x, /media/styles/teaser_3x2_xs_2x/public/2018-12/selbstmord.jpg?itok=cEjf4Qkk 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-12/selbstmord.jpg?itok=sNqar1hp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Selbstmord" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Selbstmord unter Farmern
</h4>
            <p class="teaser-content">    In Australien versuchen immer wieder Landwirte sich das Leben zu nehmen. Dieser TV-Bericht erzählt von den Schicksalen.
</p>
            <p class="date-small">            
    <time itemprop="datePublished" datetime="2019-01-01 05:55:10">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-01T05:55:10+01:00">
                        Dienstag, 01.01.2019 - 05:55
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.01.2019
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/land-leben">Land + Leben </a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/land-leben/bauernregeln-januar-550390"
           title="BauernregelnimJanuar">
            <div class="hwrapper">
                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-12/12.jpg?itok=UkiUZtlW 1x, /media/styles/card_3x2_xl_2x/public/2018-12/12.jpg?itok=2eF6CNcD 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-12/12.jpg?itok=udNDy3-t 1x, /media/styles/card_3x2_lg_2x/public/2018-12/12.jpg?itok=lPd5sjYE 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-12/12.jpg?itok=Pt2t1sVZ 1x, /media/styles/card_3x2_md_2x/public/2018-12/12.jpg?itok=BHxOnWrP 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-12/12.jpg?itok=vAkBL70x 1x, /media/styles/card_3x2_sm_2x/public/2018-12/12.jpg?itok=1afe49EH 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-12/12.jpg?itok=NpcKVFSI 1x, /media/styles/card_3x2_xs_2x/public/2018-12/12.jpg?itok=nZHlldTb 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-12/12.jpg?itok=NpcKVFSI" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktor im Schnee" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
                <h4>    Bauernregeln im Januar
</h4>
                <p class="teaser-content">    Bauernregeln beinhalten uraltes Wissen und die genaue Beobachtung der Natur. Sie begleiten Landwirte schon seit Jahrhunderten. Hier die Weisheiten für Januar.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-01-01 05:00:10">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-01T05:00:10+01:00">
                        Dienstag, 01.01.2019 - 05:00
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.01.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/land-leben">Land + Leben</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/betriebsfuehrung/jung-alt-4-tipps-generationskonflikten-531749"
           title="JungundAlt:4TippsbeiGenerationskonflikten">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=Tc12dclF 1x, /media/styles/card_3x2_xl_2x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=tKU9kzHd 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=s2dXNQag 1x, /media/styles/card_3x2_lg_2x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=CPakKdT2 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=_jCC4vvf 1x, /media/styles/card_3x2_md_2x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=A9QV3o1w 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=eFOAbUrs 1x, /media/styles/card_3x2_sm_2x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=DmpjWqv7 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=opdS2NI9 1x, /media/styles/card_3x2_xs_2x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=4wDd7AWF 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/thumbnails/image/generationskonflikt-teaser.jpg?itok=opdS2NI9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Alter Mann beobachtet Traktor auf Feld" title="generationskonflikt-teaser.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Jung und Alt: 4 Tipps bei Generationskonflikten
</h4>
            <p class="teaser-content">    Junior- gegen Seniorchef, Schwiegertochter gegen Schwiegermutter: Diese vier Tipps können bei Konflikten auf landwirtschaftlichen Betrieben helfen.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-01-01 05:10:05">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-01T05:10:05+01:00">
                        Dienstag, 01.01.2019 - 05:10
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.01.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/management">Management</a>
                                                <a class="termlink" href="https://www.agrarheute.com/management/betriebsfuehrung">Betriebsführung</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/land-leben/besten-bildergalerien-2018-landwirtschaft-bildern-550591"
           title="DiebestenBildergalerien2018:LandwirtschaftinBildern">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-12/Ernte_1.jpg?itok=Q0J-yVOD 1x, /media/styles/card_3x2_xl_2x/public/2018-12/Ernte_1.jpg?itok=MEgdbdsK 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-12/Ernte_1.jpg?itok=w3aNUCkR 1x, /media/styles/card_3x2_lg_2x/public/2018-12/Ernte_1.jpg?itok=0ZtlbDPg 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-12/Ernte_1.jpg?itok=aZ4e9MQi 1x, /media/styles/card_3x2_md_2x/public/2018-12/Ernte_1.jpg?itok=-cbJ27kD 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-12/Ernte_1.jpg?itok=BHSP73M- 1x, /media/styles/card_3x2_sm_2x/public/2018-12/Ernte_1.jpg?itok=2a4oZ0bw 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-12/Ernte_1.jpg?itok=wB9Fq0ZA 1x, /media/styles/card_3x2_xs_2x/public/2018-12/Ernte_1.jpg?itok=gxQjbYD2 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-12/Ernte_1.jpg?itok=wB9Fq0ZA" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ernte am Abend" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Die besten Bildergalerien 2018: Landwirtschaft in Bildern
</h4>
            <p class="teaser-content">    2018 war ein bewegtes Jahr für die Landwirtschaft. Doch es entstanden auch schöne Fotos.  Das sind unsere Top 5 Bildergalerien.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-01-01 16:25:22">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-01T16:25:22+01:00">
                        Dienstag, 01.01.2019 - 16:25
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.01.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/land-leben">Land + Leben</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/technik/25-jahre-big-pack-geschichte-grosspackenpresse-549917"
           title="25JahreBiGPack:DieGeschichtederGroßpackenpresse">
            <div class="hwrapper">
                <span class="contenttype medium left video"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-11/Krone.jpg?itok=DNi2zmIt 1x, /media/styles/teaser_3x2_xl_2x/public/2018-11/Krone.jpg?itok=2z6N5Ea4 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-11/Krone.jpg?itok=9KLAbn2v 1x, /media/styles/teaser_3x2_l/public/2018-11/Krone.jpg?itok=nnv111Tb 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-11/Krone.jpg?itok=oh9bjMDz 1x, /media/styles/teaser_3x2_md_2x/public/2018-11/Krone.jpg?itok=I6t6OzTJ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-11/Krone.jpg?itok=U6FfqVuW 1x, /media/styles/teaser_3x2_sm_2x/public/2018-11/Krone.jpg?itok=UMKOf_ob 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-11/Krone.jpg?itok=GvABy-eF 1x, /media/styles/teaser_3x2_xs_2x/public/2018-11/Krone.jpg?itok=UURFPukL 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-11/Krone.jpg?itok=GvABy-eF" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Krone Presse auf dem Acker" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    25 Jahre BiG Pack: Die Geschichte der Großpackenpresse 
</h4>
            <p class="teaser-content">    Krone erzählt in einem Video im Netz die Erfolgsgeschichte der BiG Pack Pressen. Auch die wichtigsten Modelle und deren Varianten werden vorgestellt.
</p>
            <p class="date-small">            
    <time itemprop="datePublished" datetime="2019-01-01 05:00:00">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-01T05:00:00+01:00">
                        Dienstag, 01.01.2019 - 05:00
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.01.2019
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/technik">Technik </a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/technik/laufenden-raupentraktoren-einsatz-550186"
           title="AufdemLaufenden:RaupentraktorenimEinsatz">
            <div class="hwrapper">
                <span class="contenttype medium left video"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-12/Deere_0.jpg?itok=V1mJ_h2d 1x, /media/styles/teaser_3x2_xl_2x/public/2018-12/Deere_0.jpg?itok=2KH6HIag 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-12/Deere_0.jpg?itok=AB5Syf5J 1x, /media/styles/teaser_3x2_l/public/2018-12/Deere_0.jpg?itok=DT1rcB8o 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-12/Deere_0.jpg?itok=mpsxnwUc 1x, /media/styles/teaser_3x2_md_2x/public/2018-12/Deere_0.jpg?itok=gRseiXSF 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-12/Deere_0.jpg?itok=Fd0AOCxw 1x, /media/styles/teaser_3x2_sm_2x/public/2018-12/Deere_0.jpg?itok=cM0zj5si 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-12/Deere_0.jpg?itok=Nlix5YZO 1x, /media/styles/teaser_3x2_xs_2x/public/2018-12/Deere_0.jpg?itok=4m811Za2 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-12/Deere_0.jpg?itok=Nlix5YZO" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deere Raupentraktor" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Auf dem Laufenden: Raupentraktoren im Einsatz
</h4>
            <p class="teaser-content">    Sie sind stark und ziehen die Blicke auf sich. Ein Video zeigt verschiedene Raupentraktoren bei der Arbeit. Von Case IH über New Holland bis John Deere.
</p>
            <p class="date-small">            
    <time itemprop="datePublished" datetime="2018-12-31 05:00:00">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-31T05:00:00+01:00">
                        Montag, 31.12.2018 - 05:00
        </span>
    </time>
    <div class="date-display-cardteasergross">
        31.12.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/technik">Technik </a>
            </div>
</div>

    
                    </div>

</div>

    </div>

    <div class="ca">

    <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
</div>
        
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
        <div class="block-content">
                    <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="pure-g footer-socials">

                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount">92624</span></span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">5549</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.agrarheute.com/newsletteranmeldung" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>
            </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
        <div class="pure-g">
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="https://www.agrarheute.com/heftarchive">Heftarchive</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum und Kontakt</a></li>
                <li><a href="https://www.agrarheute.com/agb">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://www.dlv.de" target="_blank">Deutscher Landwirtschaftsverlag</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <div class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </div>



            <div class="copyright">

                <span>© 2018 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>    </footer>

    <div class="space">
    <!--     SkyscraperContainer     -->

    <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
</div>
</div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/550390","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"statistics":{"data":{"nid":"550390"},"url":"\/core\/modules\/statistics\/statistics.php"},"blazy":{"loadInvisible":true,"offset":200,"saveViewportOffsetDelay":50},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"autoplaySpeed":3000,"pauseOnHover":true,"pauseOnDotsHover":false,"arrows":true,"downArrow":false,"downArrowTarget":"","downArrowOffset":0,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","mouseWheel":false,"randomize":false,"rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.34999999999999998,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","cssEaseBezier":"","cssEaseOverride":"","useTransform":true,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true},"user":{"uid":0,"permissionsHash":"f28131d032b00a57dbf87aff28a221006b7ff136e95d91acd60c7ad6271bdf49"}}</script>
<script src="/media/js/js_1ciGwTe7Z2VwZT21i39eGRYI52OCxjeR2qDpUQy6V6M.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
        <div class="block-content">
                        <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-land_und_leben-galerie",
            "sv": "i2",
            "co": ""
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-land_und_leben-galerie";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

            </div>
    </div>

        </div>
    


        <script type="application/ld+json">
     


        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhdWWVINbklBUD4RUlcHXEBoBVhcX1E+F1hSBlc=","queueTime":0,"applicationTime":511,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
