
    <!DOCTYPE html>
    <html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"artikel","entityId":"560837","entityVid":"648242","entityUid":"304","entityCreated":"1572436686","entityStatus":"1","entityName":"dagmar.deutsch@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"2120264":"UGC"},"tags":{"124358":"blog","120642":"medien"}},"userUid":0,"entityLabel":"Chat-Interview mit den Trecker Babes","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"Meinung","onlinedatum":"2019-10-30-KW44","created":"2019-10-30-KW44","artikelautor":"Dagmar Deutsch, agrarheute","autor":"dagmar.deutsch@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Artikel","contentGroup5":"Meinung: UGC"}];</script>
<meta name="title" content="Chat-Interview mit den Trecker Babes | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta name="dcterms.title" content="Chat-Interview mit den Trecker Babes" />
<meta property="og:site_name" content="agrarheute" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/chat-interview-trecker-babes-560837" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="name" content="Chat-Interview mit den Trecker Babes" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/chat-interview-trecker-babes-560837" />
<meta name="twitter:description" content="Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview." />
<meta name="twitter:title" content="Chat-Interview mit den Trecker Babes" />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="description" content="Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview." />
<meta itemprop="description" content="Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview." />
<meta property="og:type" content="Article" />
<meta name="twitter:site:id" content="20661091" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/chat-interview-trecker-babes-560837" />
<meta itemprop="image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/Kopie%20von%20Ohne%20Titel.png?itok=Knvwf1uK" />
<meta name="keywords" content="blog, medien" />
<link rel="image_src" href="Trecker Babes 2019" />
<meta name="twitter:creator" content="@agrarheute_com" />
<meta property="og:title" content="Chat-Interview mit den Trecker Babes" />
<meta name="twitter:dnt" content="on" />
<meta property="og:description" content="Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview." />
<meta name="dcterms.contributor" content="Dagmar Deutsch, agrarheute" />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/chat-interview-trecker-babes-560837" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/Kopie%20von%20Ohne%20Titel.png?itok=Knvwf1uK" />
<meta name="dcterms.type" content="Text" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/Kopie%20von%20Ohne%20Titel.png?itok=Knvwf1uK" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/chat-interview-trecker-babes-560837" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/Kopie%20von%20Ohne%20Titel.png?itok=Knvwf1uK" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/Kopie%20von%20Ohne%20Titel.png?itok=Knvwf1uK" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2000" />
<meta property="og:updated_time" content="2019-10-30T13:04:00+01:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="blog" />
<meta property="article:tag" content="medien" />
<meta property="article:published_time" content="2019-10-30T12:58:06+01:00" />
<meta property="article:modified_time" content="2019-10-30T13:04:00+01:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/agrarheute/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.agrarheute.com/land-leben/chat-interview-trecker-babes-560837" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/chat-interview-trecker-babes-560837?amp" />
<script src="/media/google_tag/primary/google_tag.script.js?q0jwqu" defer="true"></script>

            <title>Chat-Interview mit den Trecker Babes | agrarheute.com</title>
            <link rel="apple-touch-icon" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">
            <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise"></script>


            <link rel="stylesheet" media="all" href="/media/css/css_ANYKjpJ6rsN3bUx1itDpjcEbc1oWxwosgySgHYx6IEo.css?q0jwqu" />
<link rel="stylesheet" media="all" href="/media/css/css_VCfUHKxXERbI5wowLkfJ_-GOWDQ3kFtL_o4JedccSDw.css?q0jwqu" />
<link rel="stylesheet" media="print" href="/media/css/css_mdOzWrpKU4OD0Exfd5eVclpwPWDQLUtxoFeEUJdcX_A.css?q0jwqu" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_H-iGKgPlDW-Vc6FH1GKfbkUDnD0QgsJ8AJbqGHnToFM.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
                      <div class="block-content">
                                  <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization?rand=2096303000";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

                    </div>
    </div>

   <!-- Traffective -->
<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":"blog,medien"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>
<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-artikel ahSiteAH">
        <div class="mobiledim"></div>

                <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>  <header class="sticky-top">
    <div class="header-top">
      <div class="flex-item">
        <div class="metamenu-block">
                        <span class="nav-metamenu">
                            <div class="navbar-toggle">
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </span>
          <ul class="sub-list sublist-meta">
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" href="/wetter">Wetter</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" target="_blank"
                 href="https://www.dlv-shop.de/de/zeitschriften/agrarheute">agrarheute Abo</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" href="/heftarchiv">Heftarchiv</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" target="_blank"
                 href="https://my.dlv.de">myDLV-Nutzerkonto</a>
            </li>
          </ul>
        </div>
        <a class="nav-search hideonmobile" href="/suche">
          <i class="nav-icon search"></i>
          <span class="hideonmobile">Artikelsuche</span>
        </a>
      </div>

      <div class="flex-item">
        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
      </div>

      <div class="flex-item">
        <div id="headerWeatherContainer">
          <script id="weatherWidgetTemplate" type="text/x-jsrender">
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="weathericon {{: weather_code }}"></span>
                      </a>
                      <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="location">{{: location_name }} {{: air_temperature }}</span>
                      </a>
                    </script>
        </div>
      </div>

      <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <div class="flex-wrapper">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                      <div class="flex-text">
                        <span class="locationMobile">{{: location_name }}</span>
                        <span class="temperatureMobile">{{: air_temperature }}</span>
                      </div>
                      <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                    <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                  </div>
                </script>

              <a class="nav-user" rel="nofollow" href="/oauth-login-authorization?rand=1912576151">
          <i class="nav-icon user"></i>
          <span class="hideonmobile">Login</span>
        </a>
      
    </div>

    <div class="header-nav">
          
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                <div class="nav-link"><a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
                                                <li>
                <a href="/wetter/wetterstationen" data-drupal-link-system-path="wetter/wetterstationen">Wetterstationen</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://www.agrarheute.com/markt/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                  <a href="/politik" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="nodropdown">
                  <a href="/energie" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="dropdown active">
                                <div class="nav-link"><a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

      <div class="sub-nav"></div>
          
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
                      <div class="block-content">
                                  <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 366.91 €/t</div>
                        <div class="ticker__item"> Brotweizen: 158.01 €/t</div>
                        <div class="ticker__item"> Körnermais: 156.89 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 21.05 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.63 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 2.60 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 63.32 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.87 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 331.48 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 228.40 €/t</div>
                        <div class="ticker__item"> Heu: 131.19 €/t</div>
                        <div class="ticker__item"> Stroh: 97.67 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

                    </div>
    </div>

        </div>
    

    </div>
  </header>
        <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
        <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->
    </div>
    
    <div class="my-3">
          
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
                      <div class="block-content">
                                      <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
                                          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemid="/" itemscope itemtype="http://schema.org/Thing" itemprop="item"  href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                      <meta itemprop="position" content="1" />
                      </li>
                    

            
                                          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemid="/land-leben" itemscope itemtype="http://schema.org/Thing" itemprop="item"  href="/land-leben">
                            <span itemprop="name">Land + Leben</span>
                        </a>
                      <meta itemprop="position" content="2" />
                      </li>
                    

            
                                          <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <span itemid="" itemscope itemtype="http://schema.org/Thing" itemprop="item" >Chat-Interview mit den Trecker Babes</span>
                      <meta itemprop="position" content="3" />
                        <meta itemprop="name" content="Chat-Interview mit den Trecker Babes" />
                      </li>
                    

                    </ol>
    </nav>

                    </div>
    </div>

        </div>
    

    </div>

    <section id="main">
        
                <div class="container-fluid">
          <div class="row">
            <div id="content" class="col-md-7 col-lg-8">
                                    <div class="content_start">
                        
                    </div>
                    
    

    <div id="block-agrarheute-content" class="unlabelled-block">
                      <div class="block-content">
                                  
<div class="alert alert-info content-hub-info">
    <h4 class="mb-2">
        Das ist ein Artikel vom Top-Thema:
    </h4>
    <div class="mb-n3 content-hub-box">
            </div>
</div>


<article class="Standard" itemscope itemtype="http://schema.org/Article">

            <span class="pre-headline">    Hofheld-Blog der Woche
</span>
        <h1 itemprop="headline">
            Chat-Interview mit den Trecker Babes

    </h1>

    






    <div class="article-image">
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/breitbild_5x2_xl_1x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=hATgaYA2 1x, /media/styles/breitbild_5x2_xl_2x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=x2yH0g2Z 2x" media="all and (min-width: 1200px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_lg_1x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=UnC5fXBV 1x, /media/styles/breitbild_5x2_lg_2x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=JbLJxIAm 2x" media="all and (min-width: 992px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_md_1x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=1CrK8iPp 1x, /media/styles/breitbild_5x2_md_2x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=m8KMdWOt 2x" media="all and (min-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_sm_1x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=iG6a-Jli 1x, /media/styles/breitbild_5x2_sm_2x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=KB_xPSch 2x" media="all and (min-width: 576px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_xs_1x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=0Bu0Pc0H 1x, /media/styles/breitbild_5x2_xs_2x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=-xdbGg_o 2x" media="all and (max-width: 575px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/media/styles/breitbild_5x2_xs_1x/public/2019-10/Kopie%20von%20Kopie%20von%20Ohne%20Titel.png.jpg?itok=0Bu0Pc0H" alt="Trecker Babes 2019 breit" title="Trecker Babes 2019 breit" typeof="foaf:Image" class="img-fluid" />

  </picture>



                        <div class="image-metadata ">
                <span class="copyright">&copy;
            privat/Hofheld
    </span>

                
                        </div>
            </figure>

          </div>

        
<div class="socialSharing desktop">
    <div class="row no-gutters">
        <div class="col-2">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560837" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560837&via=agrarheute_com&text=    Chat-Interview mit den Trecker Babes
%0A%0A&hashtags=blog,medien" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560837&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/Kopie%20von%20Ohne%20Titel.png.jpg?itok=KLKQwxd3&description=    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="col-2">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Chat-Interview mit den Trecker Babes
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Chat-Interview mit den Trecker Babes
%0A    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560837">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="row no-gutters">
        <div class="col">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560837" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560837&via=agrarheute_com&text=    Chat-Interview mit den Trecker Babes
%0A%0A&hashtags=blog,medien" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560837&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/Kopie%20von%20Ohne%20Titel.png.jpg?itok=KLKQwxd3&description=    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Chat-Interview mit den Trecker Babes
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Chat-Interview mit den Trecker Babes
%0A    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560837">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="row no-gutters">
        <div class="col">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Chat-Interview mit den Trecker Babes
%0A%0Ahttps://www.agrarheute.com/share/1560837" data-href="https://www.agrarheute.com/share/1560837">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560837" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560837&via=agrarheute_com&text=    Chat-Interview mit den Trecker Babes
%0A%0A&hashtags=blog,medien" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560837&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/Kopie%20von%20Ohne%20Titel.png.jpg?itok=KLKQwxd3&description=    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Chat-Interview mit den Trecker Babes
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Chat-Interview mit den Trecker Babes
%0A    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560837">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

      <span class="d-inline" itemscope itemprop="author" itemtype="http://schema.org/Person">    

<a href="https://www.agrarheute.com/autoren/dagmar-deutsch-537786" target="_blank">
                <span itemprop="image" class="inline profilbild">      
<img src="/media/styles/teaser_3x2_64x43/public/2018-05/dagmar-deutsch_1.jpg?itok=DuJQHm9j" width="64" height="43" alt="Thumbnail" title="Dagmar Deutsch" typeof="foaf:Image" class="img-fluid" />



</span>
        <div class="profil-nowrap">
                    <span itemprop="name">Dagmar Deutsch, agrarheute</span>
            </div>
    </a>

</span>
    <span class="d-inline">am     Mittwoch, 30.10.2019 - 12:58
</span>

            <a href="#kommentare">(Jetzt kommentieren)</a>
      
            <time itemprop="dateModified" datetime="2019-10-30T13:04:00+01:00"></time>
    
    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
    </span>

    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                                                                                                                                                                                                                                                                                <meta itemprop="url" content="https://www.agrarheute.com/media/2019-10/Kopie%20von%20Ohne%20Titel.png"/>
                                                                                                                                                    <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

    <div itemprop="description">
        <p>
                            <strong>    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
</strong>
                    </p>
    </div>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
        <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
    </div>

    <div itemprop="articleBody">
            <div class="paragraph_wrapper     left
">
    
  <div class="textflow">
        <p>Am Sonntag fuhren die neuen Trecker Babes bei Kabel 1 über die Fernsehbildschirme. Das Junglandwirteportal Hofheld hat sich die Mädels gleich geschnappt und sie ein bisschen ausgefragt. Für welche Felgenfarbe schlägt ihr Herz? Wen hätten sie gerne mal in ihrer Treckerkabine? Und welcher war eigentlich ihr erster Trecker? Das und mehr verraten Theresa, Alina, Cynthia, Theresa und Margret im Chat-Interview.</p>

  </div>
    </div>


    <div class="paragraph_wrapper">
    <div class="cta__wrapper" id="ahcta" data="ctaw">
        <a href="https://www.hofheld.de/trecker-babes-chat-interview/?utm_source=Website&amp;utm_medium=CTA&amp;utm_campaign=agrarheute" target="_blank" title="    Hier geht&#039;s zu den Chat-Interviews mit den Trecker Babes!
" class="cta__redux">    Hier geht&#039;s zu den Chat-Interviews mit den Trecker Babes!
<span class="arrow-rw"></span></a>
    </div>
</div>

    
    <div class="paragraph_wrapper">
                <h2 class="paragraph_subline">Agrarfrauen am Steuer: Die besten Traktor-Selfies</h2>
                    <div class="swiper-container ah-full-grid bdg-slider" data-gtm-cat="Bildergalerien" data-gtm-action="Artikel-Klick">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/1_anja_de_ps.jpg?h=4991b6c2&amp;itok=GjsbYSLN 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/1_anja_de_ps.jpg?h=4991b6c2&amp;itok=bct6ZE1- 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/1_anja_de_ps.jpg?h=4991b6c2&amp;itok=uV13i13y 1x, /media/styles/bildergalerie_md_2x/public/2019-08/1_anja_de_ps.jpg?h=4991b6c2&amp;itok=_zt_ToB2 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/1_anja_de_ps.jpg?h=4991b6c2&amp;itok=ZwII3Ud3 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/1_anja_de_ps.jpg?h=4991b6c2&amp;itok=YjP_2Vvv 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/1_anja_de_ps.jpg?h=4991b6c2&amp;itok=1yPqqbi_ 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/1_anja_de_ps.jpg?h=4991b6c2&amp;itok=6w1NMSbJ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/1_anja_de_ps.jpg?h=4991b6c2&amp;itok=1yPqqbi_" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Anja agrarfrauen Multitasking " title="Anja agrarfrauen Multitasking " typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata excerpt">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            Platz 1: Anja hat ihren Nachwuchs auf dem Trekker mit dabei. "Maxicosi festgeschnallt und los geht's", kommentiert sie. Mit über 90 Likes unser Platz 1 der Trekkerselfies.
    
                                    <div class="ah-read-more">
                        <span class="read-more-btn">Mehr lesen</span>
                    </div>
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/2_henriette_gepeka.jpg?itok=i1g0iYGu 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/2_henriette_gepeka.jpg?itok=8u-u14t8 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/2_henriette_gepeka.jpg?itok=3N0kwMtl 1x, /media/styles/bildergalerie_md_2x/public/2019-08/2_henriette_gepeka.jpg?itok=R0vUa9hi 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/2_henriette_gepeka.jpg?itok=QAOQgVus 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/2_henriette_gepeka.jpg?itok=2ja8CWv9 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/2_henriette_gepeka.jpg?itok=ZeGY2wAX 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/2_henriette_gepeka.jpg?itok=i4s5ZUKV 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/2_henriette_gepeka.jpg?itok=ZeGY2wAX" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agrarfrauen Henriette Traktorselfie " title="Agrarfrauen Henriette Traktorselfie " typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata excerpt">
                <span class="copyright">&copy;
            Facebook/ah
    </span>

                            Mit diesem tollen Bild der Braugersten-Ernte holte sich Henriette Platz 2. So lässt sich Braugerste viel "standesgemäßer" transportieren. "Prost!" auch von uns! 
    
                                    <div class="ah-read-more">
                        <span class="read-more-btn">Mehr lesen</span>
                    </div>
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/3_anna_wasmuth_ps.jpg?itok=NJEpwnZp 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/3_anna_wasmuth_ps.jpg?itok=FDvlh9DR 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/3_anna_wasmuth_ps.jpg?itok=oXRHh59i 1x, /media/styles/bildergalerie_md_2x/public/2019-08/3_anna_wasmuth_ps.jpg?itok=W-6aW7kf 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/3_anna_wasmuth_ps.jpg?itok=HkD5A4_p 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/3_anna_wasmuth_ps.jpg?itok=xaDLhC5V 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/3_anna_wasmuth_ps.jpg?itok=waIC_cmu 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/3_anna_wasmuth_ps.jpg?itok=TlMfrHlL 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/3_anna_wasmuth_ps.jpg?itok=waIC_cmu" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agarfrauen Anna Vierbeiner " title="Agarfrauen Anna Vierbeiner " typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata excerpt">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            Auf Platz 3 schaffte es Anna mit ihrer vierbeinigen Begleiterin. "Frauenpower auf 2 und 4 Beinen", über 45 Likes bekam sie damit! 
    
                                    <div class="ah-read-more">
                        <span class="read-more-btn">Mehr lesen</span>
                    </div>
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/4_nadine_henke_ps.jpg?itok=oZHad0A7 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/4_nadine_henke_ps.jpg?itok=1sSdHa8h 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/4_nadine_henke_ps.jpg?itok=FsiN7hj0 1x, /media/styles/bildergalerie_md_2x/public/2019-08/4_nadine_henke_ps.jpg?itok=obw50DQk 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/4_nadine_henke_ps.jpg?itok=MYYjIJSn 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/4_nadine_henke_ps.jpg?itok=xTv_-W-J 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/4_nadine_henke_ps.jpg?itok=mtX7ZvBf 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/4_nadine_henke_ps.jpg?itok=as-5txfn 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/4_nadine_henke_ps.jpg?itok=mtX7ZvBf" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agrarfrauen Nadine Traktorselfie " title="Agrarfrauen Nadine Traktorselfie " typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata excerpt">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            Quietschvergnügt auf dem Trekker - Nadines Tochter ist sichtbar gern dabei auf dem Trekker. Über 40 Likes bekam sie und damit Platz 4 unserer Challenge.
    
                                    <div class="ah-read-more">
                        <span class="read-more-btn">Mehr lesen</span>
                    </div>
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/5_xenia_kuntz-ratzel_ps.jpg?itok=miI3Alno 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/5_xenia_kuntz-ratzel_ps.jpg?itok=rFDA-DL3 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/5_xenia_kuntz-ratzel_ps.jpg?itok=5b0Zd2vq 1x, /media/styles/bildergalerie_md_2x/public/2019-08/5_xenia_kuntz-ratzel_ps.jpg?itok=sgMxm6KL 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/5_xenia_kuntz-ratzel_ps.jpg?itok=_ZTp2V63 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/5_xenia_kuntz-ratzel_ps.jpg?itok=6KHru1Zm 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/5_xenia_kuntz-ratzel_ps.jpg?itok=XKvQTmAM 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/5_xenia_kuntz-ratzel_ps.jpg?itok=A2FLnR1- 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/5_xenia_kuntz-ratzel_ps.jpg?itok=XKvQTmAM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agrarfrauen Xenia Traktorselfie" title="Agrarfrauen Xenia Traktorselfie" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            Xenia bei ihrer "absoluten Lieblingsbeschäftigung", dem Pflügen. Unser Platz 5. 
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/6_frauke_druesedau.jpg?itok=oWw7FDID 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/6_frauke_druesedau.jpg?itok=PoWZ4z50 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/6_frauke_druesedau.jpg?itok=7f1sDvGl 1x, /media/styles/bildergalerie_md_2x/public/2019-08/6_frauke_druesedau.jpg?itok=0Nzx5UuJ 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/6_frauke_druesedau.jpg?itok=WjowCUKb 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/6_frauke_druesedau.jpg?itok=_eGzJRmo 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/6_frauke_druesedau.jpg?itok=pRLyMWN1 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/6_frauke_druesedau.jpg?itok=LbJTuyaa 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/6_frauke_druesedau.jpg?itok=pRLyMWN1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agrarfrauen Traktorselfie Frauke " title="Agrarfrauen Traktorselfie Frauke " typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata excerpt">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            Frauke schickte uns diesen Selfie mit ihrem Claas-Schlepper bei der Stoppelbearbeitung. Sie teilt sich Platz 6 mit Imke.
    
                                    <div class="ah-read-more">
                        <span class="read-more-btn">Mehr lesen</span>
                    </div>
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/6_imke_schoolmann_ps.jpg?itok=347S0QLO 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/6_imke_schoolmann_ps.jpg?itok=jS6PpCAp 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/6_imke_schoolmann_ps.jpg?itok=sRCbpTtN 1x, /media/styles/bildergalerie_md_2x/public/2019-08/6_imke_schoolmann_ps.jpg?itok=jSdnh0jf 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/6_imke_schoolmann_ps.jpg?itok=m7Xk9oQ_ 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/6_imke_schoolmann_ps.jpg?itok=QJJYKbb9 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/6_imke_schoolmann_ps.jpg?itok=ecTbqYvC 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/6_imke_schoolmann_ps.jpg?itok=8ZFIFJuV 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/6_imke_schoolmann_ps.jpg?itok=ecTbqYvC" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agrarfrauen Traktorselfie Imke " title="Agrarfrauen Traktorselfie Imke " typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata excerpt">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            Gut gelaunt winkt Imke aus ihrem Deutz heraus. Auch wir sagen Daumen hoch - mit Frauke teilt sie sich Platz 6.
    
                                    <div class="ah-read-more">
                        <span class="read-more-btn">Mehr lesen</span>
                    </div>
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/7_anna_wilts_ps.jpg?itok=C3yL-97P 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/7_anna_wilts_ps.jpg?itok=TW13N6ZW 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/7_anna_wilts_ps.jpg?itok=1kYGlxFy 1x, /media/styles/bildergalerie_md_2x/public/2019-08/7_anna_wilts_ps.jpg?itok=HY9qCN0q 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/7_anna_wilts_ps.jpg?itok=InZFzVpC 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/7_anna_wilts_ps.jpg?itok=vKvxbnWy 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/7_anna_wilts_ps.jpg?itok=ZrznA7q9 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/7_anna_wilts_ps.jpg?itok=dr4jdnL9 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/7_anna_wilts_ps.jpg?itok=ZrznA7q9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agrarfrauen Traktorselfie Anna" title="Agrarfrauen Traktorselfie Anna" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            Anna schickte uns diesen Selfie vom "Hafer kutschieren". Mit 29 Likes unser Platz 7.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/8_vivien_rold_ps.jpg?itok=dg6O_4ZU 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/8_vivien_rold_ps.jpg?itok=aqkGjTIz 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/8_vivien_rold_ps.jpg?itok=mPx3u3vx 1x, /media/styles/bildergalerie_md_2x/public/2019-08/8_vivien_rold_ps.jpg?itok=YJBLhodp 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/8_vivien_rold_ps.jpg?itok=-Da2W7Gm 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/8_vivien_rold_ps.jpg?itok=weP3-O6p 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/8_vivien_rold_ps.jpg?itok=ypUGMlgb 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/8_vivien_rold_ps.jpg?itok=Txp7PRG2 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/8_vivien_rold_ps.jpg?itok=ypUGMlgb" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agrarfrauen Traktorselfie Vivien" title="Agrarfrauen Traktorselfie Vivien" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata excerpt">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            "Meine zweite Ernte" schrieb uns Vivien. 25 Likes bescherte ihr das Bild und Platz 8 bei unserer Challenge.
    
                                    <div class="ah-read-more">
                        <span class="read-more-btn">Mehr lesen</span>
                    </div>
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/9_jenny_heyn.jpg?itok=5jXFSUCH 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/9_jenny_heyn.jpg?itok=Ysm6cEcy 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/9_jenny_heyn.jpg?itok=ihHuS0v- 1x, /media/styles/bildergalerie_md_2x/public/2019-08/9_jenny_heyn.jpg?itok=JMYzE9of 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/9_jenny_heyn.jpg?itok=C-SMsCZJ 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/9_jenny_heyn.jpg?itok=LMQhceMF 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/9_jenny_heyn.jpg?itok=QJGVnRt9 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/9_jenny_heyn.jpg?itok=0TuZQVZ3 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/9_jenny_heyn.jpg?itok=QJGVnRt9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agrarfrauen Traktorselfie Jenny" title="Agrarfrauen Traktorselfie Jenny" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            Jenny postete dieses Bild beim Ausmisten mit einem JCB Radlader. Unser Platz 9.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-08/10_jasmin_frank_ps.jpg?itok=K4NGD4pK 1x, /media/styles/bildergalerie_lg_2x/public/2019-08/10_jasmin_frank_ps.jpg?itok=MWb16MOc 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-08/10_jasmin_frank_ps.jpg?itok=UCcLSW2X 1x, /media/styles/bildergalerie_md_2x/public/2019-08/10_jasmin_frank_ps.jpg?itok=X38YqjWt 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-08/10_jasmin_frank_ps.jpg?itok=bnW68ykw 1x, /media/styles/bildergalerie_sm_2x/public/2019-08/10_jasmin_frank_ps.jpg?itok=4YGl9qSV 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-08/10_jasmin_frank_ps.jpg?itok=gHhobOSx 1x, /media/styles/bildergalerie_xs_2x/public/2019-08/10_jasmin_frank_ps.jpg?itok=TsbjwdR4 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-08/10_jasmin_frank_ps.jpg?itok=gHhobOSx" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Agrarfrauen Traktorselfie Jasmin" title="Agrarfrauen Traktorselfie Jasmin" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/facebook
    </span>

                            Jasmin findet: "Schönster Trekker der Welt!". Da kann man sich nur anschließen! Unser Platz 10.
    
                        </div>
            </figure>
    </div>

    </div>
    <div class="swiper-navigation-wrapper">
        <div class="swiper-button-next ah-button-slider bdg" rel="0"></div>
        <div class="swiper-button-prev ah-button-slider bdg" rel="0"></div>
    </div>
</div>

        
    </div>


        <div class="clear_p_float"></div>
    </div>

    <div class="mt-5 mb-4 mx-3">
        <section class="tagCloud container-fluid">
  <div class="row">
    <div class="col-12">
      <ul>
                  <li>
                    <a href="/tag/blog" target="_blank" hreflang="de">    Blog
</a>
        
          </li>
                  <li>
                    <a href="/tag/medien" target="_blank" hreflang="de">    Medien
</a>
        
          </li>
              </ul>
    </div>
  </div>
</section>

    </div>

      
<div class="socialSharing desktop">
    <div class="row no-gutters">
        <div class="col-2">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560837" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560837&via=agrarheute_com&text=    Chat-Interview mit den Trecker Babes
%0A%0A&hashtags=blog,medien" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560837&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/Kopie%20von%20Ohne%20Titel.png.jpg?itok=KLKQwxd3&description=    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="col-2">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Chat-Interview mit den Trecker Babes
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Chat-Interview mit den Trecker Babes
%0A    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560837">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="row no-gutters">
        <div class="col">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560837" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560837&via=agrarheute_com&text=    Chat-Interview mit den Trecker Babes
%0A%0A&hashtags=blog,medien" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560837&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/Kopie%20von%20Ohne%20Titel.png.jpg?itok=KLKQwxd3&description=    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Chat-Interview mit den Trecker Babes
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Chat-Interview mit den Trecker Babes
%0A    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560837">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="row no-gutters">
        <div class="col">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Chat-Interview mit den Trecker Babes
%0A%0Ahttps://www.agrarheute.com/share/1560837" data-href="https://www.agrarheute.com/share/1560837">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560837" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560837&via=agrarheute_com&text=    Chat-Interview mit den Trecker Babes
%0A%0A&hashtags=blog,medien" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560837&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/Kopie%20von%20Ohne%20Titel.png.jpg?itok=KLKQwxd3&description=    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Chat-Interview mit den Trecker Babes
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Chat-Interview mit den Trecker Babes
%0A    Seit Sonntag läuft die neue Staffel der Kabel-1-Serie Treckerbabes. Hofheld hat die Powerfrauen im Chat-Interview.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560837">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

  <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
        <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
    </div>
      
        <div id="kommentare" class="comments"  data-history-node-id="560837" role="article" about="/land-leben/chat-interview-trecker-babes-560837">

            <div class="section-divider">
                <h2 id="commentsectiontop" class="comment-section-heading">
                    <span class="comment-count-title"></span>
                                          Kommentare
                                    </h2>
            </div>
                            <div class="comments-login-notice">
                    <img src="/themes/agrarheute/imgs/icons/comments/ah-comment-grey.svg" alt="comment icon" class="comments-comment-icon">
                    <div>
                        <h3 class="comments-info-title">Hier ist Ihre Meinung gefragt</h3>
                        <p>Werden Sie Teil unserer Community und diskutieren Sie mit! Dazu benötigen Sie ein myDLV-Nutzerkonto.</p>
                        <div class="flex-row">
                            <a href="/oauth-login-authorization?rand=553982546&anchor=kommentare" rel="nofollow"
                               class="special-ghostbutton m-r-15">Login</a>
                                                      <a href="https://my.dlv.de/registrieren?template_id=1&referrer=https://www.agrarheute.com/land-leben/chat-interview-trecker-babes-560837" target="_self" rel="nofollow"
                               class="ghostbutton">Registrieren</a>
                                                  </div>
                    </div>
                </div>
            
            
                
    <div class="comment-section">
            <div class="comment-area" id="carea" data-role="anon" data-uid="0" data-nid="560837" data-profil="0"
             data-apiurl="/api/560837/kommentare" data-artikelurl="https://www.agrarheute.com/land-leben/chat-interview-trecker-babes-560837" data-blocked="" data-open="0"></div>
    
    <div class="agrarheute-loading"><img src="/themes/agrarheute/imgs/icons/comments/logo-fav.svg" alt="agrarheute.com">Kommentare
        werden geladen. Bitte kurz warten...
    </div>
    <div class="pagination">
        <ul class="pagination-container"></ul>
    </div>

        <script src="/themes/agrarheute/js/comments.js"></script>
</div>

        </div>

                    <div class="comments-login-notice-teaser" id="login-notice-small">
                <h3 class="comments-info-title">Hier ist Ihre Meinung gefragt</h3>
                <div class="comment-flex-row">
                    <a href="/oauth-login-authorization?rand=1674792890" rel="nofollow" class="special-ghostbutton m-r-15">Login</a>
                    <a href="https://my.dlv.de/registrieren" target="_self" rel="nofollow"
                       class="ghostbutton">Registrieren</a>
                </div>
            </div>
        
      </article>


                    </div>
    </div>



                    <div class="content_end">
                            
            <div class="region region-content-end">
            
    <div class="views-element-container labelled-block" id="block-views-block-related-articels-block-1-2">
                    <div class="block-title">
                
                <h5>Verwandte Inhalte</h5>
                
            </div>
                      <div class="block-content">
                                  
                <div class="views-row"><a href="https://www.agrarheute.com/land-leben/danke-fuer-60-bewerbungen-559820" class="teaser row mb-3">
    <div class="col-4">
        <div class="teaser-image mr-sm-2 artikel">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/png" data-srcset="/media/styles/teaser_lg_1x/public/2019-10/RZ_LOGO_RGB_AWARD_2000.png?itok=m8UquY44 1x, /media/styles/teaser_lg_2x/public/2019-10/RZ_LOGO_RGB_AWARD_2000.png?itok=FQMyHB0- 2x"/>
              <source media="all and (min-width: 768px)" type="image/png" data-srcset="/media/styles/teaser_md_1x/public/2019-10/RZ_LOGO_RGB_AWARD_2000.png?itok=FPcfKA0n 1x, /media/styles/teaser_md_2x/public/2019-10/RZ_LOGO_RGB_AWARD_2000.png?itok=9Mr82e4D 2x"/>
              <source media="all and (min-width: 576px)" type="image/png" data-srcset="/media/styles/teaser_sm_1x/public/2019-10/RZ_LOGO_RGB_AWARD_2000.png?itok=zQVXp_5E 1x, /media/styles/teaser_sm_2x/public/2019-10/RZ_LOGO_RGB_AWARD_2000.png?itok=khbaxsBD 2x"/>
              <source media="all and (max-width: 575px)" type="image/png" data-srcset="/media/styles/teaser_xs_1x/public/2019-10/RZ_LOGO_RGB_AWARD_2000.png?itok=di2zSJlI 1x, /media/styles/teaser_xs_2x/public/2019-10/RZ_LOGO_RGB_AWARD_2000.png?itok=Gyyw6fJ9 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_xs_1x/public/2019-10/RZ_LOGO_RGB_AWARD_2000.png?itok=di2zSJlI" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Logo agrarheute digital future awards 2020" title="Logo agrarheute digital future awards 2020" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="col-8">
        <div class="pre-headline-teaser mt-sm-2">
                                  <span class="dachzeile">
                      Neuer Award für Blogger und Influencer

              </span>
                  </div>
                    <h2>    Danke für 60 Bewerbungen!
</h2>
        
        <p class="d-none d-sm-block d-md-none d-lg-block">    60 Bewerbungen für die agrarheute digital awards sind eingegangen. Jetzt ist die Jury gefragt!
</p>
              <div class="article-has-comments"></div>
      </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/land-leben/blablatrecker-so-funktioniert-ganz-besondere-mitfahrzentrale-560870" class="teaser row mb-3">
    <div class="col-4">
        <div class="teaser-image mr-sm-2 artikel">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/teaser_lg_1x/public/2019-10/aheu.com_PhillipBlaBlaTrecker.jpg?itok=FmJLTuA3 1x, /media/styles/teaser_lg_2x/public/2019-10/aheu.com_PhillipBlaBlaTrecker.jpg?itok=pSiE2JCv 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_md_1x/public/2019-10/aheu.com_PhillipBlaBlaTrecker.jpg?itok=T3mOVlSJ 1x, /media/styles/teaser_md_2x/public/2019-10/aheu.com_PhillipBlaBlaTrecker.jpg?itok=VxIpbO-m 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sm_1x/public/2019-10/aheu.com_PhillipBlaBlaTrecker.jpg?itok=TEn3xPyI 1x, /media/styles/teaser_sm_2x/public/2019-10/aheu.com_PhillipBlaBlaTrecker.jpg?itok=OkhQNf3c 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_xs_1x/public/2019-10/aheu.com_PhillipBlaBlaTrecker.jpg?itok=kTMqT4GG 1x, /media/styles/teaser_xs_2x/public/2019-10/aheu.com_PhillipBlaBlaTrecker.jpg?itok=hZXwEygQ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_xs_1x/public/2019-10/aheu.com_PhillipBlaBlaTrecker.jpg?itok=kTMqT4GG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="BlaBlaTrecker-PhillipKrainbring" title="BlaBlaTrecker-PhillipKrainbring" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="col-8">
        <div class="pre-headline-teaser mt-sm-2">
                                  <span class="dachzeile">
                      Öffentlichkeitsarbeit

              </span>
                  </div>
                    <h2>    #BlaBlaTrecker: So funktioniert die ganz besondere Mitfahrzentrale
</h2>
        
        <p class="d-none d-sm-block d-md-none d-lg-block">    Bloggerin Julia Nissen vermittelt Treckerfahrten an Stadtkinder. Im Interview verrät sie, was hinter der Aktion steckt.
</p>
              <div class="article-has-comments"></div>
      </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/politik/demo-so-viele-landwirte-waren-dabei-560534" class="teaser row mb-3">
    <div class="col-4">
        <div class="teaser-image mr-sm-2 artikel">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/teaser_lg_1x/public/2019-10/img-20191022-wa0002.jpg?itok=0FQiJcFT 1x, /media/styles/teaser_lg_2x/public/2019-10/img-20191022-wa0002.jpg?itok=Iw6hiC1- 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_md_1x/public/2019-10/img-20191022-wa0002.jpg?itok=B6IwnAHM 1x, /media/styles/teaser_md_2x/public/2019-10/img-20191022-wa0002.jpg?itok=AFeR_0Xx 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sm_1x/public/2019-10/img-20191022-wa0002.jpg?itok=LqYpzlSe 1x, /media/styles/teaser_sm_2x/public/2019-10/img-20191022-wa0002.jpg?itok=_u_fWmRu 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_xs_1x/public/2019-10/img-20191022-wa0002.jpg?itok=8tX06mN8 1x, /media/styles/teaser_xs_2x/public/2019-10/img-20191022-wa0002.jpg?itok=wU_PlIiI 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_xs_1x/public/2019-10/img-20191022-wa0002.jpg?itok=8tX06mN8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bauernprotest in München" title="Bauernprotest in München" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="col-8">
        <div class="pre-headline-teaser mt-sm-2">
                                  <span class="dachzeile">
                      Bauernprotest am 22. Oktober

              </span>
                  </div>
                    <h2>    Demo: So viele Landwirte waren dabei
</h2>
        
        <p class="d-none d-sm-block d-md-none d-lg-block">    Überall in Deutschland haben die Landwirte am Dienstag demonstriert. So viele Traktoren waren dabei.
</p>
              <div class="article-has-comments"></div>
      </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/land-leben/ewige-diskussion-um-mais-560129" class="teaser row mb-3">
    <div class="col-4">
        <div class="teaser-image mr-sm-2 artikel">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/teaser_lg_1x/public/2019-10/IMG_20190930_122152.jpg?h=b8f6eb8d&amp;itok=oe_wo_M6 1x, /media/styles/teaser_lg_2x/public/2019-10/IMG_20190930_122152.jpg?h=b8f6eb8d&amp;itok=AiuAX9-S 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_md_1x/public/2019-10/IMG_20190930_122152.jpg?h=b8f6eb8d&amp;itok=mBe5M8TC 1x, /media/styles/teaser_md_2x/public/2019-10/IMG_20190930_122152.jpg?h=b8f6eb8d&amp;itok=TID9gjT2 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sm_1x/public/2019-10/IMG_20190930_122152.jpg?h=b8f6eb8d&amp;itok=M9pUdzE2 1x, /media/styles/teaser_sm_2x/public/2019-10/IMG_20190930_122152.jpg?h=b8f6eb8d&amp;itok=S6efr4cR 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_xs_1x/public/2019-10/IMG_20190930_122152.jpg?h=b8f6eb8d&amp;itok=KVtIah_H 1x, /media/styles/teaser_xs_2x/public/2019-10/IMG_20190930_122152.jpg?h=b8f6eb8d&amp;itok=mVCp541K 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_xs_1x/public/2019-10/IMG_20190930_122152.jpg?h=b8f6eb8d&amp;itok=KVtIah_H" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hofheld-Julia-Mais" title="Hofheld-Julia-Mais" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="col-8">
        <div class="pre-headline-teaser mt-sm-2">
                                  <span class="dachzeile">
                      Hofheld-Blog der Woche

              </span>
                  </div>
                    <h2>    Die ewige Diskussion um den Mais
</h2>
        
        <p class="d-none d-sm-block d-md-none d-lg-block">    Bloggerin Julia macht sich im Hofheld-Blog der Woche Gedanken, warum der Mais in der Gesellschaft eine umstrittene Kultur ist.
</p>
              <div class="article-has-comments"></div>
      </div>
</a>
</div>
  


                    </div>
    </div>

        </div>
    

                    </div>
                            </div>
                            
                    <aside id="sidebar" class="col-md-5 col-lg-4">
                        <div class="sidebar-content">
                                                                
            <div class="region region-sidebar">
            
  <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                            <div class="m-0"></div>
<div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"> </div>

                  </div>
  </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
                    <div class="block-title">
                
                <h5>Top Bildergalerien</h5>
                
            </div>
                      <div class="block-content">
                                      <div class="top-bildergalerien view-header view-display-id-top_galerie_liste">
        
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
                      <div class="block-content">
                                  
                <div class="views-row"><a href="https://www.agrarheute.com/politik/bauerndemos-besten-plakate-sprueche-teilnehmer-560498" class="teaser sidebar hero d-block position-relative ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Hero-Klick">
  <div class="teaser-overlay">
    <h4 class="small-headline">    Bauerndemos: Die besten Plakate und Sprüche der Teilnehmer 
</h4>
  </div>
  <div class="teaser-image bildergalerie">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-10/IMG_1697.JPG?itok=9aqRMY6K 1x, /media/styles/bildergalerie_lg_2x/public/2019-10/IMG_1697.JPG?itok=WVoF8KXE 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-10/IMG_1697.JPG?itok=pN4Ev87J 1x, /media/styles/bildergalerie_md_2x/public/2019-10/IMG_1697.JPG?itok=fbr8hANO 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-10/IMG_1697.JPG?itok=yEigrCqL 1x, /media/styles/bildergalerie_sm_2x/public/2019-10/IMG_1697.JPG?itok=GQwBi7eU 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-10/IMG_1697.JPG?itok=O4Hv70sF 1x, /media/styles/bildergalerie_xs_2x/public/2019-10/IMG_1697.JPG?itok=ygQROSB6 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-10/IMG_1697.JPG?itok=O4Hv70sF" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="IMG_1697.JPG" title="IMG_1697.JPG" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

  </div>
</a>
</div>
  


                    </div>
    </div>

    </div>

                <div class="views-row"><a href="https://www.agrarheute.com/land-leben/trecker-babe-ritchie-bros-560570" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
  <div class="col-5">
    <div class="teaser-image bildergalerie">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-10/20190919agheutreckerbabe74-46566851.jpg?itok=-t4LkuBZ 1x, /media/styles/teaser_sidebar_md_2x/public/2019-10/20190919agheutreckerbabe74-46566851.jpg?itok=iJC9SYrw 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-10/20190919agheutreckerbabe74-46566851.jpg?itok=nmZ9xzt8 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-10/20190919agheutreckerbabe74-46566851.jpg?itok=_O-IUlOe 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-10/20190919agheutreckerbabe74-46566851.jpg?itok=JwyWP3qT 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-10/20190919agheutreckerbabe74-46566851.jpg?itok=-XzkSTh0 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-10/20190919agheutreckerbabe74-46566851.jpg?itok=JwyWP3qT" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="20190919_agheu_treckerbabe_74.jpg" title="20190919_agheu_treckerbabe_74.jpg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Ein Trecker Babe bei den Ritchie Bros.
</h4>
    <p class="d-none d-sm-block d-md-none">    Mut und Leidenschaft – Tabea-Theresa Requardt-Kastning zeigt, dass man beides sowohl für die Landwirtschaft als auch vor der Kamera braucht. Wir durften sie 
</p>
  </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/land-leben/ceresaward-gewinnerin-linda-kelly-bildern-560131" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
  <div class="col-5">
    <div class="teaser-image bildergalerie">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-10/unternehmerinlindakellytjr0778-46549777.jpg?itok=N27MBDxb 1x, /media/styles/teaser_sidebar_md_2x/public/2019-10/unternehmerinlindakellytjr0778-46549777.jpg?itok=wo3dGYyn 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-10/unternehmerinlindakellytjr0778-46549777.jpg?itok=njfoRtsG 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-10/unternehmerinlindakellytjr0778-46549777.jpg?itok=VjmH3juR 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-10/unternehmerinlindakellytjr0778-46549777.jpg?itok=SntV2DbY 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-10/unternehmerinlindakellytjr0778-46549777.jpg?itok=Do5sOvW2 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-10/unternehmerinlindakellytjr0778-46549777.jpg?itok=SntV2DbY" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Unternehmerin_LindaKelly_TJR_0778.jpg" title="Unternehmerin_LindaKelly_TJR_0778.jpg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    CeresAward-Gewinnerin Linda Kelly in Bildern
</h4>
    <p class="d-none d-sm-block d-md-none">    Sie gewinnt den CeresAward nicht nur in der Kategorie Unternehmerin. Linda Kelly wird in Berlin Landwirtin des Jahres 2019.
</p>
  </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/land-leben/making-of-jungbauernkalender-2020-kasten-554631" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
  <div class="col-5">
    <div class="teaser-image bildergalerie">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-06/img_0302.jpg?itok=hsux5TdH 1x, /media/styles/teaser_sidebar_md_2x/public/2019-06/img_0302.jpg?itok=J6KTpFv7 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-06/img_0302.jpg?itok=jPr8XZxD 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-06/img_0302.jpg?itok=5xfXU6rz 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-06/img_0302.jpg?itok=Tbors1f9 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-06/img_0302.jpg?itok=7gXgSiTH 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-06/img_0302.jpg?itok=Tbors1f9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="img_0302.jpg" title="img_0302.jpg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Making-of: Jungbauernkalender 2020 im Kasten
</h4>
    <p class="d-none d-sm-block d-md-none">    Für die Jubiläumsausgabe des Jungbauernkalenders 2020 wurden die besten Kalendermotive aus 15 Jahren neu fotografiert.
</p>
  </div>
</a>
</div>
  


                    </div>
    </div>

  <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                            <div id="iqadtile8"> </div>

<div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"> </div>


                  </div>
  </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
                    <div class="block-title">
                
                <h5>Märkte und Preise</h5>
                
            </div>
                      <div class="block-content">
                                  <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active ah-gtm-push" id="tab1" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Klick">
                    <a href="#Pflanzen">Pflanzen</a>
                </li>
                <li id="tab2" class="ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-Klick">
                    <a href="#Tiere">Tiere</a>
                </li>
                <li id="tab3" class="ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Klick">
                    <a href="#Futtermittel">Futtermittel</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">45. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-AWeizen-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">160.26 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.91</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Brotweizen-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">Brotweizen</td>
                        <td data-label="Preis">158.01 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.91</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Braugerste-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">178.51 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.16</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Körnermais-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">156.89 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.62</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Raps-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">366.91 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.98</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">44. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineE-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.87 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span>&plusmn;0.00</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineS-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.90 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span>&plusmn;0.00</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-Ferkel28kgBasis-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">63.32  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.49</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-JungbullenR3-Klick" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineE-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.63  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.01</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> Oktober         2019</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Rapsschrot-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">228.40 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:green">+4.93</span></td>
                                        </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Sojaschrot-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">331.48 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+5.46</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Heu-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">131.19 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+20.33</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Stroh-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">97.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Klick" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

                    </div>
    </div>

    <div id="block-newsletterbox" class="labelled-block">
                    <div class="block-title">
                
                <h5>agrarheute-Newsletter</h5>
                
            </div>
                      <div class="block-content">
                                  <div id="newsletter-box-wrapper" class="newsletter-block nl-box agrarheute"><form class="ah_newsletter_form clearfix" autocomplete="off" data-drupal-selector="ah-newsletter-teaser-form" novalidate="novalidate" action="/land-leben/chat-interview-trecker-babes-560837" method="post" id="ah-newsletter-teaser-form" accept-charset="UTF-8">
  <div class="text-center"><h3>Willkommen beim agrarheute-Newsletter!</h3><div class="nlbox-teaser"><p>Melden Sie sich jetzt für den kostenlosen agrarheute-Newsletter an!</p><br><p>Wir informieren Sie täglich (werktags) über die Topthemen des Tages.  </p></div></div><input id="nlbox-account_id" data-drupal-selector="edit-account-id" type="hidden" name="account_id" value="5825" />
<input id="nlbox-account_code" data-drupal-selector="edit-account-code" type="hidden" name="account_code" value="NVtj9" />
<input id="nlbox-optinsetup_id" data-drupal-selector="edit-optinsetup-id" type="hidden" name="optinsetup_id" value="103" />
<input id="nlbox-optinsetup_code" data-drupal-selector="edit-optinsetup-code" type="hidden" name="optinsetup_code" value="BQkd3" />
<input id="nlbox-ic" data-drupal-selector="edit-ic" type="hidden" name="ic" value="154" />
<div class="js-form-item form-item js-form-type-email form-item-email js-form-item-email form-no-label">
        <input placeholder="Hier E-Mail Adresse eingeben*" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
<div class="nl-dsgvo"><div class="label">Datenschutzbestimmung*</div><div class="js-form-item form-item js-form-type-checkbox form-item-dsgvo js-form-item-dsgvo">
        <input data-drupal-selector="edit-dsgvo" type="checkbox" id="edit-dsgvo" name="dsgvo" value="on" class="form-checkbox required" required="required" aria-required="true" />

        <label for="edit-dsgvo" class="option js-form-required form-required">Ja, ich stimme der <a target="_blank" href="https://www.dlv.de/datenschutz.html">Datenschutzerklärung</a> der Deutscher Landwirtschaftsverlag GmbH zu.</label>
      </div>
<p>Sie erhalten den agrarheute-Newsletter bis zu Ihrem Widerruf. Sie können den Newsletter jederzeit über einen Link im Newsletter widerrufen.</p></div><input autocomplete="off" data-drupal-selector="form-jtwhkrxyghtix2-tpmbonjdsvj2y1t7wjcivbxzrrsc" type="hidden" name="form_build_id" value="form-jtWHkRxYGHTiX2_TpMBONJdSVJ2Y1T7WJCIVbXzrrSc" />
<input data-drupal-selector="edit-ah-newsletter-teaser-form" type="hidden" name="form_id" value="ah_newsletter_teaser_form" />
<div class="requirements">*Pflichtfeld</div><div class="errorContainer"><ul /></div><input  class="call_to_action button button--primary js-form-submit form-submit ghostbutton" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Kostenlos bestellen"/>
</form>
</div>
                    </div>
    </div>

  <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                            <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


                  </div>
  </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
                    <div class="block-title">
                
                <h5>Top Videos</h5>
                
            </div>
                      <div class="block-content">
                                      <div class="top-bildergalerien view-header view-display-id-top_galerie_liste">
        
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
                      <div class="block-content">
                                  
                <div class="views-row"><a href="https://www.agrarheute.com/land-leben/rolly-toys-test-gut-spielzeug-traktor-co-560873" class="teaser sidebar hero d-block position-relative ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Hero-Klick">
  <div class="teaser-overlay">
    <h4 class="small-headline">    rolly toys im Test: Wie gut sind Spielzeug-Traktor und Co.?
</h4>
  </div>
  <div class="teaser-image video">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-10/G%C3%BCllefass_201904_aheu-Spielzeugtest_TJR%20%282%29.jpg?itok=h7J1KK3O 1x, /media/styles/bildergalerie_lg_2x/public/2019-10/G%C3%BCllefass_201904_aheu-Spielzeugtest_TJR%20%282%29.jpg?itok=jeZ6A9qE 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-10/G%C3%BCllefass_201904_aheu-Spielzeugtest_TJR%20%282%29.jpg?itok=I34Zl3fc 1x, /media/styles/bildergalerie_md_2x/public/2019-10/G%C3%BCllefass_201904_aheu-Spielzeugtest_TJR%20%282%29.jpg?itok=qBDw5XSM 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-10/G%C3%BCllefass_201904_aheu-Spielzeugtest_TJR%20%282%29.jpg?itok=ZTWguHXB 1x, /media/styles/bildergalerie_sm_2x/public/2019-10/G%C3%BCllefass_201904_aheu-Spielzeugtest_TJR%20%282%29.jpg?itok=K7pos3qX 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-10/G%C3%BCllefass_201904_aheu-Spielzeugtest_TJR%20%282%29.jpg?itok=_N7M6zon 1x, /media/styles/bildergalerie_xs_2x/public/2019-10/G%C3%BCllefass_201904_aheu-Spielzeugtest_TJR%20%282%29.jpg?itok=7P11gyoT 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-10/G%C3%BCllefass_201904_aheu-Spielzeugtest_TJR%20%282%29.jpg?itok=_N7M6zon" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Güllefass_201904_aheu-Spielzeugtest_TJR (2).jpg" title="Güllefass_201904_aheu-Spielzeugtest_TJR (2).jpg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

  </div>
</a>
</div>
  


                    </div>
    </div>

    </div>

                <div class="views-row"><a href="https://www.agrarheute.com/technik/maishaeckseln-xxl-siloberg-560099" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
  <div class="col-5">
    <div class="teaser-image video">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-10/Silo.jpg?itok=kKHq9zER 1x, /media/styles/teaser_sidebar_md_2x/public/2019-10/Silo.jpg?itok=yJBYIZGl 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-10/Silo.jpg?itok=PBJGEy9P 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-10/Silo.jpg?itok=JQb6e36d 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-10/Silo.jpg?itok=0AA-YdFq 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-10/Silo.jpg?itok=vVpZtkff 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-10/Silo.jpg?itok=0AA-YdFq" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Silo.jpg" title="Silo.jpg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Maishäckseln XXL: Auf dem Siloberg
</h4>
    <p class="d-none d-sm-block d-md-none"></p>
  </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/land-leben/traktordemo-sagen-verbraucher-dazu-560492" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
  <div class="col-5">
    <div class="teaser-image video">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-10/umfrage.jpg?itok=6tBF0qH- 1x, /media/styles/teaser_sidebar_md_2x/public/2019-10/umfrage.jpg?itok=Jm_BVEcU 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-10/umfrage.jpg?itok=6UKBjJBs 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-10/umfrage.jpg?itok=-zi2B0sY 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-10/umfrage.jpg?itok=KgjYBHEC 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-10/umfrage.jpg?itok=XPp2TxOr 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-10/umfrage.jpg?itok=KgjYBHEC" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="umfrage.jpg" title="umfrage.jpg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Traktordemo: Das sagen die Verbraucher dazu
</h4>
    <p class="d-none d-sm-block d-md-none"></p>
  </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/tier/rind/milchviehhalter-jahres-2019-560495" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
  <div class="col-5">
    <div class="teaser-image video">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-10/Milchviehhalter_AndreasKraus_TJR_0355.jpg?itok=fSR-_SfO 1x, /media/styles/teaser_sidebar_md_2x/public/2019-10/Milchviehhalter_AndreasKraus_TJR_0355.jpg?itok=tQZ_wpYj 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-10/Milchviehhalter_AndreasKraus_TJR_0355.jpg?itok=fe3nODTZ 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-10/Milchviehhalter_AndreasKraus_TJR_0355.jpg?itok=dq3IIw5n 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-10/Milchviehhalter_AndreasKraus_TJR_0355.jpg?itok=rbUo-1GZ 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-10/Milchviehhalter_AndreasKraus_TJR_0355.jpg?itok=AgiXV5K2 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-10/Milchviehhalter_AndreasKraus_TJR_0355.jpg?itok=rbUo-1GZ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Milchviehhalter_AndreasKraus_TJR_0355.jpg" title="Milchviehhalter_AndreasKraus_TJR_0355.jpg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Der Milchviehhalter des Jahres 2019
</h4>
    <p class="d-none d-sm-block d-md-none"></p>
  </div>
</a>
</div>
  


                    </div>
    </div>

    <div id="block-agrajofeed" class="labelled-block">
                    <div class="block-title">
                
                <h5>Jobs der Woche</h5>
                
            </div>
                      <div class="block-content">
                                  <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div>
            <a style="display: block; text-align: center; margin-bottom: 15px" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo">
                <img alt="Agrajo Bild" class="bild_agrajo" src="/modules/custom/ah_agrajo/assets/images/logo.svg" />
            </a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style="display: block; position: relative; overflow: hidden;">
                <div class="aj-job-list">
                                                                                                    <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/geschaeftsfuehrung-m-w-d.373070375.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        25.10.2019 - <span style='color: #94c11c;font-weight: 400;'>AgrarKontakte International (AKI) e.V.</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Geschäftsführung (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Stuttgart
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/projektmanagerin-projektmanager-m-w-d.372101645.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        23.10.2019 - <span style='color: #94c11c;font-weight: 400;'>Agrotech Valley Forum e.V.</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Projektmanagerin / Projektmanager (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Osnabrück
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/landwirt-fu-r-beratung-und-produktentwicklung-m-w-d.371992255.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        23.10.2019 - <span style='color: #94c11c;font-weight: 400;'>Agrando GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Landwirt für Beratung und Produktentwicklung (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        München
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/aussendienstmitarbeiter-m-w.371540755.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        21.10.2019 - <span style='color: #94c11c;font-weight: 400;'>SaluVet GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Außendienstmitarbeiter (m/w)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        PLZ-Gebiet 53-56, 66-67
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/leiter-m-w-d-der-komponente-burkina-faso.371540715.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        21.10.2019 - <span style='color: #94c11c;font-weight: 400;'>Deutsche Gesellschaft für Internationale Zusammenarbeit (GIZ) GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Leiter (m/w/d) der Komponente &quot;Burkina Faso&quot;
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Ouagadougou (Burkina Faso)
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/market-manager-m-w-d-fendt-tractors.371483735.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        21.10.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Market Manager (m/w/d) Fendt Tractors
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/landwirt-fachkraft-agrarservice-gaertner-fachrichtung-gemueseanbau-m-w-d.369172225.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        14.10.2019 - <span style='color: #94c11c;font-weight: 400;'>Geil GbR Gemüseanbau</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Landwirt / Fachkraft Agrarservice / Gärtner Fachrichtung Gemüseanbau (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Harthausen
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/referent-in-fuer-qualitaetsmanagement-und-zertifizierung.368880375.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        11.10.2019 - <span style='color: #94c11c;font-weight: 400;'>Landwirtschaftskammer Nordrhein-Westfalen</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Referent/in für Qualitätsmanagement und Zertifizierung
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Krefeld
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/projektleiter-m-w-d-modul-kabine.367953635.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        08.10.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Projektleiter (m/w/d) Modul Kabine
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Asbach-Bäumenheim
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/verkaufsberater-m-w-d.364919755.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        26.09.2019 - <span style='color: #94c11c;font-weight: 400;'>BSV Saaten</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Verkaufsberater (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Ismaning
                                    </div>
                                </a>
                            </div>
                                                            </div>
            </div>
            <div id="agrajo-suchform" style="margin-top: 15px;">
                <form action="https://stellenmarkt.agrajo.com/suchergebnis?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
                    <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





                    </div>
    </div>

        </div>
    

                                                    </div>
                    </aside>
                                      </div>
        </div>
    </section>

    <div class="after_content">
      <div class="container-fluid">
        
    <div class="views-element-container labelled-block" id="block-views-block-auch-interessant-ai-agrarheute">
                    <div class="block-title">
                
                <h5>Auch interessant</h5>
                
            </div>
                      <div class="block-content row">
                                  
            <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="/management/betriebsfuehrung/xxl-biobetriebe-bio-561113?content_hub"
     title="XXL-Biobetriebe–sindsieBioodernicht?">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/2019-11/adobestock_208984208-1.jpeg?itok=PYdXcXmG 1x, /media/styles/cardteaser_1_3_lg_2x/public/2019-11/adobestock_208984208-1.jpeg?itok=iVddg_Qu 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/2019-11/adobestock_208984208-1.jpeg?itok=tkRGwny2 1x, /media/styles/cardteaser_1_3_md_2x/public/2019-11/adobestock_208984208-1.jpeg?itok=9KExRPwt 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/2019-11/adobestock_208984208-1.jpeg?itok=glesfFWs 1x, /media/styles/cardteaser_1_3_sm_2x/public/2019-11/adobestock_208984208-1.jpeg?itok=bIHPoUAN 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/2019-11/adobestock_208984208-1.jpeg?itok=ovgTlz4p 1x, /media/styles/cardteaser_1_3_xs_2x/public/2019-11/adobestock_208984208-1.jpeg?itok=Ev6M4xYg 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/2019-11/adobestock_208984208-1.jpeg?itok=ovgTlz4p" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="adobestock_208984208-1.jpeg" title="adobestock_208984208-1.jpeg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                                      <span class="dachzeile">
                    Landwirtschaft und Strukturwandel

              </span>
                      </div>
          <h4>    XXL-Biobetriebe – sind sie Bio oder nicht?
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              Im Osten gibt es gigantische Agrarholdings. Aber es gibt auch Ökobetriebe, die alle Dimensionen sprengen. 

        </div>
              <div class="article-has-comments"></div>
        </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="/pflanze/zuckerrueben/vergilbungsviren-bald-resistente-ruebensorten-verfuegbar-561074?content_hub"
     title="Vergilbungsviren:BaldresistenteRübensortenverfügbar">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/2019-11/zuckerruebe_vergilbung_liz.jpg?itok=rOdLPK_n 1x, /media/styles/cardteaser_1_3_lg_2x/public/2019-11/zuckerruebe_vergilbung_liz.jpg?itok=SvlDksWQ 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/2019-11/zuckerruebe_vergilbung_liz.jpg?itok=7ZtGv4m1 1x, /media/styles/cardteaser_1_3_md_2x/public/2019-11/zuckerruebe_vergilbung_liz.jpg?itok=wfyQhwK- 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/2019-11/zuckerruebe_vergilbung_liz.jpg?itok=hBgToCUr 1x, /media/styles/cardteaser_1_3_sm_2x/public/2019-11/zuckerruebe_vergilbung_liz.jpg?itok=kcBXNYPm 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/2019-11/zuckerruebe_vergilbung_liz.jpg?itok=7OooYq7N 1x, /media/styles/cardteaser_1_3_xs_2x/public/2019-11/zuckerruebe_vergilbung_liz.jpg?itok=wG0-rsUu 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/2019-11/zuckerruebe_vergilbung_liz.jpg?itok=7OooYq7N" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="zuckerruebe_vergilbung_liz.jpg" title="zuckerruebe_vergilbung_liz.jpg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                                      <span class="dachzeile">
                    Zuckerrübenzüchtung

              </span>
                      </div>
          <h4>    Vergilbungsviren: Bald resistente Rübensorten verfügbar
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              Seit dem Neonicotinoid-Verbot ist die Blattlausbekämpfung in Rüben erschwert. Jetzt ist aus England eine neue Lösung in Sicht.

        </div>
              <div class="article-has-comments"></div>
        </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="/management/betriebsfuehrung/hat-kleinbaeuerliche-landwirtschaft-zukunft-561101?content_hub"
     title="HatkleinbäuerlicheLandwirtschafteineZukunft?">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/2019-11/adobestock_216282946.jpeg?itok=TO-F4JoW 1x, /media/styles/cardteaser_1_3_lg_2x/public/2019-11/adobestock_216282946.jpeg?itok=7ThE_RYt 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/2019-11/adobestock_216282946.jpeg?itok=CxFW5Xyu 1x, /media/styles/cardteaser_1_3_md_2x/public/2019-11/adobestock_216282946.jpeg?itok=ZxSKN4qs 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/2019-11/adobestock_216282946.jpeg?itok=-wXvNFh1 1x, /media/styles/cardteaser_1_3_sm_2x/public/2019-11/adobestock_216282946.jpeg?itok=WCHSs_UW 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/2019-11/adobestock_216282946.jpeg?itok=y6LQxNSn 1x, /media/styles/cardteaser_1_3_xs_2x/public/2019-11/adobestock_216282946.jpeg?itok=cu_dMt5j 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/2019-11/adobestock_216282946.jpeg?itok=y6LQxNSn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="adobestock_216282946.jpeg" title="adobestock_216282946.jpeg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                                      <span class="dachzeile">
                    Umfrage zum Strukturwandel

              </span>
                      </div>
          <h4>    Hat kleinbäuerliche Landwirtschaft eine Zukunft?
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              Zerstört die Politik die kleinen und mittleren Familienbetriebe? Sagen Sie uns Ihre Meinung in unserer agriExperts-Umfrage.

        </div>
              <div class="article-has-comments"></div>
        </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="/tier/rind/milchpreis-aktuell-auszahlungspreis-eu-molkereien-525815?content_hub"
     title="Milchpreis:DaszahltenführendeEU-MolkereienimSeptember">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/thumbnails/image/swing_over_melkstand_af.jpg?itok=YFM9xKX- 1x, /media/styles/cardteaser_1_3_lg_2x/public/thumbnails/image/swing_over_melkstand_af.jpg?itok=XBxxPEVU 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/thumbnails/image/swing_over_melkstand_af.jpg?itok=m5Qe9x9P 1x, /media/styles/cardteaser_1_3_md_2x/public/thumbnails/image/swing_over_melkstand_af.jpg?itok=_wRgBw7M 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/thumbnails/image/swing_over_melkstand_af.jpg?itok=YbTgO38Q 1x, /media/styles/cardteaser_1_3_sm_2x/public/thumbnails/image/swing_over_melkstand_af.jpg?itok=feiNlqYU 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/thumbnails/image/swing_over_melkstand_af.jpg?itok=kO86o-59 1x, /media/styles/cardteaser_1_3_xs_2x/public/thumbnails/image/swing_over_melkstand_af.jpg?itok=-_peQPgj 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/thumbnails/image/swing_over_melkstand_af.jpg?itok=kO86o-59" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="swing_over_melkstand_af.jpg" title="swing_over_melkstand_af.jpg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                          <span class="plus-paywall"></span>
                                      <span class="dachzeile">
                    LTO-Milchpreisvergleich

              </span>
                      </div>
          <h4>    Milchpreis: Das zahlten führende EU-Molkereien im September
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              IDie Milchpreise in der EU haben sich im September nur leicht verbessert. Ganz anders sieht es dagegen in den USA aus. 

        </div>
              <div class="article-has-comments"></div>
        </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="https://www.agrarheute.com/markt/analysen/sehr-stabiler-schlachtschweinemarkt-561109"
     title="SehrstabilerSchlachtschweinemarkt">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image ami expertenalyse">
            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/png" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/amifeed/8084798cf28a40a062b0fdf28108a113.png?itok=eQj7mz95 1x, /media/styles/cardteaser_1_3_lg_2x/public/amifeed/8084798cf28a40a062b0fdf28108a113.png?itok=CtwJfECl 2x"/>
              <source media="all and (min-width: 768px)" type="image/png" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/amifeed/8084798cf28a40a062b0fdf28108a113.png?itok=6xmgXlFG 1x, /media/styles/cardteaser_1_3_md_2x/public/amifeed/8084798cf28a40a062b0fdf28108a113.png?itok=0kSy1DRE 2x"/>
              <source media="all and (min-width: 576px)" type="image/png" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/amifeed/8084798cf28a40a062b0fdf28108a113.png?itok=6L48Dniz 1x, /media/styles/cardteaser_1_3_sm_2x/public/amifeed/8084798cf28a40a062b0fdf28108a113.png?itok=DipM3jC1 2x"/>
              <source media="all and (max-width: 575px)" type="image/png" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/amifeed/8084798cf28a40a062b0fdf28108a113.png?itok=S62lx8ke 1x, /media/styles/cardteaser_1_3_xs_2x/public/amifeed/8084798cf28a40a062b0fdf28108a113.png?itok=WOmBglso 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/amifeed/8084798cf28a40a062b0fdf28108a113.png?itok=S62lx8ke" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="8084798cf28a40a062b0fdf28108a113.png" title="8084798cf28a40a062b0fdf28108a113.png" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                      </div>
          <h4>    Sehr stabiler Schlachtschweinemarkt
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              (AMI) – Ein umfangreiches Angebot an schweren Schweinen steht einer stabilen Nachfrage seitens der Schlachtereien gegenüber. Das Aufkommen ist oft größer als erwartet, bei häufig steigenden Gewichten. Die Kapazitäten der Schlachtereien sind so gut wie ausgelastet. 

        </div>
                </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="https://www.agrarheute.com/markt/analysen/frankreich-erntet-rekordmenge-sojabohnen-561112"
     title="FrankreicherntetRekordmengeanSojabohnen">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image ami expertenalyse">
            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/png" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/amifeed/764d04294dc7ab60f8be6e7d0b064ee2.png?itok=9T8ZC-Dh 1x, /media/styles/cardteaser_1_3_lg_2x/public/amifeed/764d04294dc7ab60f8be6e7d0b064ee2.png?itok=XvUN9fWo 2x"/>
              <source media="all and (min-width: 768px)" type="image/png" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/amifeed/764d04294dc7ab60f8be6e7d0b064ee2.png?itok=59Z4YFUJ 1x, /media/styles/cardteaser_1_3_md_2x/public/amifeed/764d04294dc7ab60f8be6e7d0b064ee2.png?itok=giaLjl1z 2x"/>
              <source media="all and (min-width: 576px)" type="image/png" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/amifeed/764d04294dc7ab60f8be6e7d0b064ee2.png?itok=MlicYVrs 1x, /media/styles/cardteaser_1_3_sm_2x/public/amifeed/764d04294dc7ab60f8be6e7d0b064ee2.png?itok=noGmTa49 2x"/>
              <source media="all and (max-width: 575px)" type="image/png" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/amifeed/764d04294dc7ab60f8be6e7d0b064ee2.png?itok=Jbp-UoxP 1x, /media/styles/cardteaser_1_3_xs_2x/public/amifeed/764d04294dc7ab60f8be6e7d0b064ee2.png?itok=k8R1dhq2 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/amifeed/764d04294dc7ab60f8be6e7d0b064ee2.png?itok=Jbp-UoxP" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="764d04294dc7ab60f8be6e7d0b064ee2.png" title="764d04294dc7ab60f8be6e7d0b064ee2.png" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                      </div>
          <h4>    Frankreich erntet Rekordmenge an Sojabohnen
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              (AMI) – Aufgrund von Flächensteigerungen wurde in Frankreich eine deutlich größere Menge Sojabohnen vom Feld geholt. Damit bleibt das Land auf Platz 3 der Top-Sojaerzeuger der EU.

        </div>
                </div>
    </div>
  </a>
</div>



                    </div>
    </div>


      </div>
    </div>
          <div class="ca">
        <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
    </div>            
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
                      <div class="block-content">
                                  <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="row no-gutters footer-socials">

                <div class="col-3 col-sm-6 col-md-3">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount"></span></span>
                </div>
            </a>
        </div>
                        <div class="col-3 col-sm-6 col-md-3">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">6312</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="col-3 col-sm-6 col-md-3">
            <a class="smlink" href="https://www.agrarheute.com/newsletteranmeldung" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="col-3 col-sm-6 col-md-3">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>

                    </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
    </ul>
</div>

    <footer>
        <div class="row">
    <div class="col-md-3">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="col-md-3">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="/heftarchiv">Heftarchiv</a></li>
            </ul>
        </div>
    </div>
    <div class="col-md-3">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum</a></li>
                <li><a href="https://www.dlv.de/agb.html" target="_blank">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.agrarheute.com/agrarheutecom/kontakt-551910">Kontakt</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="col-md-3">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <a href="https://www.dlv.de/" target="_blank" class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </a>



            <div class="copyright">

                <span>© 2019 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>
    </footer>
          <div class="space">
    <!--     SkyscraperContainer     -->
        <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
    </div>    </div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/560837","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"blazy":{"loadInvisible":true,"offset":200,"saveViewportOffsetDelay":50,"validateDelay":null},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"statistics":{"data":{"nid":"560837"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"77a29d4f08445eb7385991d1e00d6c15eba476f6d54d8fa6034ebc5c7eea3a2d"}}</script>
<script src="/media/js/js_BKcMdIbOMdbTdLn9dkUq3KCJfIKKo2SvKoQ1AnB8D-g.js"></script>

<!--[if lte IE 9]>
<script src="/media/js/js_VhqXmo4azheUjYC30rijnR_Dddo0WjWkF27k5gTL8S4.js"></script>
<![endif]-->
<script src="/media/js/js_b93NK_aKz6ZT9qcFK6MOs4ashnJHAdvED-sm3-UR6uY.js"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script src="/media/js/js_7jMHrsHD5MbX9zsVBiK--uayfsuW0z15XgOeDxplJuY.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
                      <div class="block-content">
                                      <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-home-artikel",
            "sv": "i2",
            "co": "",
            "sc": "yes"
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-home-artikel";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

                    </div>
    </div>

        </div>
    



    


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFidLR0cCXWVwWhMGa38MS19rJV5LXncUCltdBksfCRFUV1dQEzNbWABcWlgPVVxBcw4RWngATVtYDQ==","queueTime":0,"applicationTime":320,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
