
    <!DOCTYPE html>
    <html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"artikel","entityId":"548461","entityVid":"576964","entityUid":"592","entityCreated":"1538708400","entityStatus":"1","entityName":"eva.eckinger@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"102":"Branchennews"},"tags":{"122588":"sachsen","120182":"traktor","130661":"feld","120133":"landwirt","132472":"baum"}},"userUid":0,"entityLabel":"Defekt: Traktor brennt vollst\u00e4ndig aus","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"News","onlinedatum":"2018-10-05-KW40","created":"2018-10-05-KW40","artikelautor":"Eva Eckinger, agrarheute","autor":"eva.eckinger@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Artikel","contentGroup5":"News: Branchennews"}];</script>
<meta name="title" content="Defekt: Traktor brennt vollständig aus | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta property="og:site_name" content="agrarheute" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="dcterms.title" content="Defekt: Traktor brennt vollständig aus" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/defekt-traktor-brennt-vollstaendig-548461" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="itemprop:name" content="Defekt: Traktor brennt vollständig aus" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/defekt-traktor-brennt-vollstaendig-548461" />
<meta property="og:type" content="Article" />
<meta name="description" content="Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde." />
<meta itemprop="itemprop:description" content="Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde." />
<meta name="twitter:title" content="Defekt: Traktor brennt vollständig aus" />
<meta name="twitter:description" content="Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde." />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="twitter:site:id" content="20661091" />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-10/Traktorbrand.jpg?itok=ns4phKgk" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/defekt-traktor-brennt-vollstaendig-548461" />
<meta name="keywords" content="sachsen, traktor, feld, landwirt, baum" />
<meta name="twitter:creator" content="@agrarheute_com" />
<link rel="image_src" href="Traktorbrand" />
<meta property="og:title" content="Defekt: Traktor brennt vollständig aus" />
<link rel="publisher" href="https://plus.google.com/+agrarheutecom" />
<meta name="twitter:dnt" content="on" />
<meta property="og:description" content="Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde." />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/defekt-traktor-brennt-vollstaendig-548461" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-10/Traktorbrand.jpg?itok=ns4phKgk" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-10/Traktorbrand.jpg?itok=ns4phKgk" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-10/Traktorbrand.jpg?itok=ns4phKgk" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/defekt-traktor-brennt-vollstaendig-548461" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-10/Traktorbrand.jpg?itok=ns4phKgk" />
<meta property="og:image:type" content="Traktorbrand" />
<meta property="og:image:width" content="1156" />
<meta property="og:image:height" content="781" />
<meta property="og:updated_time" content="2018-10-05T05:00:00+02:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="sachsen" />
<meta property="article:tag" content="traktor" />
<meta property="article:tag" content="feld" />
<meta property="article:tag" content="landwirt" />
<meta property="article:tag" content="baum" />
<meta property="article:published_time" content="2018-10-05T05:00:00+02:00" />
<meta property="article:modified_time" content="2018-10-05T05:00:00+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/land-leben/defekt-traktor-brennt-vollstaendig-548461" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/defekt-traktor-brennt-vollstaendig-548461?amp" />
<script src="/media/google_tag/google_tag.script.js?pg2km5"></script>

            <title>Defekt: Traktor brennt vollständig aus | agrarheute.com</title>
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">


            <link rel="stylesheet" href="/media/css/css_gSupAouUz0secGokbbmDfF01p4wuo3UXSs-O2jtJSSs.css?pg2km5" media="all" />
<link rel="stylesheet" href="/media/css/css_R2-FdTu1BL2AASW25yzuZpflDDe789jwTzVLfu5L1Ko.css?pg2km5" media="all" />
<link rel="stylesheet" href="/media/css/css_mwTrXJT29tYZj6RZjwA-pMTO-y81qFtM8JIQvkVlKj0.css?pg2km5" media="print" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_FkokAMhcXliTmX-z9Y7vwBSmlz6tAOa1z7DF3P740FA.js"></script>
<script src="https://script.ioam.de/iam.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
        <div class="block-content">
                    <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization?rand=629376785";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

            </div>
    </div>

   <!-- Traffective -->

<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":"sachsen,traktor,feld,landwirt,baum"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>

<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-artikel ahSiteAH">
        <div class="mobiledim"></div>

                <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>    <div class="header">
        <header>
            <div class="header-top">
                <div class="flex-item">
                    <div class="metamenu-block">
                        <a class="nav-metamenu" href="/">
                            <div class="st-burger-icon-container">
                                <div class="st-burger-icon st-burger-icon--medium">
                                    <span></span>
                                </div>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </a>
                        <ul class="sub-list sublist-meta">
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/wetter">Wetter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://aboservice.dlv.de/agrarheute.html">agrarheute Abo</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://agrarheute.landlive.de/">Community</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://my.dlv.de">my.dlv-Nutzerkonto</a>
                            </li>
                        </ul>
                    </div>
                    <a class="nav-search hideonmobile" href="/suche">
                        <i class="nav-icon search"></i>
                        <span class="hideonmobile">Artikelsuche</span>
                    </a>
                </div>

                <div class="flex-item">
                        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
                </div>

                <div class="flex-item">
                    <div id="headerWeatherContainer">
                        <script id="weatherWidgetTemplate" type="text/x-jsrender">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                    <span class="weathericon {{: weather_code }}"></span>
                    <span class="location">{{: location_name }}</span>
                    <span class="temperature">{{: air_temperature }}</span>
                    </a>
                </script>
                        <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                    <span class="locationMobile">{{: location_name }}</span>
                    <span class="temperatureMobile">{{: air_temperature }}</span>
                    <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                </script>
                    </div>
                                            <a class="nav-user" href="/oauth-login-authorization?rand=1752157642">
                            <i class="nav-icon user"></i>
                            <span class="hideonmobile">Login</span>
                        </a>
                                    </div>
            </div>

            <div class="header-nav">
                <a class="signet" href="/land-leben/haben-gewonnen-agrarheute-fachmedium-jahres-2018-544790" title="Fachmedium des Jahres 2018"></a>
                    
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                    <a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" title="Neuigkeiten und Entwicklungen zum Getreideanbau, Ernte, aktuelle Preisentwicklungen, Vegetationsreporte, Informationen zu Anbau sowie weltweite Prognosen." data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" title="Neuigkeiten über Mais, Maispreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" title="Neuigkeiten über Raps, Rapspreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" title="Neuigkeiten über Zuckerrüben, Saatgut, Bodenbearbeitung, Bestellung, Erntetechnik, Rübentransport, weltweite Preisentwicklungen und Zuckermarktordnung" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" title="Neuigkeiten über Kartoffeln, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen in der Kartoffelbranche" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" title="Neuigkeiten über Leguminosen, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" title="Neuigkeiten über Zwischenfrüchte und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" title="Neuigkeiten und Informationen zu Anbau, Silage, Heubereitung, Ernte, nationale sowie internationale Preisentwicklung, Grünlandpflege und Sortenvielfalt." data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" title="Neuheiten, Trends und Entwicklungen in der Landtechnik, Motoren, Bereifung, Zubehör, innovative Agrartechnik, Feldtage, Unternehmensmeldungen und Fahrtests." data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" title="Neuheiten und Trends in der Ackerbautechnik, Entwicklungen und Arbeitsproben zu Sämaschinen, Bodenbearbeitung, Kurzscheibeneggen, Grubber oder Pflügen.
" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" title="Weltweite Trends, globale Entwicklungen sowie Innovationen aus der Welt der Grünlandtechnik." data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" title="Entwicklungen und Trends in der Forst- und Kommunaltechnik, Maschinenringe, Mähmaschinen, Motorsägen, Winterdienst, Forstmaschinen und Unternehmensmeldungen" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" title="Trends, Tipps und neue Entwicklungen zur landwirtschaftlichen Betriebsführung
" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" title="Hintergründe und Personalien aus der Agrarwirtschaft
Nationale und internationale News rund um das Thema Agribusiness
" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" title="Tipps und Hintergründe für Ihre betrieblichen und privaten Finanzen
" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" title="Neue Rechtsvorschriften und aktuelle Urteile zur Landwirtschaft
" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://www.agrarheute.com/markt/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                <a href="/politik" title="Aktuelle Nachrichten und Hintergründe zur Agrarpolitik in Deutschland, der Europäischen Union und international.
" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="nodropdown">
                <a href="/energie" title="Erneuerbare Energien in der Landwirtschaft und im ländlichen Raum. Weltweite Nachrichten aus den Bereichen Biogas, Solarenergie, Biomasse und Windkraft
" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="dropdown active">
                                    <a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

                <div class="sub-nav"></div>
            </div>

                
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
        <div class="block-content">
                    <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 354.28 €/t</div>
                        <div class="ticker__item"> Brotweizen: 186.46 €/t</div>
                        <div class="ticker__item"> Körnermais: 174.93 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 23.87 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.75 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 2.80 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 33.75 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.42 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 348.00 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 271.63 €/t</div>
                        <div class="ticker__item"> Heu: 131.19 €/t</div>
                        <div class="ticker__item"> Stroh: 97.67 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

            </div>
    </div>

        </div>
    

        </header>
    </div>
    <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
    <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->

</div>

        
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
        <div class="block-content">
                        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                                        <meta itemprop="position" content="1" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/land-leben">
                            <span itemprop="name">Land + Leben</span>
                        </a>
                                        <meta itemprop="position" content="2" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <span itemprop="name">Defekt: Traktor brennt vollständig aus</span>
                                        <meta itemprop="position" content="3" />
                </li>
                    </ol>
    </nav>

            </div>
    </div>

        </div>
    


    <section id="main">
                
        
        <div id="content" class="has_sidebar">
                            <div class="content_start">
                    
                </div>
                
    
    <div id="block-agrarheute-content" class="unlabelled-block">
        <div class="block-content">
                    <article class="Standard" itemscope itemtype="http://schema.org/Article">

            <span class="pre-headline">    Maschinenbrand
</span>
        <h1 itemprop="headline">
            Defekt: Traktor brennt vollständig aus

    </h1>

    






        <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/breitbild_5x2_xl_1x/public/2018-10/Traktorbrand-3.jpg?itok=ERcgaqM5 1x, /media/styles/breitbild_5x2_xl_2x/public/2018-10/Traktorbrand-3.jpg?itok=7NWkT8VV 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_lg_1x/public/2018-10/Traktorbrand-3.jpg?itok=G5v6Ifum 1x, /media/styles/breitbild_5x2_lg_2x/public/2018-10/Traktorbrand-3.jpg?itok=X5UpVlgc 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_md_1x/public/2018-10/Traktorbrand-3.jpg?itok=vD2szhMv 1x, /media/styles/breitbild_5x2_md_2x/public/2018-10/Traktorbrand-3.jpg?itok=tkPNIezz 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_sm_1x/public/2018-10/Traktorbrand-3.jpg?itok=fmrDHcsQ 1x, /media/styles/breitbild_5x2_sm_2x/public/2018-10/Traktorbrand-3.jpg?itok=a2hCWJJb 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_xs_1x/public/2018-10/Traktorbrand-3.jpg?itok=HlSSjr8f 1x, /media/styles/breitbild_5x2_xs_2x/public/2018-10/Traktorbrand-3.jpg?itok=66Nlrvvl 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/breitbild_5x2_xs_1x/public/2018-10/Traktorbrand-3.jpg?itok=HlSSjr8f" alt="Traktorunfall in Sachsen" typeof="foaf:Image"/>
  </picture>



                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/Freiwillige Feuerwehr Markersbach
    </span>

                
                        </div>
            </figure>


        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3548461" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5548461&via=agrarheute_com&text=    Defekt: Traktor brennt vollständig aus
%0A%0A&hashtags=sachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7548461&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-10/Traktorbrand.jpg?itok=85Mb4u9w&description=    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Defekt: Traktor brennt vollständig aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Defekt: Traktor brennt vollständig aus
%0A    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4548461">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3548461" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5548461&via=agrarheute_com&text=    Defekt: Traktor brennt vollständig aus
%0A%0A&hashtags=sachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7548461&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-10/Traktorbrand.jpg?itok=85Mb4u9w&description=    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Defekt: Traktor brennt vollständig aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Defekt: Traktor brennt vollständig aus
%0A    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4548461">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Defekt: Traktor brennt vollständig aus
%0A%0Ahttps://www.agrarheute.com/share/1548461" data-href="https://www.agrarheute.com/share/1548461">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3548461" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5548461&via=agrarheute_com&text=    Defekt: Traktor brennt vollständig aus
%0A%0A&hashtags=sachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7548461&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-10/Traktorbrand.jpg?itok=85Mb4u9w&description=    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Defekt: Traktor brennt vollständig aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Defekt: Traktor brennt vollständig aus
%0A    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4548461">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
            <span class="inline">    

<a href="https://www.agrarheute.com/autoren/eva-eckinger-538226" target="_blank">
                <span class="inline profilbild">      
<img  src="/media/styles/teaser_3x2_64x43/public/2018-05/eva-eckinger_2.jpg?itok=p3C-Nobc" width="64" height="43" alt="Thumbnail" title="Eva Eckinger" typeof="foaf:Image"/>


</span>
        <div class="profil-nowrap">
                    <span>Eva Eckinger, agrarheute</span>
            </div>
    </a>

</span>
        <span class="inline">am             
    <time itemprop="datePublished" datetime="2018-10-05 05:00:00">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-05T05:00:00+02:00">
                        Freitag, 05.10.2018 - 05:00
        </span>
    </time>
    <div class="date-display-cardteasergross">
        05.10.2018
    </div>
</span>

            <time itemprop="dateModified" datetime="2018-10-05T05:00:00+02:00"></time>
    
    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
    </span>

    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                                                                                                                                                                                                                                                                                <meta itemprop="url" content="https://www.agrarheute.com/media/2018-10/Traktorbrand.jpg"/>
                                                                                                                                <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

    <div itemprop="description">
        <p>
                            <strong>    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
</strong>
                    </p>
    </div>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
    <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
</div>

    <div itemprop="articleBody">
                <div class="paragraph_wrapper">
                                <p><span><span>In Markersbach im Erzgebirgskreis in <a href="/tag/sachsen" title="Sachsen" target="_blank" rel="noopener">Sachsen</a> ist am Mittwoch ein <a href="/tag/traktor" title="Traktor" target="_blank" rel="noopener">Traktor</a> vollständig ausgebrannt. Die Feuerwehr musste am Nachmittag, gegen 16.30 Uhr, mit gut 20 Kameraden ausrücken. </span></span></p>    <p><span><span>Die Landmaschine hatte auf einem <a href="/tag/feld" title="Feld" target="_blank" rel="noopener">Feld</a> Feuer gefangen.</span></span></p>

            </div>
    <div class="clear_p_float"></div>




        <div class="paragraph_wrapper">
                    <h2 class="paragraph_subline">    Landwirt konnte sich aus Traktor retten
</h2>
                        <div class="img_p_left">
                <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-10/Traktorbrand.jpg?itok=Kez98Vyh 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-10/Traktorbrand.jpg?itok=pyxo0-f- 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-10/Traktorbrand.jpg?itok=q2JTh4yw 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-10/Traktorbrand.jpg?itok=9MnEB8LP 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-10/Traktorbrand.jpg?itok=H7CZNCPf 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-10/Traktorbrand.jpg?itok=Dz9fEXwb 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-10/Traktorbrand.jpg?itok=5vK-IBFR 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-10/Traktorbrand.jpg?itok=eiwg6p4N 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-10/Traktorbrand.jpg?itok=llspYP-E 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-10/Traktorbrand.jpg?itok=MTttUz8J 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-10/Traktorbrand.jpg?itok=llspYP-E" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktorbrand in Sachsen" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/Freiwillige Feuerwehr Markersbach
    </span>

                            Der Vorfall ereignete sich im Erzgebirgskreis.
    
                        </div>
            </figure>

        </div>
        <div class="textflow-l">
                <p><span><span>Glücklicherweise konnte sich der Fahrer rechtzeitig aus seinem Fahrzeug retten. Der <a href="/tag/landwirt" title="Landwirt" target="_blank" rel="noopener">Landwirt</a> musste jedoch dabei zusehen, wie der Traktor vollständig ausbrannte. Mittels Schaum wurde das Feuer schließlich erstickt, berichtet die Feuerwehr Markersbach. Auch ein <a href="/tag/baum" title="Baum" target="_blank" rel="noopener">Baum</a> begann zu brennen und musste gelöscht werden. </span></span></p>    <p><span><span>Die Ermittlungen zur Ursache dauern an, wie die Freie Presse meldet. Medieninformationen zufolge handle es sich bei der Brandursache um einen technischen Defekt.  </span></span></p>

        </div>
            </div>
    <div class="clear_p_float"></div>



<span class="imageCreditsSA">    <span class="imageCreditsSA">Mit Material von Freie Presse, Freiwillige Feuerwehr Markersbach</span>
</span>
    
    <div class="paragraph_wrapper">
                <h2 class="paragraph_subline">agrarheute-Leser zeigen ihre Traktorfotos </h2>
                    

<div id="slick-node-547969-node-galeriebilder-paragraph-1" data-blazy="" class="slick blazy slick--skin--default slick--optionset--default"><div id="slick-node-547969-node-galeriebilder-paragraph-1-slider" class="slick__slider"><div class="slick__slide slide slide--0"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Ackern_1.jpg?itok=EycGLq93 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Ackern_1.jpg?itok=1A8ef8VX 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Ackern_1.jpg?itok=J5r7H7Kr 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Ackern_1.jpg?itok=GdEDtZMI 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Ackern_1.jpg?itok=6AIqsNzr 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Ackern_1.jpg?itok=RPvuGclt 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Ackern_1.jpg?itok=ZBTBkRcg 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Ackern_1.jpg?itok=8KTHRHPM 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Ackern_1.jpg?itok=UXVZhQ9f 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Ackern_1.jpg?itok=A-f9jqNM 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Ackern_1.jpg?itok=UXVZhQ9f" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktor auf Acker" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/T. Pretzl
    </span>

                            Thomas aus dem Innviertel fährt einen Fendt 716 mit Baujahr 2001.
    
                        </div></figure></div><div class="slick__slide slide slide--1"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Traktor-3.jpg?itok=v7Eztb6z 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Traktor-3.jpg?itok=VQfZBflU 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Traktor-3.jpg?itok=-uYHzUJO 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Traktor-3.jpg?itok=3CfF_4Fx 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Traktor-3.jpg?itok=LKG2Zohg 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Traktor-3.jpg?itok=6LS3qtty 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Traktor-3.jpg?itok=zkxXdtul 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Traktor-3.jpg?itok=cBG3Sepk 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktor-3.jpg?itok=oMN-Wn3a 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Traktor-3.jpg?itok=lar9YxqF 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktor-3.jpg?itok=oMN-Wn3a" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Schwarzer Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/S. Aumann
    </span>

                            Dieses Schmuckstück fotografierte Simon.
    
                        </div></figure></div><div class="slick__slide slide slide--2"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Oldtimer_0.jpg?itok=o3O_nj9L 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Oldtimer_0.jpg?itok=oaI1k_TX 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Oldtimer_0.jpg?itok=1vP_yEji 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Oldtimer_0.jpg?itok=5V03Qnsr 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Oldtimer_0.jpg?itok=Pc-Key6T 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Oldtimer_0.jpg?itok=b1_3kQ49 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Oldtimer_0.jpg?itok=pvC00GoV 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Oldtimer_0.jpg?itok=x2jQiSUZ 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Oldtimer_0.jpg?itok=u2WzeKO0 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Oldtimer_0.jpg?itok=Goih1RJo 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Oldtimer_0.jpg?itok=u2WzeKO0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Oldtimer auf Wiese" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/C. Gander
    </span>

                            Das Bild eines Fendt Favorit 3, FW150/11S, Baujahr 1965 findet man auf dem Handy von Carsten aus Braunschweig.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--3"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Deutz_0.jpg?itok=yTfdB27S 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Deutz_0.jpg?itok=Tf-BKsr8 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Deutz_0.jpg?itok=dgxbb-DA 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Deutz_0.jpg?itok=1IY8h2Kh 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Deutz_0.jpg?itok=8on9d0zy 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Deutz_0.jpg?itok=XX7kIYqB 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Deutz_0.jpg?itok=E0KwxKPa 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Deutz_0.jpg?itok=WVAlSg3W 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deutz_0.jpg?itok=O1qUg5St 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Deutz_0.jpg?itok=VdoN4Rau 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deutz_0.jpg?itok=O1qUg5St" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deutz-Fahr auf Acker" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/G. Alles
    </span>

                            Georg aus Florstadt im Wetteraukreis zeigt uns seinen Deutz 7250 TTV mit Baujahr 2013 auf seinem Handy.
    
                        </div></figure></div><div class="slick__slide slide slide--4"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Deutz-Fahr.jpg?itok=Ge-tBqkE 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Deutz-Fahr.jpg?itok=KZRsm88a 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Deutz-Fahr.jpg?itok=wlWAlVY0 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Deutz-Fahr.jpg?itok=O_phy30- 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Deutz-Fahr.jpg?itok=FkG_Y0gR 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Deutz-Fahr.jpg?itok=TLq4lZzJ 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Deutz-Fahr.jpg?itok=kIFHnbCU 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Deutz-Fahr.jpg?itok=MTFGqgIZ 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deutz-Fahr.jpg?itok=bh0PUB1b 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Deutz-Fahr.jpg?itok=Gu21qBCj 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deutz-Fahr.jpg?itok=bh0PUB1b" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deutz-Fahr Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/H. Hövelmann
    </span>

                            Dieser Deutz-Fahr 4.31 mit Baujahr 1989 wurde im Raum Stuttgart von Heiko fotografiert.
    
                        </div></figure></div><div class="slick__slide slide slide--5"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Claas.jpg?itok=yVf03rjW 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Claas.jpg?itok=XcOn18vh 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Claas.jpg?itok=j76rdENy 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Claas.jpg?itok=DtlxLCnG 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Claas.jpg?itok=8fifhSCK 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Claas.jpg?itok=l91unRAw 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Claas.jpg?itok=ycKmTJ95 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Claas.jpg?itok=L8TEjQi4 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Claas.jpg?itok=ezuj6cGL 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Claas.jpg?itok=wFiPWAzM 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Claas.jpg?itok=ezuj6cGL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Claas Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/R. Winkler
    </span>

                            René aus dem Harz zeigt uns seinen Claas Arion 420, Baujahr 2012 mit 4 m Amazone Grubber.
    
                        </div></figure></div><div class="slick__slide slide slide--6"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/fendt.jpg?itok=RnoxTuW5 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/fendt.jpg?itok=eMwwSAqZ 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/fendt.jpg?itok=Sm3cVdRY 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/fendt.jpg?itok=q8hjcA9E 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/fendt.jpg?itok=skY1c0-v 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/fendt.jpg?itok=mnvuUdFq 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/fendt.jpg?itok=qGJYvS7P 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/fendt.jpg?itok=AkUJnUnb 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/fendt.jpg?itok=SvXHveTC 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/fendt.jpg?itok=vIJxtNVF 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/fendt.jpg?itok=SvXHveTC" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fendt mit Anhänger" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/G. Messingschlager
    </span>

                            Gregor aus Franken hat ein Foto seinen Fendt 933 mit Baujahr 2008 auf dem Handy.
    
                        </div></figure></div><div class="slick__slide slide slide--7"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Deere_2.jpg?itok=_VZVRsVx 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Deere_2.jpg?itok=ZHkKtVW4 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Deere_2.jpg?itok=jAUF0VLe 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Deere_2.jpg?itok=_KrqtSdE 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Deere_2.jpg?itok=d_yGTs1l 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Deere_2.jpg?itok=Fw2sm28J 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Deere_2.jpg?itok=r0Ka_Sof 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Deere_2.jpg?itok=8vnPGwtu 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deere_2.jpg?itok=33OEAhHy 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Deere_2.jpg?itok=-M2fEWHG 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deere_2.jpg?itok=33OEAhHy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="John Deere Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/C. Köhne
    </span>

                            Christian aus NRW hat seinen John Deere 6170M mit Baujahr 2013 abgelichtet.
    
                        </div></figure></div><div class="slick__slide slide slide--8"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Ernte_0.jpg?itok=SPeY6Rpo 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Ernte_0.jpg?itok=r5OsPl2f 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Ernte_0.jpg?itok=TJhj-YZD 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Ernte_0.jpg?itok=dXvprGg8 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Ernte_0.jpg?itok=mfU0eXkw 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Ernte_0.jpg?itok=VEC2MQj8 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Ernte_0.jpg?itok=PjQibolf 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Ernte_0.jpg?itok=BiAq5w6r 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Ernte_0.jpg?itok=Sp8BFwZt 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Ernte_0.jpg?itok=ahIyxCxA 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Ernte_0.jpg?itok=Sp8BFwZt" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ernte mit Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/P. Zimmermann
    </span>

                            Philipp mit seinem Case CVX 175 mit Baujahr 2012 in Ravensburg/Baden-Württemberg.
    
                        </div></figure></div><div class="slick__slide slide slide--9"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Feld.jpg?itok=8m2RoNvh 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Feld.jpg?itok=jVS_OeWA 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Feld.jpg?itok=7lPHxzH6 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Feld.jpg?itok=j9DjTe_6 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Feld.jpg?itok=X7iH9yke 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Feld.jpg?itok=cQZZGyAq 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Feld.jpg?itok=l7ERlPwU 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Feld.jpg?itok=6RdIwD5T 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Feld.jpg?itok=ObOIwb1_ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Feld.jpg?itok=XPQdUsPc 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Feld.jpg?itok=ObOIwb1_" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktor in Hanglage" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/S. Pietsch
    </span>

                            Stefan aus Wurmlingen mags gern bergig. Hier hat er seinen Renault 70-34 PX mit Baujahr 1994 fotografiert.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--10"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Landtechnik.jpg?itok=gtSsWSAn 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Landtechnik.jpg?itok=GcrxT9qc 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Landtechnik.jpg?itok=87EGB3IM 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Landtechnik.jpg?itok=C84zyeVo 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Landtechnik.jpg?itok=HqJc4BJK 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Landtechnik.jpg?itok=Cl0JfOdn 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Landtechnik.jpg?itok=3Gyc9DRd 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Landtechnik.jpg?itok=YZ0BFpRl 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Landtechnik.jpg?itok=duzHSKiM 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Landtechnik.jpg?itok=KbnJRkmZ 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Landtechnik.jpg?itok=duzHSKiM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Abend auf dem Acker" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/M. Bremer
    </span>

                            Marcus schreibt: "Kirovetz K745 mit Amazone Centaur, Baujahr 2004, fährt im Salzlandkreis!"
    
                        </div></figure></div><div class="slick__slide slide slide--11"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Massey-Ferguson.jpg?itok=IXEYzFyN 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Massey-Ferguson.jpg?itok=AjJfOqtA 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Massey-Ferguson.jpg?itok=h8g0YWPl 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Massey-Ferguson.jpg?itok=PKjAlO-7 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Massey-Ferguson.jpg?itok=RIctqtFq 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Massey-Ferguson.jpg?itok=ofSoZz0a 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Massey-Ferguson.jpg?itok=9WtsYEFX 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Massey-Ferguson.jpg?itok=TqU4pKLm 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Massey-Ferguson.jpg?itok=D1F5hSTD 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Massey-Ferguson.jpg?itok=r77BIuJr 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Massey-Ferguson.jpg?itok=D1F5hSTD" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Massey Ferguson auf Wiese" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/F. Dippl
    </span>

                            Felix aus der Oberpfalz hat einen Massey Ferguson 7726, Baujahr 2016.
    
                        </div></figure></div><div class="slick__slide slide slide--12"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Traktoren-2_0.jpg?itok=G61PYWPU 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Traktoren-2_0.jpg?itok=oxEN2xvb 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Traktoren-2_0.jpg?itok=hNEmV0Go 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Traktoren-2_0.jpg?itok=4oiBZaFH 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Traktoren-2_0.jpg?itok=F9Vkumw_ 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Traktoren-2_0.jpg?itok=HYYQCLiP 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Traktoren-2_0.jpg?itok=Aofccx_v 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Traktoren-2_0.jpg?itok=m2k-X7Q9 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren-2_0.jpg?itok=6yCgQPb0 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Traktoren-2_0.jpg?itok=-kjelRbW 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren-2_0.jpg?itok=6yCgQPb0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Oldtimer und Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/K. Nikolaus/T. Fehrs
    </span>

                            Diese beiden Schmuckstücke gehören Kai und Timo.
    
                        </div></figure></div><div class="slick__slide slide slide--13"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Traktor_2.jpg?itok=P0_F7qu9 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Traktor_2.jpg?itok=iqG96GPO 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Traktor_2.jpg?itok=CA8r9NXx 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Traktor_2.jpg?itok=5hvuT2mn 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Traktor_2.jpg?itok=bh9MHuGy 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Traktor_2.jpg?itok=06scNbeF 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Traktor_2.jpg?itok=B6X1ArwM 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Traktor_2.jpg?itok=-oxMcYpw 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktor_2.jpg?itok=9FWkSWG_ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Traktor_2.jpg?itok=9YUoz0Iv 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktor_2.jpg?itok=9FWkSWG_" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktor im Wald" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/K. Nikolaus
    </span>

                            Kai bei der Arbeit - mit seinem Case Maxxum 5130, Baujahr 1991 - in Niedersachsen.
    
                        </div></figure></div><div class="slick__slide slide slide--14"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Stoppelfeld.jpg?itok=xkG1uW2H 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Stoppelfeld.jpg?itok=SbuQVgiK 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Stoppelfeld.jpg?itok=M1GY0ezq 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Stoppelfeld.jpg?itok=ggWdnymP 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Stoppelfeld.jpg?itok=Na3-oBuc 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Stoppelfeld.jpg?itok=v2VJhk-k 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Stoppelfeld.jpg?itok=qra8_HMJ 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Stoppelfeld.jpg?itok=pDDjxTkD 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Stoppelfeld.jpg?itok=2UQqjpbI 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Stoppelfeld.jpg?itok=T9h10nFv 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Stoppelfeld.jpg?itok=2UQqjpbI" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nachts auf dem Feld" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/S. Ehlers
    </span>

                            Stefans Fendt 718 mit Baujahr 2017 auf dem nächtlichen Feld in Niedersachsen.
    
                        </div></figure></div><div class="slick__slide slide slide--15"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Ackern_0.jpg?itok=YNXNGr5- 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Ackern_0.jpg?itok=4Lj1oCrD 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Ackern_0.jpg?itok=p_AfVaoD 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Ackern_0.jpg?itok=lY_eK6qQ 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Ackern_0.jpg?itok=VZLYvOC1 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Ackern_0.jpg?itok=K3b1nijM 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Ackern_0.jpg?itok=oCv5j1Um 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Ackern_0.jpg?itok=Zj_SuzfG 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Ackern_0.jpg?itok=Xdcj9Pg6 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Ackern_0.jpg?itok=9jkogOIM 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Ackern_0.jpg?itok=Xdcj9Pg6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktoren auf dem Acker" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/M. Krull
    </span>

                            Moritz ist mit seinen Maschinen auf dem Acker fleißig.
    
                        </div></figure></div><div class="slick__slide slide slide--16"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Acker.jpg?itok=ECrGWQjN 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Acker.jpg?itok=kdEBK0eU 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Acker.jpg?itok=LH2cYqio 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Acker.jpg?itok=gSoVYsg5 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Acker.jpg?itok=W8liqLfF 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Acker.jpg?itok=qNefjtCq 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Acker.jpg?itok=avbtsMPE 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Acker.jpg?itok=NofHy9Zb 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Acker.jpg?itok=pEhGrhg- 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Acker.jpg?itok=LXGXh5db 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Acker.jpg?itok=pEhGrhg-" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Luftbildaufnahme von Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/J. Goffin
    </span>

                            Julien zeigt uns seinen Valtra S353 mit Baujahr 2015 in den belgische Ardennen.
    
                        </div></figure></div><div class="slick__slide slide slide--17"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Traktor-dx.jpg?itok=bjpXhG5z 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Traktor-dx.jpg?itok=pbo4w7sc 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Traktor-dx.jpg?itok=aKRchPhG 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Traktor-dx.jpg?itok=Dmo7u8VZ 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Traktor-dx.jpg?itok=Z-llKafe 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Traktor-dx.jpg?itok=z48HicHH 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Traktor-dx.jpg?itok=pKF7ncAj 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Traktor-dx.jpg?itok=rxF8ddr0 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktor-dx.jpg?itok=gokseYxG 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Traktor-dx.jpg?itok=QEjRtl7H 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktor-dx.jpg?itok=gokseYxG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deutz Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/S. Stricker
    </span>

                            Steffens letztes Traktor-Handybild: Sein Deutz-Fahr DX 6.31 Agrostar, mit Baujahr 1990 im Enzkreis.
    
                        </div></figure></div><div class="slick__slide slide slide--18"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Landwirt_1.jpg?itok=vsWfYo_l 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Landwirt_1.jpg?itok=eMkF5SnY 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Landwirt_1.jpg?itok=HebnhDPU 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Landwirt_1.jpg?itok=tSMCuJF2 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Landwirt_1.jpg?itok=HgVep8UC 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Landwirt_1.jpg?itok=rShVD8Sh 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Landwirt_1.jpg?itok=1Rk5TLrt 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Landwirt_1.jpg?itok=qVVaKVT4 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Landwirt_1.jpg?itok=MMrGLNjo 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Landwirt_1.jpg?itok=JokA3a5t 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Landwirt_1.jpg?itok=MMrGLNjo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Landwirt im Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/M. DerlustigeFettsack
    </span>

                            Mario aus Niedersachsen in seinem Fendt Farmer 106s mit Baujahr 1977.
    
                        </div></figure></div><div class="slick__slide slide slide--19"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Landmaschinen.jpg?itok=lOOwJ7Zj 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Landmaschinen.jpg?itok=jbmIZQO9 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Landmaschinen.jpg?itok=i9dqcCOO 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Landmaschinen.jpg?itok=Y8Vskjod 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Landmaschinen.jpg?itok=AxRqqmB4 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Landmaschinen.jpg?itok=0VT41l6S 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Landmaschinen.jpg?itok=perUINyI 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Landmaschinen.jpg?itok=S9hWa1FN 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Landmaschinen.jpg?itok=Y_DSLGHk 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Landmaschinen.jpg?itok=iaP0XgAG 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Landmaschinen.jpg?itok=Y_DSLGHk" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pistenraupe und Traktoren" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/R. Heis/N. Lepke
    </span>

                            Ralf zeigt uns seinen Aebi 450 Vario, Baujahr 2017, in der schönen Schweiz in Graubünden. Niklas wiederum ist beim Kartoffeln abfahren mit seinem Grimme Tectron 410.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--20"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Heuernte.jpg?itok=DjxO1NZM 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Heuernte.jpg?itok=6JXKIF0C 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Heuernte.jpg?itok=gFC6CMXx 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Heuernte.jpg?itok=ix7Lkn68 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Heuernte.jpg?itok=Tt7aAx-n 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Heuernte.jpg?itok=ACK6Z2K0 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Heuernte.jpg?itok=NY0Oxs6O 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Heuernte.jpg?itok=kc4CeSyR 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Heuernte.jpg?itok=2S6Fm5b_ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Heuernte.jpg?itok=rv7VNh3O 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Heuernte.jpg?itok=2S6Fm5b_" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktoren bei der Ernte" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/O. Fierkens
    </span>

                            Olaf knippste zwei 8006er mit Baujahr 1974 und 1978 in 26349 Jade.
    
                        </div></figure></div><div class="slick__slide slide slide--21"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/case.jpg?itok=fnneGlzN 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/case.jpg?itok=y44xOAw4 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/case.jpg?itok=RisESE-b 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/case.jpg?itok=iP48QAYj 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/case.jpg?itok=RvZxozi6 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/case.jpg?itok=hgfPsYAa 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/case.jpg?itok=xwiol4_4 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/case.jpg?itok=UV8onTwF 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/case.jpg?itok=yTHyCuXY 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/case.jpg?itok=6ZY5dGRR 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/case.jpg?itok=yTHyCuXY" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Roter Case Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/L. Bühner
    </span>

                            Lasses letztes Traktorbild auf seinem Handy - ein Case Maxxum xPro 115 mit Baujahr 2009 in Herscheid.
    
                        </div></figure></div><div class="slick__slide slide slide--22"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Raupe-Deere.jpg?itok=vqUijbjG 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Raupe-Deere.jpg?itok=9goQ85Bp 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Raupe-Deere.jpg?itok=y-3eebf_ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Raupe-Deere.jpg?itok=FZSKbQiS 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Raupe-Deere.jpg?itok=FaDnKoo6 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Raupe-Deere.jpg?itok=8ZrxwFLs 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Raupe-Deere.jpg?itok=w2awVt4Z 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Raupe-Deere.jpg?itok=Vep_4Z79 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Raupe-Deere.jpg?itok=zPNu2t69 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Raupe-Deere.jpg?itok=5-N7jkUu 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Raupe-Deere.jpg?itok=zPNu2t69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Raupe von John Deere" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/B. Kolster
    </span>

                            Bernd aus Norddeutschland hat es sein John Deere 9620 als Fotomotiv angetan.
    
                        </div></figure></div><div class="slick__slide slide slide--23"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Traktoren-2.jpg?itok=JqI8XBIN 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Traktoren-2.jpg?itok=2Ts7ioCD 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Traktoren-2.jpg?itok=YIFyG2oe 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Traktoren-2.jpg?itok=UZhRJuhq 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Traktoren-2.jpg?itok=XMBlRJ8Z 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Traktoren-2.jpg?itok=9TLEkkjV 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Traktoren-2.jpg?itok=F_ByAnV_ 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Traktoren-2.jpg?itok=0EyTj7nz 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren-2.jpg?itok=8GbCxovI 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Traktoren-2.jpg?itok=g3wdn3lV 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren-2.jpg?itok=8GbCxovI" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktoren auf dem Acker" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/M. Berkmiller/J. Schiefer
    </span>

                            Matthias aus dem Allgäu knipste seinen John Deere 6170 R mit Baujahr 2014. Josef aus Niederösterreich zeigt seinen Deutz Agrotron 4.130 P von 2015.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--24"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Maisernte_0.jpg?itok=so_22VXa 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Maisernte_0.jpg?itok=I36W1h46 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Maisernte_0.jpg?itok=NZbDsOCA 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Maisernte_0.jpg?itok=u6SVlNUE 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Maisernte_0.jpg?itok=IIxBznTY 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Maisernte_0.jpg?itok=kKvHgHTU 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Maisernte_0.jpg?itok=xkcRr6-K 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Maisernte_0.jpg?itok=M4dyi0VM 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Maisernte_0.jpg?itok=hrIS37qe 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Maisernte_0.jpg?itok=OZmRboz3 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Maisernte_0.jpg?itok=hrIS37qe" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Maisernte mit Maschinen" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/P. Uhlir
    </span>

                            Philips letzte Aufnahme zeigt die Maisernte.
    
                        </div></figure></div><div class="slick__slide slide slide--25"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Hund-Traktor.jpg?itok=xqq49Lrq 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Hund-Traktor.jpg?itok=gmeCb6HJ 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Hund-Traktor.jpg?itok=xNdMZJmI 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Hund-Traktor.jpg?itok=ktzomq2X 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Hund-Traktor.jpg?itok=l6I-JEY1 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Hund-Traktor.jpg?itok=HfLfpZPv 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Hund-Traktor.jpg?itok=DQOUu-k6 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Hund-Traktor.jpg?itok=jqxSvSAS 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Hund-Traktor.jpg?itok=wBmFMmJ1 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Hund-Traktor.jpg?itok=yo-pcnpk 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Hund-Traktor.jpg?itok=wBmFMmJ1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund und Traktor" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/H. Peters/B. Gerhard
    </span>

                            Heikos Hund sowie sein Massey Ferguson 5410 mit Baujahr 2013 im Landkreis Harburg. Boris aus Rottal Inn fotografierte seinen schicken Porsche Junior mit Baujahr 1962.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--26"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Traktoren_0.jpg?itok=fn5agou8 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Traktoren_0.jpg?itok=RQXuhNN3 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Traktoren_0.jpg?itok=nwfFVXtM 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Traktoren_0.jpg?itok=AO9ONfcA 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Traktoren_0.jpg?itok=bKk7hWGZ 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Traktoren_0.jpg?itok=doZG1EKz 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Traktoren_0.jpg?itok=JHHDKUHw 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Traktoren_0.jpg?itok=KQqCsJru 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren_0.jpg?itok=_q4sdowy 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Traktoren_0.jpg?itok=pW3O-fpM 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren_0.jpg?itok=_q4sdowy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ernte in Deutschland" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/T. Lörcher/C. Bohne
    </span>

                            Timos IHC 1055 mit Baujahr 1978 im Schwarzwald sowie Caros Fendt 818 bei der Strohernte 2018.
    
                        </div></figure></div><div class="slick__slide slide slide--27"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Traktor-Staub.jpg?itok=r2Qs8d-i 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Traktor-Staub.jpg?itok=vWOh12cp 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Traktor-Staub.jpg?itok=G5gqbfTO 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Traktor-Staub.jpg?itok=hIYS5yzB 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Traktor-Staub.jpg?itok=zEflvgbl 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Traktor-Staub.jpg?itok=dOuAYmJi 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Traktor-Staub.jpg?itok=wDH7bSp8 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Traktor-Staub.jpg?itok=tCD0Bl9H 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktor-Staub.jpg?itok=KQBR0Nv_ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Traktor-Staub.jpg?itok=odZAn7ke 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktor-Staub.jpg?itok=KQBR0Nv_" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktor im Staub" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/O. Albrecht
    </span>

                            Ole schickt uns dieses aktuelle Foto: "John Deere 6130R, Baujahr 2015, aufgenommen in LUP."
    
                        </div></figure></div><div class="slick__slide slide slide--28"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Ackern.jpg?itok=ZOum0TiG 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Ackern.jpg?itok=4OFZP7cU 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Ackern.jpg?itok=gzcKD6qQ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Ackern.jpg?itok=uoYmRqHD 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Ackern.jpg?itok=-Ai_LhiE 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Ackern.jpg?itok=hbL4NBjc 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Ackern.jpg?itok=hw1Torrs 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Ackern.jpg?itok=r6tXokwI 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Ackern.jpg?itok=j5RFFwHw 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Ackern.jpg?itok=-H17h9_2 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Ackern.jpg?itok=j5RFFwHw" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="John Deere ackert" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/F. Konietzke
    </span>

                            Friedjof aus dem Harz hat als aktuelles Bild seinen John Deere 8400R mit Baujahr 2017 festgehalten.
    
                        </div></figure></div><div class="slick__slide slide slide--29"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Deere.jpg?itok=w79nKSXg 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Deere.jpg?itok=ohurDIdy 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Deere.jpg?itok=v67O9rLl 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Deere.jpg?itok=m6k81pZX 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Deere.jpg?itok=np65UlOV 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Deere.jpg?itok=0yyL6oqO 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Deere.jpg?itok=r-aK6GwS 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Deere.jpg?itok=doVdsXYv 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deere.jpg?itok=cY8dLwQS 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Deere.jpg?itok=nAqPaJqb 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deere.jpg?itok=cY8dLwQS" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="John Deere 6170M" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/P. John
    </span>

                            Einer unserer drei Sieger ist Patrick aus Langrafroda mit seinem John Deere 6170M, Baujahr 2015. Aufgenommen wurde es zur Aufstiegsfeier seines Fußballvereins (TuS Ziegelroda).
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--30"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/MBtrac.jpg?itok=SQ925ndD 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/MBtrac.jpg?itok=95cekC24 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/MBtrac.jpg?itok=hhJLRTFz 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/MBtrac.jpg?itok=3wvV6wpM 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/MBtrac.jpg?itok=TX1NgG20 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/MBtrac.jpg?itok=C5lZiU0R 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/MBtrac.jpg?itok=CRZk1JYH 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/MBtrac.jpg?itok=0WwYDR-e 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/MBtrac.jpg?itok=-oECQGhz 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/MBtrac.jpg?itok=gnaXHMgu 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/MBtrac.jpg?itok=-oECQGhz" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="MB Trac 1300" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/A. Pirkenseer
    </span>

                            Andreas aus der Oberpfalz hat seinen MB Trac 1300 mit Baujahr 1976 abgelichtet.
    
                        </div></figure></div><div class="slick__slide slide slide--31"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Case.jpg?itok=xK4eMcKN 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Case.jpg?itok=bOkMO5QH 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Case.jpg?itok=LYYukaOi 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Case.jpg?itok=yiDg9Ho_ 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Case.jpg?itok=7S421qBH 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Case.jpg?itok=zVWjwBwc 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Case.jpg?itok=SLaIcOUw 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Case.jpg?itok=SkaUU-xg 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Case.jpg?itok=hZhg0Kp8 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Case.jpg?itok=rxjhVGYh 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Case.jpg?itok=hZhg0Kp8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Case Quadtrac 620" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/C. Lamm
    </span>

                            Chris schickt uns dieses Bild seines Case Quadtrac 620 mit Baujahr 2017, aufgenommen in der Region Brandenburg/Landkreis Oder-Spree.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--32"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Deere-Raupe.jpg?itok=8icEvpc3 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Deere-Raupe.jpg?itok=AVAUlmI_ 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Deere-Raupe.jpg?itok=68BCHaQc 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Deere-Raupe.jpg?itok=sn9AbaEK 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Deere-Raupe.jpg?itok=LH6l6EUx 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Deere-Raupe.jpg?itok=eieZwGPQ 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Deere-Raupe.jpg?itok=YNh27Vlf 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Deere-Raupe.jpg?itok=0wjFJaYs 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deere-Raupe.jpg?itok=w9AiHJq6 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Deere-Raupe.jpg?itok=339I-5YN 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Deere-Raupe.jpg?itok=w9AiHJq6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="John Deere 9620" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/B. Kolster
    </span>

                            Bernd aus Hemdingen im Landkreis Rostock zeigt seinen John Deere 9620 mit Baujahr 2007.
    
                        </div></figure></div><div class="slick__slide slide slide--33"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Silo.jpg?itok=hIgyxEdv 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Silo.jpg?itok=_Kcr34hH 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Silo.jpg?itok=BAU_-5AR 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Silo.jpg?itok=QSOIy8g7 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Silo.jpg?itok=i8Lhu98L 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Silo.jpg?itok=JEFVbjvc 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Silo.jpg?itok=fnqxO04t 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Silo.jpg?itok=80WnsJ5V 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Silo.jpg?itok=jScIB8kE 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Silo.jpg?itok=b6SPQEXu 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Silo.jpg?itok=jScIB8kE" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktoren auf Silo" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/D. Blecher
    </span>

                            Daniel hat uns zwar keines Details verraten, doch das Bild zeigt wohl ihn und seine Kollegen bei der Arbeit.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--34"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Heu.jpg?itok=nun4UHLv 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Heu.jpg?itok=BLVA2EbU 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Heu.jpg?itok=IrchTWAw 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Heu.jpg?itok=hecMM08B 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Heu.jpg?itok=C8iV7tNq 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Heu.jpg?itok=7sqn_iWP 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Heu.jpg?itok=cOeTlWvP 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Heu.jpg?itok=EFKnzYYX 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Heu.jpg?itok=jkKIJSt4 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Heu.jpg?itok=hhJrrZLd 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Heu.jpg?itok=jkKIJSt4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deutz 4006 beim Schwaden" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/G. Matzinger
    </span>

                            Gerhards Foto von seinem Deutz 4006, Baujahr 1971 in Moosdorf im Bezirk Braunau in Österreich: "Schwaden mit Krone KS 6.81-7.61."
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--35"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/John%20Deere.jpg?itok=gq0W-82D 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/John%20Deere.jpg?itok=LsLmbJXX 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/John%20Deere.jpg?itok=oYdaKygT 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/John%20Deere.jpg?itok=uerevXhe 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/John%20Deere.jpg?itok=UrkGc0g8 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/John%20Deere.jpg?itok=qkDcGcer 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/John%20Deere.jpg?itok=29UfrGGt 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/John%20Deere.jpg?itok=o54fuD_t 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/John%20Deere.jpg?itok=gndrWD-6 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/John%20Deere.jpg?itok=OoRG5S1H 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/John%20Deere.jpg?itok=gndrWD-6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="John Deere 7270 R beim Erntefest" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/T. Becker
    </span>

                            Thomas aus Brandenburg schreibt: "John Deere 7270 R mit Baujahr 2016 vor dem Umzug unsere Erntefestes."
    
                        </div></figure></div><div class="slick__slide slide slide--36"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Traktoren.jpg?itok=x-nEVydJ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Traktoren.jpg?itok=Yh1mmQcG 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Traktoren.jpg?itok=E4eKYkRI 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Traktoren.jpg?itok=KBncczK6 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Traktoren.jpg?itok=hLDlFIB_ 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Traktoren.jpg?itok=BcLX6gpv 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Traktoren.jpg?itok=eHU3Ur-8 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Traktoren.jpg?itok=MVzMuNoz 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren.jpg?itok=x0gsQkRs 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Traktoren.jpg?itok=qN5qY_Dz 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren.jpg?itok=x0gsQkRs" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="John Deere vor Garage" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/P. Rottbeck
    </span>

                            Seinen John Deere mit Baujahr 1988 hat Philipp aus dem Westmünsterland fotografiert.
    
                        </div></figure></div><div class="slick__slide slide slide--37"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Landwirt-Arbeit.jpg?itok=8LVc3c33 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Landwirt-Arbeit.jpg?itok=PhFAbrhn 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Landwirt-Arbeit.jpg?itok=ZbdZc-JM 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Landwirt-Arbeit.jpg?itok=U113-naU 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Landwirt-Arbeit.jpg?itok=Z9RVDXRv 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Landwirt-Arbeit.jpg?itok=nYjVYya2 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Landwirt-Arbeit.jpg?itok=hXpY5VXn 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Landwirt-Arbeit.jpg?itok=-InryiKp 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Landwirt-Arbeit.jpg?itok=L9bx0v8P 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Landwirt-Arbeit.jpg?itok=QfkUiwrh 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Landwirt-Arbeit.jpg?itok=L9bx0v8P" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deutz Agrotron bei der Arbeit" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/J. Gehring
    </span>

                            Jans Traktor ist ein Deutz Agrotron K120 mit Baujahr 2007. Sein Kollege fährt einen Fendt 310 Vario mit Baujahr 2011 über die Felder der Schwäbischen Alb.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--38"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Traktoren-Feld.jpg?itok=TPtrrfH1 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Traktoren-Feld.jpg?itok=gKvt1TxQ 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Traktoren-Feld.jpg?itok=o45oPDRu 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Traktoren-Feld.jpg?itok=IJCqI7PR 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Traktoren-Feld.jpg?itok=Gl0TNQ80 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Traktoren-Feld.jpg?itok=2dzUt9Pe 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Traktoren-Feld.jpg?itok=h4koTcEA 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Traktoren-Feld.jpg?itok=DfO3Plim 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren-Feld.jpg?itok=GzirqhWe 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Traktoren-Feld.jpg?itok=y7A7tXKb 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Traktoren-Feld.jpg?itok=GzirqhWe" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktoren unserer User" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/S. Pflugfelder/M. Selzle
    </span>

                            Simons Bild zeigt einen John Deere 6630, Baujahr 2011, aufgenommen im Landkreis Ludwigsburg - ganz frisch nach der Maschinenpflege! Manuel ist mit seinem Agrostar 6.31 mit Baujahr 1993 im Landkreis Dillingen an der Donau in Schwaben unterwegs.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--39"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/NewHolland.jpg?itok=klFf9kvQ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/NewHolland.jpg?itok=H-lziXsT 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/NewHolland.jpg?itok=Vd0gzQoe 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/NewHolland.jpg?itok=7Lf3ydue 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/NewHolland.jpg?itok=h4ThMfq6 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/NewHolland.jpg?itok=8BgrAJC6 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/NewHolland.jpg?itok=8gYqe5Pv 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/NewHolland.jpg?itok=M1DoFMtj 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/NewHolland.jpg?itok=ODbRrhZ5 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/NewHolland.jpg?itok=Akh3heCU 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/NewHolland.jpg?itok=ODbRrhZ5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="New Holland Traktoren" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/A. Puckert
    </span>

                            New Holland Fan ist Andreas. Hier sein T 6020 und sein T6070.
    
                        </div></figure></div><div class="slick__slide slide slide--40"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/Userbilder.jpg?itok=N9CcqvgJ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/Userbilder.jpg?itok=a1qOHFeT 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/Userbilder.jpg?itok=iPahqRGc 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/Userbilder.jpg?itok=OGGyPAIy 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/Userbilder.jpg?itok=4CeYWdh5 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/Userbilder.jpg?itok=DectDonx 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/Userbilder.jpg?itok=CUlgDVZ0 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/Userbilder.jpg?itok=TgDQF8om 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Userbilder.jpg?itok=RwHcgAqI 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/Userbilder.jpg?itok=MyX5otiK 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/Userbilder.jpg?itok=RwHcgAqI" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktoren auf Wiese" typeof="foaf:Image"/></picture></div><div class="image-metadata excerpt"><span class="copyright">&copy;
            ah/H.P Dall/H. Kammann
    </span>

                            Hans Peter schickt uns ein Foto aus Dänemark. Henning hat seinen Fiatagri 80-90 dt von 1990 mit 4701 Betriebsstunden in der Abenddämmerung am Niederrhein bildlich festgehalten.
    
                                    <div class="ah-read-more"><span class="read-more-btn">Mehr lesen</span></div></div></figure></div><div class="slick__slide slide slide--41"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=zN4ltYVq 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=s6jiRsTM 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=k15hfWFJ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=wLo3rAWH 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=TofUBzUY 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=oBvwjwfg 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=76PBOLyu 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=3e8mrvWr 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=rRMzYrqq 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=wx7WRkcH 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-09/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%82%20%CF%80%CE%B1%CE%BB%CE%B9%CE%BF%CF%85%CF%81%CE%B1%CF%82%20%20Kopie.jpg?itok=rRMzYrqq" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fendt in Griechenland" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            ah/κ. παλιουρας
    </span>

                            Aus Volos in Griechenland erreichte uns dieses Foto eines Fendt 815 Vario vom 09.09.2018.
    
                        </div></figure></div></div><nav class="slick__arrow"><button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0" role="button">Previous</button><button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0" role="button">Next</button></nav></div>

        
    </div>


        <div class="clear_p_float"></div>
    </div>

        <div class="ahSiteAH">
        <section class="tagCloud">
    <ul>
                    <li>
                            <a href="/tag/sachsen" target="_blank" hreflang="de">    Sachsen
</a>
        
            </li>
                    <li>
                            <a href="/tag/traktor" target="_blank" hreflang="de">    Traktor
</a>
        
            </li>
                    <li>
                            <a href="/tag/feld" target="_blank" hreflang="de">    Feld
</a>
        
            </li>
                    <li>
                            <a href="/tag/landwirt" target="_blank" hreflang="de">    Landwirt
</a>
        
            </li>
                    <li>
                            <a href="/tag/baum" target="_blank" hreflang="de">    Baum
</a>
        
            </li>
            </ul>
</section>

    </div>


    <div class="kommentare"></div>
    <div class="kommentare"></div>


        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3548461" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5548461&via=agrarheute_com&text=    Defekt: Traktor brennt vollständig aus
%0A%0A&hashtags=sachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7548461&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-10/Traktorbrand.jpg?itok=85Mb4u9w&description=    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Defekt: Traktor brennt vollständig aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Defekt: Traktor brennt vollständig aus
%0A    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4548461">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3548461" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5548461&via=agrarheute_com&text=    Defekt: Traktor brennt vollständig aus
%0A%0A&hashtags=sachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7548461&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-10/Traktorbrand.jpg?itok=85Mb4u9w&description=    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Defekt: Traktor brennt vollständig aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Defekt: Traktor brennt vollständig aus
%0A    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4548461">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Defekt: Traktor brennt vollständig aus
%0A%0Ahttps://www.agrarheute.com/share/1548461" data-href="https://www.agrarheute.com/share/1548461">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3548461" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5548461&via=agrarheute_com&text=    Defekt: Traktor brennt vollständig aus
%0A%0A&hashtags=sachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7548461&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-10/Traktorbrand.jpg?itok=85Mb4u9w&description=    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Defekt: Traktor brennt vollständig aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Defekt: Traktor brennt vollständig aus
%0A    Auf einem Feld in Sachsen fing am Mittwoch ein Traktor Feuer. Der Landwirt musste zusehen, wie seine Maschine ein Raub der Flammen wurde.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4548461">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
    <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
    <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
</div>
</article>
            </div>
    </div>



                <div class="content_end">
                        
            <div class="region region-content-end">
            <div class="view-header">
    <h5>Verwandte Inhalte</h5>
</div>
<div class="view view-related-content view-id-related_content view-display-id-rc_agrarheute js-view-dom-id-d0bec3a082201132eef9812a2d7ee62656a8860d16b3a01edd6b11f03ce9b14a">
    
        
            
                            <a href="https://www.agrarheute.com/politik/brandenburg-sachsen-niedersachsen-fordern-wolfsmanagement-548493" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=BnUZCAG4 1x, /media/styles/teaser_3x2_xl_2x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=J6kOgWNj 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=8a1oMOxC 1x, /media/styles/teaser_3x2_l/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=PZ17C26k 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=ehLM-_IC 1x, /media/styles/teaser_3x2_md_2x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=savSaKtb 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=6fDnitd6 1x, /media/styles/teaser_3x2_sm_2x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=19IutHqW 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=vvqccA8e 1x, /media/styles/teaser_3x2_xs_2x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=0sIDu0U6 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=vvqccA8e" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Wolfsrudel" title="Wolfsrudel" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
                            <h2>    Brandenburg, Sachsen und Niedersachsen fordern Wolfsmanagement
</h2>
            
            <p>    Die Zahl der Wölfe wächst hierzulande unaufhörlich. Jetzt wollen Brandenburg, Sachsen und Niedersachsen einen Entschließungsantrag beim Bundesrat einreichen.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/technik/raritaet-petrolgruen-fendt-xylon-524-548481" class="teaser bildergalerie">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=8096KfMY 1x, /media/styles/teaser_3x2_xl_2x/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=Z0-xrMqu 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=slZpnHIM 1x, /media/styles/teaser_3x2_l/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=bhzuBFww 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=mZCI2To7 1x, /media/styles/teaser_3x2_md_2x/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=4cn6RpN3 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=qqwfidUp 1x, /media/styles/teaser_3x2_sm_2x/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=g1Ens-0l 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=yKqdiOh1 1x, /media/styles/teaser_3x2_xs_2x/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=uKKqM-Cx 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/mdt_feed/a1a91f37a8a0064389b9ad20f66e8b01_0x0.jpg?itok=yKqdiOh1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fendt Xylon 524 Traktor" title="Fendt Xylon 524 Traktor" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Maschine des Tages
</span>
                            <h3>    Rarität in Petrolgrün: Fendt Xylon 524
</h3>
                        <p>    Unsere Maschine des Tages auf technikboerse.com: Fendt-Traktor, Modell Xylon 524. Das sind die Details.
</p>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/pleiten-pech-pannen-landwirtschaft-536705" class="teaser bildergalerie">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-09/Wagen.jpg?itok=j79_ZwZF 1x, /media/styles/teaser_3x2_xl_2x/public/2018-09/Wagen.jpg?itok=BqmH_XTs 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-09/Wagen.jpg?itok=7-f1z0cv 1x, /media/styles/teaser_3x2_l/public/2018-09/Wagen.jpg?itok=6U0M3Rdt 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-09/Wagen.jpg?itok=S5sClYj6 1x, /media/styles/teaser_3x2_md_2x/public/2018-09/Wagen.jpg?itok=RElMcAlF 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-09/Wagen.jpg?itok=erazjEhD 1x, /media/styles/teaser_3x2_sm_2x/public/2018-09/Wagen.jpg?itok=FHfAWTe9 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-09/Wagen.jpg?itok=R8BkE3Iv 1x, /media/styles/teaser_3x2_xs_2x/public/2018-09/Wagen.jpg?itok=8o5RZ1tV 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-09/Wagen.jpg?itok=R8BkE3Iv" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Wagen im Dreck" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Userbilder
</span>
                            <h3>    Pleiten, Pech und Pannen in der Landwirtschaft
</h3>
                        <p>    Bei der Arbeit auf dem Acker oder Betrieb kann einiges schief gehen. Unsere User zeigen uns Bilder ihrer Pannen und Missgeschicke.
</p>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/technik/ackerbautechnik/claas-axion-terratrac-vaederstad-saemaschine-548396" class="teaser video">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                <span class="contenttype medium left video"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-10/Claas.jpg?itok=GKLa3FaS 1x, /media/styles/teaser_3x2_xl_2x/public/2018-10/Claas.jpg?itok=xtFXjsVb 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-10/Claas.jpg?itok=THNAKzhS 1x, /media/styles/teaser_3x2_l/public/2018-10/Claas.jpg?itok=hOqgRWgu 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-10/Claas.jpg?itok=5cLliw56 1x, /media/styles/teaser_3x2_md_2x/public/2018-10/Claas.jpg?itok=P4AjahRO 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-10/Claas.jpg?itok=azM5lvHH 1x, /media/styles/teaser_3x2_sm_2x/public/2018-10/Claas.jpg?itok=PLRLCVUV 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-10/Claas.jpg?itok=X0ENIPpp 1x, /media/styles/teaser_3x2_xs_2x/public/2018-10/Claas.jpg?itok=ZunSBSNK 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-10/Claas.jpg?itok=X0ENIPpp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Claas Axion TerraTrac" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Netzschau
</span>
                            <h3>    Claas Axion TerraTrac mit Väderstad Sämaschine
</h3>
                        <p class="hidden_mobile">    Ein Filmemacher möchte gerne wissen, was die User vom neuen Claas Axion mit TerraTrac Bandlaufwerken halten. Im Video stellt er den Halb-Raupentraktor vor.
</p>
        </div>
    </div>
</a>

    
                    </div>



        </div>
    

                </div>
                                </div>
                    
                <aside id="sidebar">
                    <div class="spacer">
                                                        
            <div class="region region-sidebar">
            
    <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                        <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Bildergalerien</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-galerien view-id-top_galerien view-display-id-top_galerie_liste js-view-dom-id-11d4724298f77b812ad383c300b87ecc6c34dbc9ebbe969de03b0ebf48142b1b">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-galerien view-id-top_galerien view-display-id-top_galerie_hero js-view-dom-id-71eef6b9d0747a5e4a4901f55ace5c8b90938fce6cde7f48373d463419f6338a">
    
        
            
                            <a href="https://www.agrarheute.com/tier/eurotier-2018-gold-silbermedaillen-dlg-548207" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right bildergalerie"></span>
            <h4 class="small-headline">    EuroTier 2018: Die Gold- und Silbermedaillen der DLG
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/media/643428/643428_0.png.jpg?itok=fQGOSxhP 1x, /media/styles/heroteasersb_3x2_xl_2x/public/media/643428/643428_0.png.jpg?itok=xRLmHDNF 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/media/643428/643428_0.png.jpg?itok=PgmM96Xa 1x, /media/styles/heroteasersb_3x2_lg_2x/public/media/643428/643428_0.png.jpg?itok=v1B0TVvL 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/media/643428/643428_0.png.jpg?itok=LgP9kYh1 1x, /media/styles/heroteasersb_3x2_md_2x/public/media/643428/643428_0.png.jpg?itok=nl7e5QC8 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/media/643428/643428_0.png.jpg?itok=FSYypWxn 1x, /media/styles/heroteasersb_3x2_sm_2x/public/media/643428/643428_0.png.jpg?itok=qCKKw29x 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/media/643428/643428_0.png.jpg?itok=CP-zh_v3 1x, /media/styles/heroteasersb_3x2_xs_2x/public/media/643428/643428_0.png.jpg?itok=UYnTxDz6 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/media/643428/643428_0.png.jpg?itok=CP-zh_v3" title="Fendt wird mit Gold und Silber ausgezeichnet" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>

    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/land-leben/fotoshooting-kulissen-schweizer-bauernkalender-2019-546555" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-07/img_1658.jpg?itok=GGuVEFam 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-07/img_1658.jpg?itok=4de6UH65 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-07/img_1658.jpg?itok=HifnayfU 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-07/img_1658.jpg?itok=Yydfd25K 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-07/img_1658.jpg?itok=qZi7zErn 1x, /media/styles/teasersb_3x2_md_2x/public/2018-07/img_1658.jpg?itok=1Oycg_MV 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-07/img_1658.jpg?itok=eSI5ibea 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-07/img_1658.jpg?itok=x9eXml_l 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-07/img_1658.jpg?itok=nZvnhD32 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-07/img_1658.jpg?itok=Smo-lEQr 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-07/img_1658.jpg?itok=nZvnhD32" alt="Schweizer 2019 6" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Fotoshooting: Hinter den Kulissen des Schweizer Bauernkalender 2019
</h4>
            <div class="ct-description">    Der Schweizer Bauernkalender ist bekannt für Alm-Romantik und seine erotischen Motive. Hier ein Vorgeschmack auf die Ausgabe 2019.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/agrarfamilie-2018-gewinner-familie-548263" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-09/guhl-familienbild.jpg?itok=Vh8iuZ9F 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-09/guhl-familienbild.jpg?itok=0WJGxSaq 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-09/guhl-familienbild.jpg?itok=IRaJ13yZ 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-09/guhl-familienbild.jpg?itok=wjejkNP9 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-09/guhl-familienbild.jpg?itok=oLlCxIvW 1x, /media/styles/teasersb_3x2_md_2x/public/2018-09/guhl-familienbild.jpg?itok=DjpK-BjI 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-09/guhl-familienbild.jpg?itok=HkIpx5Rh 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-09/guhl-familienbild.jpg?itok=1w6uiS4p 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-09/guhl-familienbild.jpg?itok=u67EAYm_ 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-09/guhl-familienbild.jpg?itok=BCTtNoMB 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-09/guhl-familienbild.jpg?itok=u67EAYm_" alt="Agrarfamilie 2018" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Agrarfamilie 2018: Das ist die Gewinner-Familie
</h4>
            <div class="ct-description">    Das Internet hat entschieden: Familie Guhl aus der Pfalz ist Agrarfamilie 2018! Was die Familie alles stemmt und wie es auf ihrem Hof aussieht, zeigen diese Bilder.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/markt/futtermittel/september-heupreise-regionen-ueberblick-548290" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-09/heupreise_deutschland.jpg?itok=xkJa7bPz 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-09/heupreise_deutschland.jpg?itok=RpDP7ewR 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-09/heupreise_deutschland.jpg?itok=S4QGrtub 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-09/heupreise_deutschland.jpg?itok=ZuHcIZWo 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-09/heupreise_deutschland.jpg?itok=N8GLXmtk 1x, /media/styles/teasersb_3x2_md_2x/public/2018-09/heupreise_deutschland.jpg?itok=HjkKPj9Q 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-09/heupreise_deutschland.jpg?itok=qGuQ6n8H 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-09/heupreise_deutschland.jpg?itok=-nI-WfaI 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-09/heupreise_deutschland.jpg?itok=Ylz18AQs 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-09/heupreise_deutschland.jpg?itok=LF2r582T 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-09/heupreise_deutschland.jpg?itok=Ylz18AQs" alt="heupreis Deutschland" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    September: Heupreise nach Regionen im Überblick
</h4>
            <div class="ct-description">    Die Heupreise in Deutschland steigen weiter. Der Durchschnittspreis wird aktuell mit 146,55 Euro je Tonne angegeben. Wir haben die Preise nach Regionen und Bundesländern im Überblick. Quelle: Landwirtschaftskammern und AMI
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                        <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

            </div>
    </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
            <div class="block-title">
            
            <h5>Märkte und Preise</h5>
            
        </div>
        <div class="block-content">
                    <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active" id="tab1">
                    <a href="#Pflanzen">Pflanzen</a></li>
                <li id="tab2" class=""><a href="#Tiere">Tiere</a></li>
                <li id="tab3" class=""><a href="#Futtermittel">Futtermittel</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">40. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">188.94 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.26</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">Brotweizen</td>
                        <td data-label="Preis">186.46 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.26</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">219.85 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.76</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">174.93 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--1.36</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">354.28 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+4.99</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">39. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.42 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.02</span></td>
                                            </tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.45 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.02</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">33.75  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--3.22</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.75  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.01</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> September       2018</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">271.63 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:red">--0.01</span></td>
                                        </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">348.00 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--16.80</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">131.19 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+20.33</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">97.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

            </div>
    </div>

    <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                        <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


            </div>
    </div>

    <div id="block-agrarheutenewsletter" class="labelled-block">
            <div class="block-title">
            
            <h5>agrarheute-Newsletter</h5>
            
        </div>
        <div class="block-content">
                        <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
div.nl1
{
    font-family: "Roboto",sans-serif;
    text-align:center;
    margin:0 !important;
    overflow:hidden;
    padding:10px;
    background-color: #fe5000;
    color: #FFF;

}
div.nl1 a{color: #fff; text-format; text-decoration: underline}
div.nl1 .head{font-weight: bold; margin: 15px 0;}

div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select:focus,
    textarea:focus,
    input:focus {
        font-size: 16px;
        background: #fff;
    }
}
div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select,
    textarea,
    input {
        font-size: 16px;
    }
}

div.nl1 #mailinput
{
    padding: 10px 0px 10px 0px;
    width: 100%;
    background-color: #fff;
    text-indent: 10px;
    border-radius:3px;
    border:none;
    color: initial;
}
div.nl1 input:-webkit-autofill, textarea:-webkit-autofill, select:-webkit-autofill {
    background-color: rgb(250, 255, 189);
    background-image: none;
    color: rgb(0, 0, 0);
}
div.nl1 #optin_form
{
    margin-top:15px;
    margin-bottom:15px;
}
div.nl1 .first
{
    margin-bottom:15px;
    color:#fff;
}
div.nl1 #fa_5
{
    margin: 0px auto 15px auto;
    max-width: 400px;
}
div.nl1 .second
{
    margin:0px auto 15px auto;
    max-width: 400px;
}
div.nl1 #newsletter-icon{
    margin-top:8px;
}


div.nl1 .cta__redux {
    -webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
    background-color: #349aed;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    position: relative;
    color: #fff !important;
    display: inline-block;
    font-family: sans-serif;
    font-size: 16px;
    padding: 10px;
    width:100%;
    max-width:400px;
    text-decoration: none;
    border-radius: 3px;
    transition: all 0.5s;
    overflow: hidden;
    font-weight:bold;
    border:none;
    cursor:pointer;
}
div.nl1 .cta__redux:before {
    content: "";
    position: absolute;
    top: 50%;
    left: 50%;
    display: block;
    width: 0;
    padding-top: 0;
    border-radius: 100%;
    background-color: rgba(236, 240, 241, .3);
    -webkit-transform: translate(-50%, -50%);
    -moz-transform: translate(-50%, -50%);
    -ms-transform: translate(-50%, -50%);
    -o-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}
div.nl1 .cta__redux:active {
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    transition-delay: 0s;
    color: #fff !important;
}
div.nl1 .cta__redux:active:before {
    width: 140%;
    padding-top: 140%;
    transition: width .2s ease-out, padding-top .2s ease-out;
}


div.nl1 .cta__redux:hover {
    text-decoration: none !important;
    box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -webkit-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -moz-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    color: #fff !important;
    background-color: #1381db;
}

/*--><!]]>*/
</style><div class="nl1">
<p class="head">Willkommen beim agrarheute Newsletter!</p>

<p>Melden Sie sich jetzt für den kostenlosen agrarheute Newsletter an!<br /><a href="/newsletteranmeldung">Alle Informationen zum agrarheute Newsletter.</a></p>

<form accept-charset="utf-8" action="/newsletteranmeldung" id="optin_form" method="get">
<div class="nl-form-body">
<div class="second"><input autocomplete="off" id="mailinput" name="email" placeholder="Hier Mailadresse eingeben" type="text" value="" /></div>
</div>

<div class="element" id="fa_5"><button class="cta__redux" type="submit">Kostenlos bestellen</button></div>
<!-- END ELEMENTS --></form>
</div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Videos</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-videos view-id-top_videos view-display-id-top_galerie_liste js-view-dom-id-5177e95cc31c9cbc19b90080a474fb91bfc35e49ea83e0d7ed32c89888440982">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-videos view-id-top_videos view-display-id-top_galerie_hero js-view-dom-id-19dd55d3e8df29e0df959fbc654ab0be0277706f5ea7d931df38d4eb750b2aea">
    
        
            
                            <a href="https://www.agrarheute.com/technik/traktoren/doku-ueber-24-stunden-wm-oldtimer-traktorrennen-548344" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right video"></span>
            <h4 class="small-headline">    Doku über 24-Stunden-WM im Oldtimer-Traktorrennen
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2018-09/Traktor_3.jpg?itok=f9WLaq0l 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2018-09/Traktor_3.jpg?itok=GH6AkrhE 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2018-09/Traktor_3.jpg?itok=NhulhUyy 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2018-09/Traktor_3.jpg?itok=ACwiGZb_ 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2018-09/Traktor_3.jpg?itok=21qrUlG7 1x, /media/styles/heroteasersb_3x2_md_2x/public/2018-09/Traktor_3.jpg?itok=JttSvbCZ 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2018-09/Traktor_3.jpg?itok=JXVWyPuY 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2018-09/Traktor_3.jpg?itok=3kGFRKU- 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2018-09/Traktor_3.jpg?itok=H2B_jjZL 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2018-09/Traktor_3.jpg?itok=TBAMxy5M 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2018-09/Traktor_3.jpg?itok=H2B_jjZL" alt="Traktor im Rennen" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>


    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/technik/road-train-91-meter-118-tonnen-maisernte-548048" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-09/Maisernte.jpg?itok=sVhB3G-A 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-09/Maisernte.jpg?itok=wu0fXQle 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-09/Maisernte.jpg?itok=U3FsQNHu 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-09/Maisernte.jpg?itok=Z9YbGF9I 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-09/Maisernte.jpg?itok=kf__WfZy 1x, /media/styles/teasersb_3x2_md_2x/public/2018-09/Maisernte.jpg?itok=CRdQ81_g 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-09/Maisernte.jpg?itok=7JHd1whL 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-09/Maisernte.jpg?itok=UWdwsBuO 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-09/Maisernte.jpg?itok=Cnv1xr8i 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-09/Maisernte.jpg?itok=bLpvOxrS 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-09/Maisernte.jpg?itok=Cnv1xr8i" alt="Maisernte mit Zug" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Road Train: 91 Meter und 118 Tonnen bei der Maisernte 
</h4>
            <div class="ct-description">    Unter anderem mit einem Fendt 1050 Vario ging es zur Maisernte 2018. Auf 91 Metern Länge und mit insgesamt 118 Tonnen Gesamtgewicht schaffte der Zug so einiges.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/hofrundgang-agrar-familie-2018-548393" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-10/Hof.jpg?itok=r07sZbb6 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-10/Hof.jpg?itok=zycskiT4 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-10/Hof.jpg?itok=wtYuWCfz 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-10/Hof.jpg?itok=XpXwhMq1 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-10/Hof.jpg?itok=5D-Bma_M 1x, /media/styles/teasersb_3x2_md_2x/public/2018-10/Hof.jpg?itok=ZIpLnscP 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-10/Hof.jpg?itok=mVZMgE0c 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-10/Hof.jpg?itok=wdTsKOgl 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-10/Hof.jpg?itok=1iHSV_z4 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-10/Hof.jpg?itok=pXMG1j5e 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-10/Hof.jpg?itok=1iHSV_z4" alt="Hofrundgang in der Pfalz" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Ein Hofrundgang bei der Agrar-Familie 2018
</h4>
            <div class="ct-description">    Sie sind die Agrar-Familie 2018 und vielen bekannt durch ihren Youtube-Kanal &quot;Pfälzer Agrarvideos&quot;. Im Video nehmen sie die User mit auf einen Hofrundgang.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/tier/rind/kalb-markiert-kuh-rastet-548319" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-09/Kuh-Auto.jpg?itok=h-K9XMrp 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-09/Kuh-Auto.jpg?itok=K_Hht0_4 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-09/Kuh-Auto.jpg?itok=SUUqIAm6 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-09/Kuh-Auto.jpg?itok=0ykQiztk 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-09/Kuh-Auto.jpg?itok=h4v4pqLU 1x, /media/styles/teasersb_3x2_md_2x/public/2018-09/Kuh-Auto.jpg?itok=Kpy-H-SU 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-09/Kuh-Auto.jpg?itok=xhpZd5tB 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-09/Kuh-Auto.jpg?itok=rlnRtUna 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-09/Kuh-Auto.jpg?itok=CKjEJmXg 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-09/Kuh-Auto.jpg?itok=bRWaCdVI 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-09/Kuh-Auto.jpg?itok=CKjEJmXg" alt="Wilde Kuh in den USA" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Kalb soll markiert werden: Kuh rastet aus
</h4>
            <div class="ct-description">    In den USA wurde eine Kuh richtig wütend. Ein Farmmitarbeiter wollte ihr Kalb markieren. Das gefiel der Mutter überhaupt nicht. 
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbcommunity-7" class="labelled-block">
            <div class="block-title">
            
            <h5>Community Landwirtschaft</h5>
            
        </div>
        <div class="block-content">
                        <p style="padding: 0px 12px;"><a class="marken-link" href="https://agrarheute.landlive.de/communities/1/" target="_blank"><img alt="landlive_logo" src="/themes/agrarheute/imgs/landlive_logo.png" /><br /><span>Alle Diskussionen im Forum anzeigen</span></a></p>


            </div>
    </div>

    <div id="block-agrajofeed" class="labelled-block">
            <div class="block-title">
            
            <h5>Jobs der Woche</h5>
            
        </div>
        <div class="block-content">
                    <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div>
            <a style="display: block; text-align: center" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo">
                <img alt="Agrajo Bild" class="bild_agrajo" src="/modules/custom/ah_agrajo/assets/images/logo.svg" />
            </a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style="margin-top: 15px; display: block; position: relative; overflow: hidden;">
                <div class="aj-job-list">
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=256816825&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    02.10.2018 - <span style='color: #94c11c;font-weight: 400;'>KWS Services Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Global Key User IT (m/w) im Bereich Zuckerrübe
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Einbeck
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=256807995&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    02.10.2018 - <span style='color: #94c11c;font-weight: 400;'>Kuratorium für Technik und Bauwesen in der Landwirtschaft e.V.</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Wissenschaftliche/r Mitarbeiter/in im Arbeitsschwerpunkt Emissionen und Klimaschutz
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Darmstadt
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=256281605&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    01.10.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Product Manager Combine (m/f/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Zweibrücken
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=256276375&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    01.10.2018 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Technical Service Specialist (m/w) Traktoren
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Marktoberdorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=256268285&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    01.10.2018 - <span style='color: #94c11c;font-weight: 400;'>BayernRasen</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Landwirt / Landtechniker / Mechaniker (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Kreis Dachau
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=255710835&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    28.09.2018 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Servicetechniker (m/w) im Kundendienst Erntetechnik für Norddeutschland und die Niederlande
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Norddeutschland, Niederlande
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=255373505&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    28.09.2018 - <span style='color: #94c11c;font-weight: 400;'>Xaver Scheule GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Junior - Produktmanager (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Kirchheim
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=254280735&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    25.09.2018 - <span style='color: #94c11c;font-weight: 400;'>Höveler Spezialfutterwerke GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Mineralfutterberater Rind (m/w) im Außendienst
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Dormagen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=253631345&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    24.09.2018 - <span style='color: #94c11c;font-weight: 400;'>KWS Services Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Business Process Manager (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Einbeck
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=252561885&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    21.09.2018 - <span style='color: #94c11c;font-weight: 400;'>ALTIOS Germany GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Vertriebsaußendienst (m/w) Deutschland
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    deutschlandweit (Home Office)
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=251373365&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    19.09.2018 - <span style='color: #94c11c;font-weight: 400;'>APV-Technische Produkte GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Kundendienstberater / Technical Support (m/w) After Sales
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Wardenburg
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=249583165&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.09.2018 - <span style='color: #94c11c;font-weight: 400;'>Hazera Seeds Germany GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Technischen Züchtungsassistenten (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Pocking
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=249178845&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    13.09.2018 - <span style='color: #94c11c;font-weight: 400;'>KWS Services Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Customer Services Process Manager (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Einbeck
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=249138585&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    13.09.2018 - <span style='color: #94c11c;font-weight: 400;'>Meltl GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Tierwirt / Herdenmanager (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Grabenstätt
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=248286315&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    11.09.2018 - <span style='color: #94c11c;font-weight: 400;'>I.G. Pflanzenzucht GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Sachbearbeiter/in für den Verkauf im Innendienst
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Ismaning
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=248119425&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    11.09.2018 - <span style='color: #94c11c;font-weight: 400;'>SanLucar Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Mitarbeiter/in Qualitätskontrolle/ -sicherung
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Ettlingen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=247027955&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    07.09.2018 - <span style='color: #94c11c;font-weight: 400;'>Arbeitsgemeinschaft zur Förderung des Zuckerrübenanbaus in Norddeutschland e.V.</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Mitarbeiter im Versuchswesen (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Braunschweig
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=246937645&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    07.09.2018 - <span style='color: #94c11c;font-weight: 400;'>Pulte GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Area Sales Manager (m/w) Agrar im Außendienst
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Süddeutschland, Österreich
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=246603665&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    07.09.2018 - <span style='color: #94c11c;font-weight: 400;'>Neumann Gruppe GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Agrarökonom (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Hamburg
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=244299825&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    31.08.2018 - <span style='color: #94c11c;font-weight: 400;'>SDF</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Vertriebsmitarbeiter/in im Außendienst (Regionalleiter/in Vertrieb)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Lauingen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=244084535&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    30.08.2018 - <span style='color: #94c11c;font-weight: 400;'>German Genetic / SZV</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Kundenberater im Vertriebsaußendienst (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    südliches Baden-Württemberg und angrenzendes Bayern (Home-Office)
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=242046065&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    24.08.2018 - <span style='color: #94c11c;font-weight: 400;'>Bioland Landesverband Rheinland-Pfalz / Saarland</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Geschäftsführer/in
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Mainz
                                </div>
                            </a>
                        </div>
                                    </div>
            </div>
            <div id="agrajo-suchform" style="margin-top: 15px;">
                <form action="https://stellenmarkt.agrajo.com/suchergebnis.html?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
                    <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





            </div>
    </div>

        </div>
    

                                            </div>
                </aside>
                    
    </section>

    <div class="after_content">
        <h5>Auch interessant</h5>
<div id="related_interest">
    <div class="view view-auch-interessant view-id-auch_interessant view-display-id-ai_agrarheute js-view-dom-id-4f594696c795f1f834c2f13a3fc507d5259189607417ed262b38f59605418850">
    
        
            
                            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/marktfruechte/landwirtschaft-kosten-explodieren-548492"
           title="Landwirtschaft:Kostenexplodieren">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=W2R356ti 1x, /media/styles/card_3x2_xl_2x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=wpcnum-9 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=Enk34-Oj 1x, /media/styles/card_3x2_lg_2x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=-vPgL3fa 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=Zph03IWr 1x, /media/styles/card_3x2_md_2x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=pxmzQpsp 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=Tt59aaAY 1x, /media/styles/card_3x2_sm_2x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=iS43y6GN 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=VKONX9tz 1x, /media/styles/card_3x2_xs_2x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=038bHluf 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/thumbnails/image/geld_finanzen_traktor.jpg?itok=VKONX9tz" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Gewinnsteigerung in der Landwirtschaft" title="geld_finanzen_traktor.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Landwirtschaft: Kosten explodieren
</h4>
            <p class="teaser-content">    Die Kosten der landwirtschaftlichen Produktion explodieren. Auslöser ist der sehr starke Anstieg der Energiepreise. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-10-05 14:42:55">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-05T14:42:55+02:00">
                        Freitag, 05.10.2018 - 14:42
        </span>
    </time>
    <div class="date-display-cardteasergross">
        05.10.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/marktfruechte/" target="_blank">Marktfrüchte</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/technik/ackerbautechnik/neuer-fuenf-schuettler-maehdrescher-deutz-fahr-548489"
           title="NeuerFünf-Schüttler-MähdreschervonDeutz-Fahr">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-10/c5000.jpg?itok=nFogvF0C 1x, /media/styles/card_3x2_xl_2x/public/2018-10/c5000.jpg?itok=Es0aSQhv 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-10/c5000.jpg?itok=PBzzyRe_ 1x, /media/styles/card_3x2_lg_2x/public/2018-10/c5000.jpg?itok=vStHXVGd 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-10/c5000.jpg?itok=SK6PC8HU 1x, /media/styles/card_3x2_md_2x/public/2018-10/c5000.jpg?itok=U_8lmo2Z 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-10/c5000.jpg?itok=NWkk-0Yh 1x, /media/styles/card_3x2_sm_2x/public/2018-10/c5000.jpg?itok=TwnwDnC7 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-10/c5000.jpg?itok=VaXbh5I0 1x, /media/styles/card_3x2_xs_2x/public/2018-10/c5000.jpg?itok=IQWH7Qzy 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-10/c5000.jpg?itok=VaXbh5I0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deutz-Fahr-C5305-1" title="Deutz-Fahr-C5305-1" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Neuer Fünf-Schüttler-Mähdrescher von Deutz-Fahr
</h4>
            <p class="teaser-content">    180 PS Motorleistung, Schnittbreiten bis 4,80m, 5-Schütter und 4.600 l Korntank sind die Eckdaten des neuen C5305 von Deutz-Fahr. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-10-05 14:08:38">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-05T14:08:38+02:00">
                        Freitag, 05.10.2018 - 14:08
        </span>
    </time>
    <div class="date-display-cardteasergross">
        05.10.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/technik">Technik</a>
                                                <a class="termlink" href="https://www.agrarheute.com/technik/ackerbautechnik">Ackerbautechnik</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/tiere/ferkel-druck-preise-nimmt-ab-539924"
           title="Ferkel:DerDruckaufdiePreisenimmtab">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=HL14RCqz 1x, /media/styles/card_3x2_xl_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=ss7oMJ0w 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=ZGjab9M1 1x, /media/styles/card_3x2_lg_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=dGE6to5T 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=aGtwDbEE 1x, /media/styles/card_3x2_md_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=YBd3GNT_ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=oJ9QY_fk 1x, /media/styles/card_3x2_sm_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=Z-st81Bd 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=0aliqTOk 1x, /media/styles/card_3x2_xs_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=d507M10M 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=0aliqTOk" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ferkel im Stall" title="ferkelstall.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="teaser-headline"><h4>    Ferkel: Der Druck auf die Preise nimmt ab
</h4><span class="plus-paywall"></span></div>
            <p class="teaser-content">    Bis Mitte Oktober rechnen Vermarkter mit eher einem ausgeglichenen Ferkelmarkt. Die Preise bleiben aber auf niedrigem Niveau.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-10-05 15:27:29">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-05T15:27:29+02:00">
                        Freitag, 05.10.2018 - 15:27
        </span>
    </time>
    <div class="date-display-cardteasergross">
        05.10.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/tiere/" target="_blank">Tiere</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/tier/schwein/schwein-vezg-preis-schweinepreise-aktuell-521098"
           title="Schweine:HauspreiseverunsichernMäster">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/media/144960/144960_0.gif.jpg?itok=ti10iO1o 1x, /media/styles/card_3x2_xl_2x/public/media/144960/144960_0.gif.jpg?itok=wnxd2qDv 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/media/144960/144960_0.gif.jpg?itok=RStuQsHO 1x, /media/styles/card_3x2_lg_2x/public/media/144960/144960_0.gif.jpg?itok=rU2px_tz 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/media/144960/144960_0.gif.jpg?itok=4QsG2dPD 1x, /media/styles/card_3x2_md_2x/public/media/144960/144960_0.gif.jpg?itok=KziUGLFJ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/media/144960/144960_0.gif.jpg?itok=QKwxF_F7 1x, /media/styles/card_3x2_sm_2x/public/media/144960/144960_0.gif.jpg?itok=EM8lHtvX 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/media/144960/144960_0.gif.jpg?itok=1thclOqc 1x, /media/styles/card_3x2_xs_2x/public/media/144960/144960_0.gif.jpg?itok=glHOF4dT 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/media/144960/144960_0.gif.jpg?itok=1thclOqc" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Mastschweine.gif" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="teaser-headline"><h4>    Schweine: Hauspreise verunsichern Mäster
</h4><span class="plus-paywall"></span></div>
            <p class="teaser-content">    Es blieb nicht nur bei der Drohung der großen Schlachtunternehmen Hauspreise einzusetzen. Jetzt unterbieten alle Großen die VEZG-Empfehlung.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-10-05 13:06:09">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-05T13:06:09+02:00">
                        Freitag, 05.10.2018 - 13:06
        </span>
    </time>
    <div class="date-display-cardteasergross">
        05.10.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/tiere/" target="_blank">Tiere</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/politik/brandenburg-sachsen-niedersachsen-fordern-wolfsmanagement-548493"
           title="Brandenburg,SachsenundNiedersachsenfordernWolfsmanagement">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=awMiwmh1 1x, /media/styles/card_3x2_xl_2x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=f4-eBE8B 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=I_qlDOL9 1x, /media/styles/card_3x2_lg_2x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=u2zNcwBb 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=OAjEdLCm 1x, /media/styles/card_3x2_md_2x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=vD6NFjHP 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=gqekXvuB 1x, /media/styles/card_3x2_sm_2x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=Xu3JGHj5 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=6_IuRAk8 1x, /media/styles/card_3x2_xs_2x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=-5MigDaV 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-10/AdobeStock_179156775.jpeg.jpg?itok=6_IuRAk8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Wolfsrudel" title="Wolfsrudel" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Brandenburg, Sachsen und Niedersachsen fordern Wolfsmanagement
</h4>
            <p class="teaser-content">    Die Zahl der Wölfe wächst hierzulande unaufhörlich. Jetzt wollen Brandenburg, Sachsen und Niedersachsen einen Entschließungsantrag beim Bundesrat einreichen.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-10-05 13:00:18">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-05T13:00:18+02:00">
                        Freitag, 05.10.2018 - 13:00
        </span>
    </time>
    <div class="date-display-cardteasergross">
        05.10.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/politik">Politik</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/land-leben/jungbauernkalender-2019-oesterreichischen-heldinnen-548491"
           title="Jungbauernkalender2019:DieÖsterreichischenHeldinnen">
            <div class="hwrapper">
                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-10/titel.jpg?itok=1rp5c-TE 1x, /media/styles/card_3x2_xl_2x/public/2018-10/titel.jpg?itok=7f4D2HsJ 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-10/titel.jpg?itok=RiZ0jZP2 1x, /media/styles/card_3x2_lg_2x/public/2018-10/titel.jpg?itok=Xibvs8Cz 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-10/titel.jpg?itok=44OUJDoz 1x, /media/styles/card_3x2_md_2x/public/2018-10/titel.jpg?itok=j8_eYOr1 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-10/titel.jpg?itok=Yr_bVo_y 1x, /media/styles/card_3x2_sm_2x/public/2018-10/titel.jpg?itok=w7q0gkLO 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-10/titel.jpg?itok=1oKLK5Py 1x, /media/styles/card_3x2_xs_2x/public/2018-10/titel.jpg?itok=NXALG37Q 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-10/titel.jpg?itok=1oKLK5Py" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jungbauernkalender Ösis" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
                <h4>    Jungbauernkalender 2019: Die Österreichischen Heldinnen
</h4>
                <p class="teaser-content">    Für die Kalender-Ausgabe 2019 wurden die österreichischen Bäuerinnen als sexy Superhelden aus berühmten Comics in Szene gesetzt. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-10-05 11:43:30">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-05T11:43:30+02:00">
                        Freitag, 05.10.2018 - 11:43
        </span>
    </time>
    <div class="date-display-cardteasergross">
        05.10.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/land-leben">Land + Leben</a>
                        </div>
</div>

    
                    </div>

</div>

    </div>

    <div class="ca">

    <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
</div>
        
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
        <div class="block-content">
                    <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="pure-g footer-socials">

                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount">92310</span></span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">5372</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.agrarheute.com/newsletteranmeldung" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>
            </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
        <div class="pure-g">
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="https://www.agrarheute.com/heftarchive">Heftarchive</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum und Kontakt</a></li>
                <li><a href="https://www.agrarheute.com/agb">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://www.dlv.de" target="_blank">Deutscher Landwirtschaftsverlag</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <div class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </div>



            <div class="copyright">

                <span>© 2018 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>    </footer>

    <div class="space">
    <!--     SkyscraperContainer     -->

    <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
</div>
</div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/548461","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"statistics":{"data":{"nid":"548461"},"url":"\/core\/modules\/statistics\/statistics.php"},"blazy":{"loadInvisible":true,"offset":200,"saveViewportOffsetDelay":50},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"autoplaySpeed":3000,"pauseOnHover":true,"pauseOnDotsHover":false,"arrows":true,"downArrow":false,"downArrowTarget":"","downArrowOffset":0,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","mouseWheel":false,"randomize":false,"rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.34999999999999998,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","cssEaseBezier":"","cssEaseOverride":"","useTransform":true,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true},"user":{"uid":0,"permissionsHash":"f28131d032b00a57dbf87aff28a221006b7ff136e95d91acd60c7ad6271bdf49"}}</script>
<script src="/media/js/js_gSlr0ksdsQPnZf-UW-A4tbDiZzA_MB-ONf1XjKUqkxQ.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
        <div class="block-content">
                        <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-home-artikel",
            "sv": "i2",
            "co": ""
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-home-artikel";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

            </div>
    </div>

        </div>
    


        <script type="application/ld+json">
     


        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhdWWVINbklBUD4RUlcHXEBoBVhcX1E+F1hSBlc=","queueTime":0,"applicationTime":8460,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
