
    <!DOCTYPE html>
    <html lang="de" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"artikel","entityId":"547403","entityVid":"571143","entityUid":"219","entityCreated":"1534837680","entityStatus":"1","entityName":"Katharina.Krenn@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"102":"Branchennews"},"tags":{"2102803":"bauer willi","208393":"tv-tipps","120654":"d\u00fcrre","128556":"subvention","145730":"trockenheit"}},"userUid":0,"entityLabel":"D\u00fcrre und Subventionen: Bauer Willi bei Frontal 21","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"News","onlinedatum":"2018-08-21-KW34","created":"2018-08-21-KW34","artikelautor":"Katharina Krenn, agrarheute","autor":"Katharina.Krenn@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Artikel","contentGroup5":"News: Branchennews"}];</script>
<meta name="title" content="Dürre und Subventionen: Bauer Willi bei Frontal 21 | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta property="og:site_name" content="agrarheute" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="dcterms.title" content="Dürre und Subventionen: Bauer Willi bei Frontal 21" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/duerre-subventionen-bauer-willi-frontal-21-547403" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="itemprop:name" content="Dürre und Subventionen: Bauer Willi bei Frontal 21" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/duerre-subventionen-bauer-willi-frontal-21-547403" />
<meta property="og:type" content="Article" />
<meta name="description" content="Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband." />
<meta itemprop="itemprop:description" content="Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband." />
<meta name="twitter:title" content="Dürre und Subventionen: Bauer Willi bei Frontal 21" />
<meta name="twitter:description" content="Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband." />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="twitter:site:id" content="20661091" />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-08/frontal-titelbild.jpg?itok=KtTZDk87" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/duerre-subventionen-bauer-willi-frontal-21-547403" />
<meta name="keywords" content="bauer willi, tv-tipps, dürre, subvention, trockenheit" />
<meta name="twitter:creator" content="@agrarheute_com" />
<link rel="image_src" href="Willi" />
<meta property="og:title" content="Dürre und Subventionen: Bauer Willi bei Frontal 21" />
<link rel="publisher" href="https://plus.google.com/+agrarheutecom" />
<meta name="twitter:dnt" content="on" />
<meta property="og:description" content="Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband." />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/duerre-subventionen-bauer-willi-frontal-21-547403" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-08/frontal-titelbild.jpg?itok=KtTZDk87" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-08/frontal-titelbild.jpg?itok=KtTZDk87" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-08/frontal-titelbild.jpg?itok=KtTZDk87" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/duerre-subventionen-bauer-willi-frontal-21-547403" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-08/frontal-titelbild.jpg?itok=KtTZDk87" />
<meta property="og:image:type" content="Willi" />
<meta property="og:image:width" content="1026" />
<meta property="og:image:height" content="712" />
<meta property="og:updated_time" content="2018-08-21T09:53:49+02:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="bauer willi, tv-tipps, dürre, subvention, trockenheit" />
<meta property="article:published_time" content="2018-08-21T09:48:00+02:00" />
<meta property="article:modified_time" content="2018-08-21T09:53:49+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/land-leben/duerre-subventionen-bauer-willi-frontal-21-547403" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/duerre-subventionen-bauer-willi-frontal-21-547403?amp" />
<script src="/media/google_tag/google_tag.script.js?pdjx6k"></script>

            <title>Dürre und Subventionen: Bauer Willi bei Frontal 21 | agrarheute.com</title>
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">


            <link rel="stylesheet" href="/media/css/css_u1Tt_HBP-Yk0VF6aByeGxC4wMhDAWw_0POY6u9YaMXU.css?pdjx6k" media="all" />
<link rel="stylesheet" href="/media/css/css_1XTnvcnfJZQ-129ICQgyGqSVH3O5icL3WlIGSdyHe38.css?pdjx6k" media="all" />
<link rel="stylesheet" href="/media/css/css_mwTrXJT29tYZj6RZjwA-pMTO-y81qFtM8JIQvkVlKj0.css?pdjx6k" media="print" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_8inyBeDuXIuwoHlpujDAT_tsyTIuqTcNGY97TIWinvU.js"></script>
<script src="https://script.ioam.de/iam.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
        <div class="block-content">
                    <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization?rand=1687218249";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

            </div>
    </div>

   <!-- Traffective -->

<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":"bauer willi,tv-tipps,dürre,subvention,trockenheit"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>

<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-artikel ahSiteAH">
        <div class="mobiledim"></div>

                <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>    <div class="header">
        <header>
            <div class="header-top">
                <div class="flex-item">
                    <div class="metamenu-block">
                        <a class="nav-metamenu" href="/">
                            <div class="st-burger-icon-container">
                                <div class="st-burger-icon st-burger-icon--medium">
                                    <span></span>
                                </div>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </a>
                        <ul class="sub-list sublist-meta">
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/wetter">Wetter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://aboservice.dlv.de/agrarheute.html">agrarheute Abo</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://agrarheute.landlive.de/">Community</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://my.dlv.de">my.dlv-Nutzerkonto</a>
                            </li>
                        </ul>
                    </div>
                    <a class="nav-search hideonmobile" href="/suche">
                        <i class="nav-icon search"></i>
                        <span class="hideonmobile">Artikelsuche</span>
                    </a>
                </div>

                <div class="flex-item">
                        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
                </div>

                <div class="flex-item">
                    <div id="headerWeatherContainer">
                        <script id="weatherWidgetTemplate" type="text/x-jsrender">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                    <span class="weathericon {{: weather_code }}"></span>
                    <span class="location">{{: location_name }}</span>
                    <span class="temperature">{{: air_temperature }}</span>
                    </a>
                </script>
                        <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                    <span class="locationMobile">{{: location_name }}</span>
                    <span class="temperatureMobile">{{: air_temperature }}</span>
                    <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                </script>
                    </div>
                                            <a class="nav-user" href="/oauth-login-authorization?rand=637082827">
                            <i class="nav-icon user"></i>
                            <span class="hideonmobile">Login</span>
                        </a>
                                    </div>
            </div>

            <div class="header-nav">
                <a class="signet" href="/land-leben/haben-gewonnen-agrarheute-fachmedium-jahres-2018-544790" title="Fachmedium des Jahres 2018"></a>
                    
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                    <a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" title="Neuigkeiten und Entwicklungen zum Getreideanbau, Ernte, aktuelle Preisentwicklungen, Vegetationsreporte, Informationen zu Anbau sowie weltweite Prognosen." data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" title="Neuigkeiten über Mais, Maispreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" title="Neuigkeiten über Raps, Rapspreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" title="Neuigkeiten über Zuckerrüben, Saatgut, Bodenbearbeitung, Bestellung, Erntetechnik, Rübentransport, weltweite Preisentwicklungen und Zuckermarktordnung" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" title="Neuigkeiten über Kartoffeln, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen in der Kartoffelbranche" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" title="Neuigkeiten über Leguminosen, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" title="Neuigkeiten über Zwischenfrüchte und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" title="Neuigkeiten und Informationen zu Anbau, Silage, Heubereitung, Ernte, nationale sowie internationale Preisentwicklung, Grünlandpflege und Sortenvielfalt." data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" title="Neuheiten, Trends und Entwicklungen in der Landtechnik, Motoren, Bereifung, Zubehör, innovative Agrartechnik, Feldtage, Unternehmensmeldungen und Fahrtests." data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" title="Neuheiten und Trends in der Ackerbautechnik, Entwicklungen und Arbeitsproben zu Sämaschinen, Bodenbearbeitung, Kurzscheibeneggen, Grubber oder Pflügen.
" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" title="Weltweite Trends, globale Entwicklungen sowie Innovationen aus der Welt der Grünlandtechnik." data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" title="Entwicklungen und Trends in der Forst- und Kommunaltechnik, Maschinenringe, Mähmaschinen, Motorsägen, Winterdienst, Forstmaschinen und Unternehmensmeldungen" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" title="Trends, Tipps und neue Entwicklungen zur landwirtschaftlichen Betriebsführung
" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" title="Hintergründe und Personalien aus der Agrarwirtschaft
Nationale und internationale News rund um das Thema Agribusiness
" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" title="Tipps und Hintergründe für Ihre betrieblichen und privaten Finanzen
" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" title="Neue Rechtsvorschriften und aktuelle Urteile zur Landwirtschaft
" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                <a href="/politik" title="Aktuelle Nachrichten und Hintergründe zur Agrarpolitik in Deutschland, der Europäischen Union und international.
" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                    </li>
                                                <li class="nodropdown">
                <a href="/energie" title="Erneuerbare Energien in der Landwirtschaft und im ländlichen Raum. Weltweite Nachrichten aus den Bereichen Biogas, Solarenergie, Biomasse und Windkraft
" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                    </li>
                                                <li class="dropdown active">
                                    <a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

                <div class="sub-nav"></div>
            </div>

                
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
        <div class="block-content">
                    <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 361.45 €/t</div>
                        <div class="ticker__item"> Brotweizen: 190.33 €/t</div>
                        <div class="ticker__item"> Körnermais: 168.00 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 23.46 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.57 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 2.75 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 39.55 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.47 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 364.80 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 271.64 €/t</div>
                        <div class="ticker__item"> Heu: 131.19 €/t</div>
                        <div class="ticker__item"> Stroh: 97.67 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

            </div>
    </div>

        </div>
    

        </header>
    </div>
    <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
    <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->

</div>

        
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
        <div class="block-content">
                        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                                        <meta itemprop="position" content="1" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/land-leben">
                            <span itemprop="name">Land + Leben</span>
                        </a>
                                        <meta itemprop="position" content="2" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <span itemprop="name">Dürre und Subventionen: Bauer Willi bei Frontal 21</span>
                                        <meta itemprop="position" content="3" />
                </li>
                    </ol>
    </nav>

            </div>
    </div>

        </div>
    


    <section id="main">
                
        
        <div id="content" class="has_sidebar">
                            <div class="content_start">
                    
                </div>
                
    
    <div id="block-agrarheute-content" class="unlabelled-block">
        <div class="block-content">
                    <article class="Standard" itemscope itemtype="http://schema.org/Article">

            <span class="pre-headline">    TV-Tipp
</span>
        <h1 itemprop="headline">
            Dürre und Subventionen: Bauer Willi bei Frontal 21

    </h1>

    








        <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/breitbild_5x2_xl_1x/public/2018-08/frontal-titelbild.jpg?h=158167ed&amp;itok=CJE6UW60 1x, /media/styles/breitbild_5x2_xl_2x/public/2018-08/frontal-titelbild.jpg?h=158167ed&amp;itok=gLPgy5O2 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_lg_1x/public/2018-08/frontal-titelbild.jpg?h=158167ed&amp;itok=Pcw6ZGtW 1x, /media/styles/breitbild_5x2_lg_2x/public/2018-08/frontal-titelbild.jpg?h=158167ed&amp;itok=XmeAkWp6 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_md_1x/public/2018-08/frontal-titelbild.jpg?h=158167ed&amp;itok=xNwD9Fh6 1x, /media/styles/breitbild_5x2_md_2x/public/2018-08/frontal-titelbild.jpg?h=158167ed&amp;itok=kgNaZHxE 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_sm_1x/public/2018-08/frontal-titelbild.jpg?h=158167ed&amp;itok=O6sZHhHt 1x, /media/styles/breitbild_5x2_sm_2x/public/2018-08/frontal-titelbild.jpg?h=158167ed&amp;itok=mhjeMa0I 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_xs_1x/public/2018-08/frontal-titelbild.jpg?itok=g1C-Axmc 1x, /media/styles/breitbild_5x2_xs_2x/public/2018-08/frontal-titelbild.jpg?itok=iAEd3C8m 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/breitbild_5x2_xs_1x/public/2018-08/frontal-titelbild.jpg?itok=g1C-Axmc" alt="Willi" typeof="foaf:Image"/>
  </picture>



                        <div class="image-metadata">
            
            <span class="copyright">&copy;
            Bauer Willi
    </span>

        </div>
            </figure>


    <div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3547403"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5547403&via=agrarheute_com&text=    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A%0A&hashtags=bauerwilli,tvtipps"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twitter</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6547403"
               target="_blank">
                <div class="googleplus">
                    <svg width="24" height="24" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="24" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Dürre und Subventionen: Bauer Willi bei Frontal 21
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A    Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4547403">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mail</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
                         <a class="smlink" id="smlinkprint" href="#" onclick="window.print();return false;">
                <div class="printarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="printsvg"
                         enable-background="new 0 0 100 100" height="36"
                         width="36">
                        <g fill="#FFFFFF">
                            <path
                                d="m94.5 39.659c.016-.185-.016-.386-.094-.596l-2.77-7.431c-.325-.868-1.349-1.577-2.272-1.577h-16.784v6.02h-45.16v-6.02h-16.783c-.926 0-1.949.708-2.272 1.577l-2.771 7.431c-.078.21-.108.412-.092.596-.31.305-.499.725-.499 1.191v28.876c0 .927.756 1.683 1.683 1.683h16.81v17.06h53.02v-17.06h16.81c.926 0 1.682-.756 1.682-1.683v-28.875c-.0001-.466-.19-.886-.499-1.191m-21.946 44.856h-45.11v-23.711h45.11v23.711h.0001m10.195-33.954c-2.181 0-3.951-1.769-3.951-3.952s1.771-3.952 3.951-3.952c2.186 0 3.953 1.77 3.953 3.952s-1.769 3.952-3.953 3.952"/>
                            <path
                                d="m31.368 11.534h37.26v20.584h-37.26z"/>
                        </g>
                    </svg>
                    <span class="smtitle">Druck</span>
                </div>
            </a>
        </div>
    </div>
</div>


<!--Socials Tablet-->


<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2547403"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                    <span class="smtitle">Senden</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3547403"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5547403&via=agrarheute_com&text=    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A%0A&hashtags=bauerwilli,tvtipps"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twittern</span>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6547403"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="24"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="36"
                         height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Dürre und Subventionen: Bauer Willi bei Frontal 21
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A    Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4547403">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mailen</span>
                </div>
            </a>
        </div>

    </div>
</div>
<!--Socials Smartphone-->
<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkwhatsapp"
               href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A%0Ahttps://www.agrarheute.com/share/1547403"
               data-href="https://www.agrarheute.com/share/1547403">
                <div class="whatsapp">
                    <svg id="whatsappsvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         version="1.1" x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 100 100">
                        <g>
                            <path
                                d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2547403"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128" width="36" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3547403"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5547403&via=agrarheute_com&text=    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A%0A&hashtags=bauerwilli,tvtipps"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6547403"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Dürre und Subventionen: Bauer Willi bei Frontal 21
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A    Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4547403">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                </div>
            </a>
        </div>
    </div>
</div>

            <span class="inline">    

<a href="https://www.agrarheute.com/autoren/katharina-krenn-537733" target="_blank">
                <span class="inline profilbild">      
<img  src="/media/styles/teaser_3x2_64x43/public/2018-05/katharina-krenn.jpg?itok=uPa__8cx" width="64" height="43" alt="Thumbnail" title="Katharina Krenn" typeof="foaf:Image"/>


</span>
        <div class="profil-nowrap">
                    <span>Katharina Krenn, agrarheute</span>
            </div>
    </a>

</span>
        <span class="inline">am             
    <time itemprop="datePublished" datetime="2018-08-21 09:48:00">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-21T09:48:00+02:00">
                        Dienstag, 21.08.2018 - 09:48
        </span>
    </time>
    <div class="date-display-cardteasergross">
        21.08.2018
    </div>
</span>

            <time itemprop="dateModified" datetime="2018-08-21T09:53:00+02:00"></time>
    
    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
    </span>

    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                                                                                                                                                                                                                                                                                <meta itemprop="url" content="https://www.agrarheute.com/media/2018-08/frontal-titelbild.jpg"/>
                                                                                                                                <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

    <div itemprop="description">
        <p>
                            <strong>    Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband. 
</strong>
                    </p>
    </div>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
    <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
</div>

    <div itemprop="articleBody">
                <div class="paragraph_wrapper">
                                <p><span><span><span>Weil die <a href="/tag/duerre" title="Dürre" target="_blank" rel="noopener">Dürre</a> und die Folgen für die Landwirtschaft auch in den Publikumsmedien ein Dauerrenner ist, besuchte ein Fernsehteam von Frontal 21 <a href="/tag/bauer-willi" title="Bauer Willi" target="_blank" rel="noopener">Bauer Willi</a> auf seinem Hof. Wie es der Zufall so will, regnete es bei ihrer Ankunft wie aus Kübeln, berichtet Bauer Willi. „Es war der erste nennenswerte Niederschlag seit dem 9. Juni. Die ZDF-Reporter befragten den Landwirt zu den Folgen der Dürre, wie er zu Dürrehilfen steht und was er über den Bauernverband denkt. </span></span></span></p>    <p><span><span><span><strong>Heute Abend um 21 Uhr</strong> wird der Bericht im Zweiten Deutschen Fernsehen ausgestrahlt.</span></span></span></p>

            </div>
    <div class="clear_p_float"></div>




        <div class="paragraph_wrapper">
                    <h2 class="paragraph_subline">    Willi wettet um einen Sack Kartoffeln
</h2>
                                <p><span><span><span>"Ungefragt habe ich dann noch zum Ausdruck gebracht, dass es mich zur Zeit fürchterlich nervt, dass Trittbrettfahrer wie Hofreiter, BUND, NABU, WWF etc. und bedingt auch die Bio-Verbände auf der<strong><span> </span></strong><span>Hitzewelle ihr ideologisches Süppchen kochen</span>. Bin gespannt, ob man meiner Bitte entspricht und den Satz über den Äther schickt. Wollen wir wetten, dass der nicht kommt? Ich verwette einen Sack Kartoffeln."</span></span></span></p>

            </div>
    <div class="clear_p_float"></div>



<span class="imageCreditsSA">    <span class="imageCreditsSA">Mit Material von bauerwilli.com</span>
</span>
    
    <div class="paragraph_wrapper">
                <h2 class="paragraph_subline">Bauernstand ist Ehrenstand: Zitate zur Landwirtschaft</h2>
                    

<div id="slick-node-534037-node-galeriebilder-paragraph-1" data-blazy="" class="slick blazy slick--skin--default slick--optionset--default"><div id="slick-node-534037-node-galeriebilder-paragraph-1-slider" class="slick__slider"><div class="slick__slide slide slide--0"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-03/Acker.jpg?itok=yew-dywU 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-03/Acker.jpg?itok=Hb3YAmKN 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-03/Acker.jpg?itok=zhYHysOg 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-03/Acker.jpg?itok=nnZzCChe 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-03/Acker.jpg?itok=rmbWsJXy 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-03/Acker.jpg?itok=n0OWihZk 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-03/Acker.jpg?itok=tgNQPjWw 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-03/Acker.jpg?itok=3xiRs_7K 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/Acker.jpg?itok=kYfQaylN 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-03/Acker.jpg?itok=mN5bsb0x 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/Acker.jpg?itok=kYfQaylN" alt="Abend auf dem Acker" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Quelle: FarmersKnowHowToGrow
    
            <span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--1"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-03/A%CC%88hre.jpg?itok=ckDwC2Cv 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-03/A%CC%88hre.jpg?itok=GVGx7-yn 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-03/A%CC%88hre.jpg?itok=LWGZmaXT 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-03/A%CC%88hre.jpg?itok=rb7-c896 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-03/A%CC%88hre.jpg?itok=ozyb-6_t 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-03/A%CC%88hre.jpg?itok=sEYIQDJ9 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-03/A%CC%88hre.jpg?itok=hCU4M6WL 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-03/A%CC%88hre.jpg?itok=OaMsBHIW 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/A%CC%88hre.jpg?itok=IXsnAgVj 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-03/A%CC%88hre.jpg?itok=MBaRtoy8 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/A%CC%88hre.jpg?itok=IXsnAgVj" alt="Getreide auf dem Feld" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Quelle: Mark Twain
    
            <span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--2"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-03/Maisernte.jpg?itok=VrZdkh4d 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-03/Maisernte.jpg?itok=Y0JneJMU 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-03/Maisernte.jpg?itok=lh_eS8qJ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-03/Maisernte.jpg?itok=fuT_Nklr 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-03/Maisernte.jpg?itok=uF17oTF- 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-03/Maisernte.jpg?itok=vInlcPiQ 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-03/Maisernte.jpg?itok=noACOO1f 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-03/Maisernte.jpg?itok=9FQUgR2a 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/Maisernte.jpg?itok=wlDQD4YC 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-03/Maisernte.jpg?itok=m0MNCtov 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/Maisernte.jpg?itok=wlDQD4YC" alt="Maisernte am Abend" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Quelle. Tama/Pinterest
    
            <span class="copyright">&copy;
            ah/facebook
    </span></div></figure></div><div class="slick__slide slide slide--3"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-03/Landwirte.jpg?itok=gYdysU-y 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-03/Landwirte.jpg?itok=eMX87i5X 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-03/Landwirte.jpg?itok=d1sofy4u 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-03/Landwirte.jpg?itok=K734xoWG 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-03/Landwirte.jpg?itok=ky6Vz6fJ 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-03/Landwirte.jpg?itok=th3m77rA 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-03/Landwirte.jpg?itok=oF7jT4e3 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-03/Landwirte.jpg?itok=xiWPwpE8 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/Landwirte.jpg?itok=rvC_TTBU 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-03/Landwirte.jpg?itok=HJZD2Jzh 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/Landwirte.jpg?itok=rvC_TTBU" alt="Landwirte mit Rindern" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Quelle: Aphorismen.de
    
            <span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--4"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=uDeHYLxk 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=kDeo9TR8 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=hQmtqwNT 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=ILJSLoaB 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=jOaxmxRp 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=A7yStYGT 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=urePqnIW 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=V3kidDg0 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=QOZNjZOd 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=8fh6WJaB 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/An%20Lukas%20soll%20das%20Korn%20gesa%CC%88t%20sein.%20Kopie%204%20Kopie.jpg?itok=QOZNjZOd" alt="Traktor im Grünland" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Quelle: Arabisches Sprichwort
    
            <span class="copyright">&copy;
            ah/agrarfoto.com
    </span></div></figure></div><div class="slick__slide slide slide--5"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-03/Traktor-Mais.jpg?itok=4sO6yGox 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-03/Traktor-Mais.jpg?itok=BnWPk1pc 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-03/Traktor-Mais.jpg?itok=F1b7l_k- 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-03/Traktor-Mais.jpg?itok=_IqYoksk 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-03/Traktor-Mais.jpg?itok=hSh68hql 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-03/Traktor-Mais.jpg?itok=TlWuF-_8 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-03/Traktor-Mais.jpg?itok=HyQA0iot 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-03/Traktor-Mais.jpg?itok=WnVpxTh9 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/Traktor-Mais.jpg?itok=Cze1pYCP 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-03/Traktor-Mais.jpg?itok=kVSibEzW 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-03/Traktor-Mais.jpg?itok=Cze1pYCP" alt="Traktor im Maisfeld" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Quelle: Erntedankspruch
    
            <span class="copyright">&copy;
            ah/agrarfoto.com
    </span></div></figure></div><div class="slick__slide slide slide--6"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-01/Ernte_0.jpg?itok=e894ih3k 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-01/Ernte_0.jpg?itok=D3eZyWii 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-01/Ernte_0.jpg?itok=9XmEsJ_0 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-01/Ernte_0.jpg?itok=T42_JfOe 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-01/Ernte_0.jpg?itok=jJdPHyKe 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-01/Ernte_0.jpg?itok=HNQc3029 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-01/Ernte_0.jpg?itok=RxtSPhw_ 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-01/Ernte_0.jpg?itok=N-Y0ZRok 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Ernte_0.jpg?itok=rw1wfM7V 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-01/Ernte_0.jpg?itok=7JdsRQOh 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Ernte_0.jpg?itok=rw1wfM7V" alt="Ernte mit Mähdrescher " typeof="foaf:Image"/></picture><div class="image-metadata">
                        Was der Frühling nicht säte, kann der Sommer nicht reifen, der Herbst nicht ernten, der Winter nicht genießen.
    
            <span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--7"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-01/Getreide_0.jpg?itok=MIzc79rs 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-01/Getreide_0.jpg?itok=CVQgFIUH 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-01/Getreide_0.jpg?itok=70tWx9jP 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-01/Getreide_0.jpg?itok=1JN3Xyx5 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-01/Getreide_0.jpg?itok=a_hED99j 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-01/Getreide_0.jpg?itok=v_tkWMH1 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-01/Getreide_0.jpg?itok=HU6UwmJ9 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-01/Getreide_0.jpg?itok=VFMo51GD 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Getreide_0.jpg?itok=3gqlgeT2 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-01/Getreide_0.jpg?itok=e1EytcCI 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Getreide_0.jpg?itok=3gqlgeT2" alt="Getreide im Sommer" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Der mächt'ge Herr mit Schrei'n und Droh'n Bricht Reiche und Städte zu Grunde; Still heilet der Bauer und sein Sohn Des Landes blutende Wunde.
    
            <span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--8"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-01/Pflanze.jpg?itok=3jez4ATn 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-01/Pflanze.jpg?itok=8CqYHlI2 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-01/Pflanze.jpg?itok=mtxBBl8D 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-01/Pflanze.jpg?itok=SAMbyKhE 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-01/Pflanze.jpg?itok=PZqP1GVn 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-01/Pflanze.jpg?itok=EkARqPtG 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-01/Pflanze.jpg?itok=PLanBz_2 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-01/Pflanze.jpg?itok=VFu2Rkb9 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Pflanze.jpg?itok=Lx_cLkDu 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-01/Pflanze.jpg?itok=mOst54YK 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Pflanze.jpg?itok=Lx_cLkDu" alt="Wachstum einer Pflanze" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Um der Natur befehlen zu können, muß man ihr gehorchen.
    
            <span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--9"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-01/Wald.jpg?itok=rfRxFjqf 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-01/Wald.jpg?itok=ZbczD_LI 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-01/Wald.jpg?itok=cdB5VtAn 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-01/Wald.jpg?itok=9yxz1gbq 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-01/Wald.jpg?itok=V8XNWYYl 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-01/Wald.jpg?itok=zKAGwVSB 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-01/Wald.jpg?itok=wrl96B0e 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-01/Wald.jpg?itok=zzXQ3Ofp 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Wald.jpg?itok=t3bg39-1 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-01/Wald.jpg?itok=w-mNcSQh 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Wald.jpg?itok=t3bg39-1" alt="Wald am Abend" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Dein Zuhause ist nicht dort, wo du die Bäume kennst, sondern wo die Bäume dich kennen. (Quelle: aphorismen.de)
    
            <span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--10"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-01/Pflug.jpg?itok=wUgitaoA 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-01/Pflug.jpg?itok=3H_MZpE- 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-01/Pflug.jpg?itok=yChYrFlj 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-01/Pflug.jpg?itok=f4nRgWv6 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-01/Pflug.jpg?itok=obgPzQpt 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-01/Pflug.jpg?itok=B2laKw1m 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-01/Pflug.jpg?itok=jCi6T62h 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-01/Pflug.jpg?itok=9gGmFwYV 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Pflug.jpg?itok=bWUdHNdH 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-01/Pflug.jpg?itok=9hnAuoaz 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Pflug.jpg?itok=bWUdHNdH" alt="Pflug mit John Deere" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Wir pflügen und wir streuen den Samen auf das Land, doch Wachstum und Gedeihen steht nicht in unsrer Hand. 
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--11"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-01/Traktor.jpg?itok=jt2pY9oA 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-01/Traktor.jpg?itok=LH9S3z5z 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-01/Traktor.jpg?itok=6KXKjimM 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-01/Traktor.jpg?itok=VeB5_nzv 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-01/Traktor.jpg?itok=HYhOop3U 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-01/Traktor.jpg?itok=c4CzKxGK 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-01/Traktor.jpg?itok=K3q_IYvA 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-01/Traktor.jpg?itok=eRig2kKP 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Traktor.jpg?itok=k8CkrZDh 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-01/Traktor.jpg?itok=o-IXf-rU 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-01/Traktor.jpg?itok=k8CkrZDh" alt="Traktor auf Acker" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Die Landwirtschaft ist die erste aller Künste; ohne sie gäbe es keine Kaufleute, keine Dichter und Philosophen. Nur das ist wahrer Reichtum, was die Erde hervorbringt.
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--12"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/mahdrescher-ernte_0.jpg?itok=N1Awq8Yn 1x, /media/styles/bildergalerie_3x2_xl_2x/public/mahdrescher-ernte_0.jpg?itok=pfRtr-VK 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/mahdrescher-ernte_0.jpg?itok=Zk_j6jKl 1x, /media/styles/bildergalerie_3x2_lg_2x/public/mahdrescher-ernte_0.jpg?itok=hfyAy1gF 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/mahdrescher-ernte_0.jpg?itok=hBD-YXM_ 1x, /media/styles/bildergalerie_3x2_md_2x/public/mahdrescher-ernte_0.jpg?itok=hPcZQudL 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/mahdrescher-ernte_0.jpg?itok=pvPGrvtW 1x, /media/styles/bildergalerie_3x2_sm_2x/public/mahdrescher-ernte_0.jpg?itok=JaBk1WAe 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/mahdrescher-ernte_0.jpg?itok=PUeZfZHG 1x, /media/styles/bildergalerie_3x2_xs_2x/public/mahdrescher-ernte_0.jpg?itok=rzQWFJ_c 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/mahdrescher-ernte_0.jpg?itok=PUeZfZHG" alt="Mähdrescher" title="mahdrescher-ernte.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Der Ackerbau ist die Wurzel aller Bildung in der Welt. (Berthold Auerbach)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--13"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/mahdrescher_1.jpg?itok=XI8cnI6s 1x, /media/styles/bildergalerie_3x2_xl_2x/public/mahdrescher_1.jpg?itok=h9E1icj8 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/mahdrescher_1.jpg?itok=XWDACSYT 1x, /media/styles/bildergalerie_3x2_lg_2x/public/mahdrescher_1.jpg?itok=eO00kDNB 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/mahdrescher_1.jpg?itok=S2LGgaL_ 1x, /media/styles/bildergalerie_3x2_md_2x/public/mahdrescher_1.jpg?itok=oIu5tU4i 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/mahdrescher_1.jpg?itok=jVRwSLN3 1x, /media/styles/bildergalerie_3x2_sm_2x/public/mahdrescher_1.jpg?itok=c3YU__Ni 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/mahdrescher_1.jpg?itok=XAECE_dW 1x, /media/styles/bildergalerie_3x2_xs_2x/public/mahdrescher_1.jpg?itok=3iEuNKvW 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/mahdrescher_1.jpg?itok=XAECE_dW" alt="Mähdrescher im Abendlicht" title="mahdrescher.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        "Bauernstand ist Ehrenstand, erhält die Stadt, erhält das Land. Er ist der Pionier der Zeit und bleibt es bis in Ewigkeit." Volksmund
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--14"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2017-09/Feld-Traktor.jpg?itok=n0Idsbxh 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2017-09/Feld-Traktor.jpg?itok=2X6CjEQo 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2017-09/Feld-Traktor.jpg?itok=Hlb704mN 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2017-09/Feld-Traktor.jpg?itok=JTlss27M 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2017-09/Feld-Traktor.jpg?itok=EkBFW90M 1x, /media/styles/bildergalerie_3x2_md_2x/public/2017-09/Feld-Traktor.jpg?itok=XsmNPKpM 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2017-09/Feld-Traktor.jpg?itok=cge0g-Zr 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2017-09/Feld-Traktor.jpg?itok=1gcTda5g 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Feld-Traktor.jpg?itok=kz6kLw9X 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2017-09/Feld-Traktor.jpg?itok=NB_2TY8Y 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Feld-Traktor.jpg?itok=kz6kLw9X" alt="Traktor auf Acker" typeof="foaf:Image"/></picture><div class="image-metadata"><span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--15"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2017-09/Acker.jpg?itok=VIBfTPf6 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2017-09/Acker.jpg?itok=tpmvhMIm 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2017-09/Acker.jpg?itok=gIWDbQ4V 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2017-09/Acker.jpg?itok=xpVy2FgU 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2017-09/Acker.jpg?itok=vqNoHKQf 1x, /media/styles/bildergalerie_3x2_md_2x/public/2017-09/Acker.jpg?itok=K5AAMeBs 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2017-09/Acker.jpg?itok=rmlkRw-G 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2017-09/Acker.jpg?itok=e-xfZaCU 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Acker.jpg?itok=cewdRIub 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2017-09/Acker.jpg?itok=zkERc1Fk 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Acker.jpg?itok=cewdRIub" alt="Acker am Abend" typeof="foaf:Image"/></picture><div class="image-metadata"><span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--16"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/feldweg_1.jpg?itok=BmMDQiCT 1x, /media/styles/bildergalerie_3x2_xl_2x/public/feldweg_1.jpg?itok=RfCQH8vB 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/feldweg_1.jpg?itok=3tIp1mun 1x, /media/styles/bildergalerie_3x2_lg_2x/public/feldweg_1.jpg?itok=jF35pKkq 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/feldweg_1.jpg?itok=LHIzyFWU 1x, /media/styles/bildergalerie_3x2_md_2x/public/feldweg_1.jpg?itok=iiAYQJVI 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/feldweg_1.jpg?itok=yYD36lub 1x, /media/styles/bildergalerie_3x2_sm_2x/public/feldweg_1.jpg?itok=sgWTHpTC 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/feldweg_1.jpg?itok=ZuYiOsMU 1x, /media/styles/bildergalerie_3x2_xs_2x/public/feldweg_1.jpg?itok=Su7PRyRy 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/feldweg_1.jpg?itok=ZuYiOsMU" alt="Feldweg" title="feldweg.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        "Im Verfall der Landwirtschaft sehe ich eine der größten Gefahren für unseren staatlichen Verband." Otto Fürst von Bismarck (1815 - 1898), preußisch-deutscher Staatsmann.
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--17"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/ahre_0.jpg?itok=S8X1-AIo 1x, /media/styles/bildergalerie_3x2_xl_2x/public/ahre_0.jpg?itok=Gkxojy6- 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/ahre_0.jpg?itok=7rJVB2ut 1x, /media/styles/bildergalerie_3x2_lg_2x/public/ahre_0.jpg?itok=v6Xw8bsn 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/ahre_0.jpg?itok=Xq6f6tdw 1x, /media/styles/bildergalerie_3x2_md_2x/public/ahre_0.jpg?itok=EKyQBlhU 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/ahre_0.jpg?itok=gWiPmS-c 1x, /media/styles/bildergalerie_3x2_sm_2x/public/ahre_0.jpg?itok=c9nSVDRa 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/ahre_0.jpg?itok=ykBySXNL 1x, /media/styles/bildergalerie_3x2_xs_2x/public/ahre_0.jpg?itok=w9riaE26 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/ahre_0.jpg?itok=ykBySXNL" alt="Ähre in der Abendsonne" title="ahre.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        "Unter den Erwerbsquellen ist keine so edel, so ergiebig, so lieblich und so ehrenvoll für den freien Mann als die Landwirtschaft." Marcus Tullius Cicero (106 - 43 v. Chr.), römischer Redner und Staatsmann.
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--18"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/getreidefeld.jpg?itok=DscLQmZ- 1x, /media/styles/bildergalerie_3x2_xl_2x/public/getreidefeld.jpg?itok=oIAKutdV 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/getreidefeld.jpg?itok=UUgs846p 1x, /media/styles/bildergalerie_3x2_lg_2x/public/getreidefeld.jpg?itok=Yo_cyhkC 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/getreidefeld.jpg?itok=jQk2caic 1x, /media/styles/bildergalerie_3x2_md_2x/public/getreidefeld.jpg?itok=-NRVD5Sa 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/getreidefeld.jpg?itok=1sdxy1Hw 1x, /media/styles/bildergalerie_3x2_sm_2x/public/getreidefeld.jpg?itok=oE6o15Re 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/getreidefeld.jpg?itok=vSkPDArj 1x, /media/styles/bildergalerie_3x2_xs_2x/public/getreidefeld.jpg?itok=0KB0V-eV 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/getreidefeld.jpg?itok=vSkPDArj" alt="Getreidefeld" title="getreidefeld.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        "Wer jede Wolke fürchtet, taugt nicht zum Bauern." Deutsches Sprichwort
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--19"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/getreideernte_0.jpg?itok=Jv9tjRCA 1x, /media/styles/bildergalerie_3x2_xl_2x/public/getreideernte_0.jpg?itok=wKUM9il3 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/getreideernte_0.jpg?itok=MvD8V8W_ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/getreideernte_0.jpg?itok=duJfqmEW 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/getreideernte_0.jpg?itok=vixux-k- 1x, /media/styles/bildergalerie_3x2_md_2x/public/getreideernte_0.jpg?itok=SEKJf8Ot 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/getreideernte_0.jpg?itok=aPeZhlrG 1x, /media/styles/bildergalerie_3x2_sm_2x/public/getreideernte_0.jpg?itok=qmHl_-ZP 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/getreideernte_0.jpg?itok=jtIB5Aez 1x, /media/styles/bildergalerie_3x2_xs_2x/public/getreideernte_0.jpg?itok=qjp2VZkN 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/getreideernte_0.jpg?itok=jtIB5Aez" alt="Getreideernte" title="getreideernte.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        "Der Bauer bestellt nur die Saat, aber wenn er genau hinsieht, erkennt er, dass er die ganze Welt ernährt." Unbekannt, Aus: Omaha Bee, Zeitung aus Nebraska.
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--20"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2017-09/Weide-Abend.jpg?itok=WAJC5X2c 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2017-09/Weide-Abend.jpg?itok=IUy74jJO 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2017-09/Weide-Abend.jpg?itok=2GoevFB_ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2017-09/Weide-Abend.jpg?itok=NjqFeXvi 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2017-09/Weide-Abend.jpg?itok=myIArHdS 1x, /media/styles/bildergalerie_3x2_md_2x/public/2017-09/Weide-Abend.jpg?itok=2_xUvmHT 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2017-09/Weide-Abend.jpg?itok=sOYptMmS 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2017-09/Weide-Abend.jpg?itok=jlQVAQ7G 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Weide-Abend.jpg?itok=er7qJ9lG 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2017-09/Weide-Abend.jpg?itok=_Ckozn8k 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Weide-Abend.jpg?itok=er7qJ9lG" alt="Weide mit Kühen im Abendlicht" typeof="foaf:Image"/></picture><div class="image-metadata"><span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--21"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2017-09/Getreide.jpg?itok=O6pwzAk4 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2017-09/Getreide.jpg?itok=Hddnd-Uw 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2017-09/Getreide.jpg?itok=8ciGDoBN 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2017-09/Getreide.jpg?itok=6lxnl2Y7 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2017-09/Getreide.jpg?itok=-10U7iM- 1x, /media/styles/bildergalerie_3x2_md_2x/public/2017-09/Getreide.jpg?itok=weyY0BQf 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2017-09/Getreide.jpg?itok=jKEjmFss 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2017-09/Getreide.jpg?itok=OFzaY2-9 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Getreide.jpg?itok=GF6gsUIV 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2017-09/Getreide.jpg?itok=BgPncU2x 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Getreide.jpg?itok=GF6gsUIV" alt="Getreidefeld am Abend" typeof="foaf:Image"/></picture><div class="image-metadata"><span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--22"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/feld-getreide_0.jpg?itok=sAgx7Q0T 1x, /media/styles/bildergalerie_3x2_xl_2x/public/feld-getreide_0.jpg?itok=yPziTf3h 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/feld-getreide_0.jpg?itok=kAuR6o_T 1x, /media/styles/bildergalerie_3x2_lg_2x/public/feld-getreide_0.jpg?itok=7LAL-A-y 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/feld-getreide_0.jpg?itok=bCm7AWz4 1x, /media/styles/bildergalerie_3x2_md_2x/public/feld-getreide_0.jpg?itok=RuKkt4LX 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/feld-getreide_0.jpg?itok=Tc6MwhuH 1x, /media/styles/bildergalerie_3x2_sm_2x/public/feld-getreide_0.jpg?itok=WebBHX6- 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/feld-getreide_0.jpg?itok=IcJv4_OL 1x, /media/styles/bildergalerie_3x2_xs_2x/public/feld-getreide_0.jpg?itok=oEnSnnP6 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/feld-getreide_0.jpg?itok=IcJv4_OL" alt="Feld mit Getreide" title="feld-getreide.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Ackern heißt, ein wenig Himmel mit der Erde vermählen. (Bayerische Redensart)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--23"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/acker_1.jpg?itok=vKudeb6A 1x, /media/styles/bildergalerie_3x2_xl_2x/public/acker_1.jpg?itok=YS-TKYoQ 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/acker_1.jpg?itok=09VKIT_I 1x, /media/styles/bildergalerie_3x2_lg_2x/public/acker_1.jpg?itok=p6VUdyD6 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/acker_1.jpg?itok=u5TcFWMV 1x, /media/styles/bildergalerie_3x2_md_2x/public/acker_1.jpg?itok=HbDxZ0Ej 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/acker_1.jpg?itok=A7Ximxdc 1x, /media/styles/bildergalerie_3x2_sm_2x/public/acker_1.jpg?itok=vMOHl4jW 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/acker_1.jpg?itok=eJj4p7J_ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/acker_1.jpg?itok=RWV2pxht 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/acker_1.jpg?itok=eJj4p7J_" alt="Traktor auf Acker" title="acker.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Sorge dich nicht um die Ernte, sondern um die richtige Bestellung der Felder. (Konfuzius)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--24"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/feld-wetter.jpg?itok=k0ZRHfQN 1x, /media/styles/bildergalerie_3x2_xl_2x/public/feld-wetter.jpg?itok=MxZEblEC 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/feld-wetter.jpg?itok=z1ZuHjj5 1x, /media/styles/bildergalerie_3x2_lg_2x/public/feld-wetter.jpg?itok=ikrgkCfg 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/feld-wetter.jpg?itok=Pgol96S4 1x, /media/styles/bildergalerie_3x2_md_2x/public/feld-wetter.jpg?itok=hibnX8JB 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/feld-wetter.jpg?itok=GNYOreEJ 1x, /media/styles/bildergalerie_3x2_sm_2x/public/feld-wetter.jpg?itok=ZSlQxvS2 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/feld-wetter.jpg?itok=wGT8fhLl 1x, /media/styles/bildergalerie_3x2_xs_2x/public/feld-wetter.jpg?itok=kwUYgP-L 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/feld-wetter.jpg?itok=wGT8fhLl" alt="Feld mit Unwetterwolken" title="feld-wetter.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Wenn er säet, ackert, jätet, würdevoll ist seine Haltung, was er tut, tut er mit Anstand, Würde, Andacht und Verstand. (Stanislaw Wyspianski, 1869 - 1907)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--25"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/traktor-acker_1.jpg?itok=SWxOBSAw 1x, /media/styles/bildergalerie_3x2_xl_2x/public/traktor-acker_1.jpg?itok=Au8RRnWV 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/traktor-acker_1.jpg?itok=rsM7NAbj 1x, /media/styles/bildergalerie_3x2_lg_2x/public/traktor-acker_1.jpg?itok=5jkqBmmv 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/traktor-acker_1.jpg?itok=19hMEGYL 1x, /media/styles/bildergalerie_3x2_md_2x/public/traktor-acker_1.jpg?itok=SjKu7vEu 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/traktor-acker_1.jpg?itok=joWNATLc 1x, /media/styles/bildergalerie_3x2_sm_2x/public/traktor-acker_1.jpg?itok=4DtC-YFb 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/traktor-acker_1.jpg?itok=VWvaXNBZ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/traktor-acker_1.jpg?itok=ctBbhk9N 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/traktor-acker_1.jpg?itok=VWvaXNBZ" alt="Pflügen Traktor" title="traktor-acker.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Der Landmann hat keine Zeit, auf Unheil zu sinnen. (Ukrainisches Sprichtwort)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--26"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/pflug.jpg?itok=hRtL4XYU 1x, /media/styles/bildergalerie_3x2_xl_2x/public/pflug.jpg?itok=Viw-zNrH 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/pflug.jpg?itok=HDpD5zXX 1x, /media/styles/bildergalerie_3x2_lg_2x/public/pflug.jpg?itok=Onon9rlq 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/pflug.jpg?itok=GaOlIkLa 1x, /media/styles/bildergalerie_3x2_md_2x/public/pflug.jpg?itok=-1YdV6_W 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/pflug.jpg?itok=GqPe2-VU 1x, /media/styles/bildergalerie_3x2_sm_2x/public/pflug.jpg?itok=pvxmXsZD 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/pflug.jpg?itok=KM86Y7sY 1x, /media/styles/bildergalerie_3x2_xs_2x/public/pflug.jpg?itok=EW0a3B52 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/pflug.jpg?itok=KM86Y7sY" alt="Pflug im Acker" title="pflug.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Das beste Wappen in der Welt, ist der Pflug im Ackerfeld. (Altes Sprichwort)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--27"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/mahdrescher_2.jpg?itok=fY_PaMt6 1x, /media/styles/bildergalerie_3x2_xl_2x/public/mahdrescher_2.jpg?itok=9pnION9p 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/mahdrescher_2.jpg?itok=w058Onkb 1x, /media/styles/bildergalerie_3x2_lg_2x/public/mahdrescher_2.jpg?itok=QL8viI-_ 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/mahdrescher_2.jpg?itok=RLVh-PjA 1x, /media/styles/bildergalerie_3x2_md_2x/public/mahdrescher_2.jpg?itok=SO209buE 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/mahdrescher_2.jpg?itok=UVaPFdZn 1x, /media/styles/bildergalerie_3x2_sm_2x/public/mahdrescher_2.jpg?itok=SJB_N2Ud 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/mahdrescher_2.jpg?itok=DpPqqp9I 1x, /media/styles/bildergalerie_3x2_xs_2x/public/mahdrescher_2.jpg?itok=Y5af0iBx 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/mahdrescher_2.jpg?itok=DpPqqp9I" alt="Mähdrescher Ernte" title="mahdrescher.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Das Blut des Bauern ist Wasser, die Erde seine Seele. (Aus Usbekistan)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--28"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/kartoffelernte.jpg?itok=V-ipOV23 1x, /media/styles/bildergalerie_3x2_xl_2x/public/kartoffelernte.jpg?itok=ZWDe19IS 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/kartoffelernte.jpg?itok=4yAvH9Ft 1x, /media/styles/bildergalerie_3x2_lg_2x/public/kartoffelernte.jpg?itok=KsZCf81N 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/kartoffelernte.jpg?itok=UxX3cZTa 1x, /media/styles/bildergalerie_3x2_md_2x/public/kartoffelernte.jpg?itok=1hs7lr7G 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/kartoffelernte.jpg?itok=pIMzV00o 1x, /media/styles/bildergalerie_3x2_sm_2x/public/kartoffelernte.jpg?itok=dNaL-185 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/kartoffelernte.jpg?itok=oq4VTtl- 1x, /media/styles/bildergalerie_3x2_xs_2x/public/kartoffelernte.jpg?itok=d0prPYh9 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/kartoffelernte.jpg?itok=oq4VTtl-" alt="Kartoffelernte" title="kartoffelernte.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Wenn es bei uns keine großen Kartoffeln mehr gibt, dann doch eindeutig nur, weil wir schon längst keine dummen Bauern mehr haben. (Gerd W. Heyse, "Die dritte Seite der Medaille")
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--29"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/claas-ernte_0.jpg?itok=UXDr0Yyn 1x, /media/styles/bildergalerie_3x2_xl_2x/public/claas-ernte_0.jpg?itok=jpXu7xqt 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/claas-ernte_0.jpg?itok=X93NR5Ie 1x, /media/styles/bildergalerie_3x2_lg_2x/public/claas-ernte_0.jpg?itok=W9G_-Um- 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/claas-ernte_0.jpg?itok=KzIEy6dD 1x, /media/styles/bildergalerie_3x2_md_2x/public/claas-ernte_0.jpg?itok=_-KE8jiq 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/claas-ernte_0.jpg?itok=x59FFLR3 1x, /media/styles/bildergalerie_3x2_sm_2x/public/claas-ernte_0.jpg?itok=Dyeb7WTD 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/claas-ernte_0.jpg?itok=vKM2ekbd 1x, /media/styles/bildergalerie_3x2_xs_2x/public/claas-ernte_0.jpg?itok=f-EJei8i 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/claas-ernte_0.jpg?itok=vKM2ekbd" alt="Claas Ernte" title="claas-ernte.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Wer pflügt und erntet, soll damit rechnen können, selbst einen Teil vom Ertrag zu bekommen. (Korintherbrief)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--30"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/ackerbau.jpg?itok=o97p6t_O 1x, /media/styles/bildergalerie_3x2_xl_2x/public/ackerbau.jpg?itok=t07Dw8ZA 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/ackerbau.jpg?itok=6XqXiSdr 1x, /media/styles/bildergalerie_3x2_lg_2x/public/ackerbau.jpg?itok=BGUPTx8a 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/ackerbau.jpg?itok=2tMViZ_q 1x, /media/styles/bildergalerie_3x2_md_2x/public/ackerbau.jpg?itok=MytZKmzo 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/ackerbau.jpg?itok=vbQaEuyd 1x, /media/styles/bildergalerie_3x2_sm_2x/public/ackerbau.jpg?itok=uyRJebnH 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/ackerbau.jpg?itok=mJj4Kxfn 1x, /media/styles/bildergalerie_3x2_xs_2x/public/ackerbau.jpg?itok=RwnF3OBd 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/ackerbau.jpg?itok=mJj4Kxfn" alt="Ackerbau" title="ackerbau.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Süß ist's, die Zeit auf die Bearbeitung der Äcker zu verwenden. (Ovid, römischer Dichter)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--31"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/hochwasser.jpg?itok=AEAmvz2i 1x, /media/styles/bildergalerie_3x2_xl_2x/public/hochwasser.jpg?itok=bihREuXm 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/hochwasser.jpg?itok=c602pKrQ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/hochwasser.jpg?itok=O0OB5Huj 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/hochwasser.jpg?itok=oJtOAKL6 1x, /media/styles/bildergalerie_3x2_md_2x/public/hochwasser.jpg?itok=1HnfzfVx 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/hochwasser.jpg?itok=RapuYXH0 1x, /media/styles/bildergalerie_3x2_sm_2x/public/hochwasser.jpg?itok=EGEPT5mH 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/hochwasser.jpg?itok=hQPAGsNZ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/hochwasser.jpg?itok=yrPiZSoT 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/hochwasser.jpg?itok=hQPAGsNZ" alt="Mais Hochwasser" title="hochwasser.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Der Wirklichkeitssinn des Bauern beruht auf der Grausamkeit der Natur. (Thomas Niederreuther)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--32"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2017-09/Ackerbau.jpg?itok=EhStTedx 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2017-09/Ackerbau.jpg?itok=2lYoOd6J 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2017-09/Ackerbau.jpg?itok=ha5_MyAf 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2017-09/Ackerbau.jpg?itok=d81qO-BU 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/2017-09/Ackerbau.jpg?itok=M1HZGGBy 1x, /media/styles/bildergalerie_3x2_md_2x/public/2017-09/Ackerbau.jpg?itok=JYof4DdF 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2017-09/Ackerbau.jpg?itok=ldZGJAAq 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2017-09/Ackerbau.jpg?itok=9Ol2R1AE 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Ackerbau.jpg?itok=o4vpbvr8 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2017-09/Ackerbau.jpg?itok=427QOLbo 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/2017-09/Ackerbau.jpg?itok=o4vpbvr8" alt="Baum auf dem Feld" typeof="foaf:Image"/></picture><div class="image-metadata"><span class="copyright">&copy;
            ah/pixabay
    </span></div></figure></div><div class="slick__slide slide slide--33"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/getreideernte_2.jpg?itok=5QT5qp2H 1x, /media/styles/bildergalerie_3x2_xl_2x/public/getreideernte_2.jpg?itok=Y0nXaDoW 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/getreideernte_2.jpg?itok=nP1bd89W 1x, /media/styles/bildergalerie_3x2_lg_2x/public/getreideernte_2.jpg?itok=bvEDd-5F 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/getreideernte_2.jpg?itok=C0nq0htm 1x, /media/styles/bildergalerie_3x2_md_2x/public/getreideernte_2.jpg?itok=F2Fos06M 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/getreideernte_2.jpg?itok=WoleSC5f 1x, /media/styles/bildergalerie_3x2_sm_2x/public/getreideernte_2.jpg?itok=Z8550gMA 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/getreideernte_2.jpg?itok=G-HOZ8_7 1x, /media/styles/bildergalerie_3x2_xs_2x/public/getreideernte_2.jpg?itok=o0LJ_5Af 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/getreideernte_2.jpg?itok=G-HOZ8_7" alt="Getreideernte" title="getreideernte.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Nicht nur beim Schach wird der Bauer zuerst geopfert, damit die Großen noch größere Sprünge machen können. (Jürgen Köditz, "Spitzensalat", 1989)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--34"><figure><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="/media/styles/bildergalerie_3x2_xl_1x/public/johndeere_0.jpg?itok=SA5JVf4L 1x, /media/styles/bildergalerie_3x2_xl_2x/public/johndeere_0.jpg?itok=WpPeOoq2 2x" media="all and (min-width: 861px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_lg_1x/public/johndeere_0.jpg?itok=IDLIprio 1x, /media/styles/bildergalerie_3x2_lg_2x/public/johndeere_0.jpg?itok=Fr4YkYZ5 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_md_1x/public/johndeere_0.jpg?itok=IfjzuUiw 1x, /media/styles/bildergalerie_3x2_md_2x/public/johndeere_0.jpg?itok=FNn3tv8x 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_sm_1x/public/johndeere_0.jpg?itok=q0LUkwUy 1x, /media/styles/bildergalerie_3x2_sm_2x/public/johndeere_0.jpg?itok=upV6-tR8 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/><source srcset="/media/styles/bildergalerie_3x2_xs_1x/public/johndeere_0.jpg?itok=Sw4yJF3y 1x, /media/styles/bildergalerie_3x2_xs_2x/public/johndeere_0.jpg?itok=rHl2Dz7P 2x" media="all and (max-width: 360px)" type="image/jpeg"/><!--[if IE 9]></video><![endif]--><img  src="/media/styles/bildergalerie_3x2_xs_1x/public/johndeere_0.jpg?itok=Sw4yJF3y" alt="John Deere Traktor" title="johndeere.jpg" typeof="foaf:Image"/></picture><div class="image-metadata">
                        Wo der Bauer arm ist, ist das ganze Land arm. (Polnisches Sprichwort)
    
            <span class="copyright">&copy;
            agrarfoto/agrarheute
    </span></div></figure></div></div><nav class="slick__arrow"><button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0" role="button">Previous</button><button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0" role="button">Next</button></nav></div>

        
    </div>


        <div class="clear_p_float"></div>
    </div>

        <div class="ahSiteAH">
        <section class="tagCloud">
    <ul>
                    <li>
                            <a href="/tag/bauer-willi" target="_blank" hreflang="de">    Bauer Willi
</a>
        
            </li>
                    <li>
                            <a href="/tag/tv-tipps" target="_blank" hreflang="de">    tv-tipps
</a>
        
            </li>
                    <li>
                            <a href="/tag/duerre" target="_blank" hreflang="de">    Dürre
</a>
        
            </li>
                    <li>
                            <a href="/tag/subvention" target="_blank" hreflang="de">    subvention
</a>
        
            </li>
                    <li>
                            <a href="/tag/trockenheit" target="_blank" hreflang="de">    Trockenheit
</a>
        
            </li>
            </ul>
</section>

    </div>


    <div class="kommentare"></div>
    <div class="kommentare"></div>


    <div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3547403"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5547403&via=agrarheute_com&text=    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A%0A&hashtags=bauerwilli,tvtipps"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twitter</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6547403"
               target="_blank">
                <div class="googleplus">
                    <svg width="24" height="24" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="24" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Dürre und Subventionen: Bauer Willi bei Frontal 21
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A    Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4547403">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mail</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
                         <a class="smlink" id="smlinkprint" href="#" onclick="window.print();return false;">
                <div class="printarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="printsvg"
                         enable-background="new 0 0 100 100" height="36"
                         width="36">
                        <g fill="#FFFFFF">
                            <path
                                d="m94.5 39.659c.016-.185-.016-.386-.094-.596l-2.77-7.431c-.325-.868-1.349-1.577-2.272-1.577h-16.784v6.02h-45.16v-6.02h-16.783c-.926 0-1.949.708-2.272 1.577l-2.771 7.431c-.078.21-.108.412-.092.596-.31.305-.499.725-.499 1.191v28.876c0 .927.756 1.683 1.683 1.683h16.81v17.06h53.02v-17.06h16.81c.926 0 1.682-.756 1.682-1.683v-28.875c-.0001-.466-.19-.886-.499-1.191m-21.946 44.856h-45.11v-23.711h45.11v23.711h.0001m10.195-33.954c-2.181 0-3.951-1.769-3.951-3.952s1.771-3.952 3.951-3.952c2.186 0 3.953 1.77 3.953 3.952s-1.769 3.952-3.953 3.952"/>
                            <path
                                d="m31.368 11.534h37.26v20.584h-37.26z"/>
                        </g>
                    </svg>
                    <span class="smtitle">Druck</span>
                </div>
            </a>
        </div>
    </div>
</div>


<!--Socials Tablet-->


<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2547403"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                    <span class="smtitle">Senden</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3547403"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5547403&via=agrarheute_com&text=    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A%0A&hashtags=bauerwilli,tvtipps"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                    <span class="smtitle">Twittern</span>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6547403"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="24"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                    <span class="smtitle">Teilen</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank">
                <div class="xing">
                    <svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="36"
                         height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">XING</span>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Dürre und Subventionen: Bauer Willi bei Frontal 21
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A    Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4547403">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                    <span class="smtitle">Mailen</span>
                </div>
            </a>
        </div>

    </div>
</div>
<!--Socials Smartphone-->
<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkwhatsapp"
               href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A%0Ahttps://www.agrarheute.com/share/1547403"
               data-href="https://www.agrarheute.com/share/1547403">
                <div class="whatsapp">
                    <svg id="whatsappsvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         version="1.1" x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 100 100">
                        <g>
                            <path
                                d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2547403"
               target="_blank">
                <div class="facebookmessenger">
                    <svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128" width="36" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="_x34__stroke">
                            <g>
                                <rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/>
                                <path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/>
                            </g>
                        </g>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3547403"
               target="_blank">
                <div class="facebook">
                    <svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 512 512">
                        <path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/>
                    </svg>
                </div>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5547403&via=agrarheute_com&text=    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A%0A&hashtags=bauerwilli,tvtipps"
               target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36" height="36" viewBox="0 0 512 512">
                        <path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6547403"
               target="_blank">
                <div class="googleplus">
                    <svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g>
                            <path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/>
                            <path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/>
                        </g>
                    </svg>
                </div>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    Dürre und Subventionen: Bauer Willi bei Frontal 21
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Dürre und Subventionen: Bauer Willi bei Frontal 21
%0A    Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4547403">
                <div class="mailarticle">
                    <svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24">
                        <path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/>
                    </svg>
                </div>
            </a>
        </div>
    </div>
</div>

    <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
    <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
</div>
</article>

            </div>
    </div>



                <div class="content_end">
                        
            <div class="region region-content-end">
            <div class="view-header">
    <h5>Verwandte Inhalte</h5>
</div>
<div class="view view-related-content view-id-related_content view-display-id-rc_agrarheute js-view-dom-id-5213009d164541e228bfac6f137556e6382a73760f1b481628a168c299a571e4">
    
        
            
                            <a href="https://www.agrarheute.com/management/agribusiness/duerre-niedrigwasser-verteuert-agrartransporte-547408" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/media/628687/628687_0.jpg?itok=ra3fLTiX 1x, /media/styles/teaser_3x2_xl_2x/public/media/628687/628687_0.jpg?itok=opg9DU_p 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/media/628687/628687_0.jpg?itok=9ih5YLbQ 1x, /media/styles/teaser_3x2_l/public/media/628687/628687_0.jpg?itok=H5PdwZU- 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/media/628687/628687_0.jpg?itok=fFH5D59X 1x, /media/styles/teaser_3x2_md_2x/public/media/628687/628687_0.jpg?itok=siXWKAPm 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/media/628687/628687_0.jpg?itok=eVKAKKjD 1x, /media/styles/teaser_3x2_sm_2x/public/media/628687/628687_0.jpg?itok=OcGL6rne 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/media/628687/628687_0.jpg?itok=Zs5_aDo4 1x, /media/styles/teaser_3x2_xs_2x/public/media/628687/628687_0.jpg?itok=yiaPG7VC 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/media/628687/628687_0.jpg?itok=Zs5_aDo4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="GetreideverladenBayWa.jpg" title="GetreideverladenBayWa.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Transportkosten
</span>
                            <h3>    Dürre: Niedrigwasser verteuert Agrartransporte
</h3>
            
            <p>    Eine Folge der Dürre sind die niedrigen Pegelstände auf Rhein, Elbe und Oder. Diese niedrigen Wasserstände verteuern die Transporte von Agrarprodukten.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/management/betriebsfuehrung/agrarheutepodcast-folgen-duerre-547342" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-08/rr_duerre_teaserbild.jpg?itok=nKSk8-EH 1x, /media/styles/teaser_3x2_xl_2x/public/2018-08/rr_duerre_teaserbild.jpg?itok=EYKtLY4m 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-08/rr_duerre_teaserbild.jpg?itok=kAxcACyW 1x, /media/styles/teaser_3x2_l/public/2018-08/rr_duerre_teaserbild.jpg?itok=9ZdH-fY_ 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-08/rr_duerre_teaserbild.jpg?itok=NCZGnF1Z 1x, /media/styles/teaser_3x2_md_2x/public/2018-08/rr_duerre_teaserbild.jpg?itok=YmnbBnKI 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-08/rr_duerre_teaserbild.jpg?itok=cKMztog- 1x, /media/styles/teaser_3x2_sm_2x/public/2018-08/rr_duerre_teaserbild.jpg?itok=6Vd9bIIP 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-08/rr_duerre_teaserbild.jpg?itok=0Bqd9hDF 1x, /media/styles/teaser_3x2_xs_2x/public/2018-08/rr_duerre_teaserbild.jpg?itok=jNnDl79X 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-08/rr_duerre_teaserbild.jpg?itok=0Bqd9hDF" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="agrarheute Podcast Folge #2 Dürre" title="agrarheute Podcast Folge #2 Dürre" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    agrarheutePODCAST
</span>
                            <h3>    agrarheutePODCAST: Die Folgen der Dürre
</h3>
            
            <p>    Die Folgen der anhaltenden Trockenheit, die Diskussion um Dürrehilfen und die Anpassung an den Klimawandel sind Schwerpunkte unserer neuen Podcast-Folge.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/pflanze/kommentar-zwischenfruechte-brauchen-wasser-547372" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-08/stol3291.jpg?h=284be741&amp;itok=fwgLx31x 1x, /media/styles/teaser_3x2_xl_2x/public/2018-08/stol3291.jpg?h=284be741&amp;itok=VXTUJpwT 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-08/stol3291.jpg?h=284be741&amp;itok=zEowuvdu 1x, /media/styles/teaser_3x2_l/public/2018-08/stol3291.jpg?h=284be741&amp;itok=zgYe3JIo 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-08/stol3291.jpg?h=284be741&amp;itok=v1w7gcEv 1x, /media/styles/teaser_3x2_md_2x/public/2018-08/stol3291.jpg?h=284be741&amp;itok=ZvFgFtUQ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-08/stol3291.jpg?h=284be741&amp;itok=6oqRtL1P 1x, /media/styles/teaser_3x2_sm_2x/public/2018-08/stol3291.jpg?h=284be741&amp;itok=s5nVg9ZU 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-08/stol3291.jpg?h=284be741&amp;itok=3QrXH4Lr 1x, /media/styles/teaser_3x2_xs_2x/public/2018-08/stol3291.jpg?h=284be741&amp;itok=lgT70Am9 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-08/stol3291.jpg?h=284be741&amp;itok=3QrXH4Lr" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="agrarheute-Pflazenbauredakteur Klaus Strotmann" title="agrarheute-Pflazenbauredakteur Klaus Strotmann" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Trockenheit
</span>
                            <h3>    Kommentar: Auch Zwischenfrüchte brauchen Wasser
</h3>
            
            <p>    Zwischenfrüchte für Futter anbauen - regnet es dort mehr?! Für agrarheute-Pflanzenbauredakteur Klaus Strotmann wirkt manch aktueller Aktionismus wie Hohn.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/land-leben/wetterprognose-duerre-haelt-547380" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-08/lpx_4787.jpg?itok=YHi7kS2n 1x, /media/styles/teaser_3x2_xl_2x/public/2018-08/lpx_4787.jpg?itok=Rrtp6mwA 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-08/lpx_4787.jpg?itok=F51GL5gL 1x, /media/styles/teaser_3x2_l/public/2018-08/lpx_4787.jpg?itok=sP_D72x1 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-08/lpx_4787.jpg?itok=LBQiDq7S 1x, /media/styles/teaser_3x2_md_2x/public/2018-08/lpx_4787.jpg?itok=mj7xn5fd 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-08/lpx_4787.jpg?itok=88gLNb5Z 1x, /media/styles/teaser_3x2_sm_2x/public/2018-08/lpx_4787.jpg?itok=n_bniU_r 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-08/lpx_4787.jpg?itok=qH_T9IG9 1x, /media/styles/teaser_3x2_xs_2x/public/2018-08/lpx_4787.jpg?itok=zHfEkDnB 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-08/lpx_4787.jpg?itok=qH_T9IG9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vertrockneter Mais" title="Vertrockneter Mais" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
                            <h2>    Wetterprognose: Die Dürre hält an
</h2>
            
            <p>    In den kommenden sieben bis zehn Tagen ist kein durchgreifendes Ende der Trockenheit zu erwarten.
</p>
        </div>
    </div>
</a>


    
                    </div>



        </div>
    

                </div>
                                </div>
                    
                <aside id="sidebar">
                    <div class="spacer">
                                                        
            <div class="region region-sidebar">
            
    <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                        <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Bildergalerien</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-galerien view-id-top_galerien view-display-id-top_galerie_liste js-view-dom-id-7002bd60af85d89f93f4c2aa439074ee3582238ac10718132095c66504813aa8">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-galerien view-id-top_galerien view-display-id-top_galerie_hero js-view-dom-id-356f0bb5160a268a97d916025a632b9afce65fdf69c720cdb34001e5e2f40114">
    
        
            
                            <a href="https://www.agrarheute.com/tier/rind/landwirt-buetzler-testet-silo-abdecksystem-agritech-silage-safe-547297" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right bildergalerie"></span>
            <h4 class="small-headline">    Landwirt Bützler testet das Silo-Abdecksystem Agritech Silage Safe
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2018-08/1_2.jpg?itok=_RAoaTxW 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2018-08/1_2.jpg?itok=9c6Kttxh 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2018-08/1_2.jpg?itok=FGbGFgZJ 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2018-08/1_2.jpg?itok=z745qnJW 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2018-08/1_2.jpg?itok=SfX43hwv 1x, /media/styles/heroteasersb_3x2_md_2x/public/2018-08/1_2.jpg?itok=15_tjr7t 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2018-08/1_2.jpg?itok=wpS0Ext- 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2018-08/1_2.jpg?itok=sz2EN83v 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2018-08/1_2.jpg?itok=7X20AcWm 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2018-08/1_2.jpg?itok=YqsF8izx 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2018-08/1_2.jpg?itok=7X20AcWm" alt="Silo Abdecksystem von Huesker" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>

    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/management/betriebsfuehrung/bodenpreise-kosteten-landwirtschaftliche-flaechen-2017-538530" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=9fF3thXK 1x, /media/styles/teasersb_3x2_xl_2x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=grDfOxYD 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=y3koyC0H 1x, /media/styles/teasersb_3x2_lg_2x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=WQs_OWXZ 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=f2OE--p4 1x, /media/styles/teasersb_3x2_md_2x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=snGc-YV3 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=ayyF-Bs_ 1x, /media/styles/teasersb_3x2_sm_2x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=l7KT1lFz 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=CW-ch61u 1x, /media/styles/teasersb_3x2_xs_2x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=MP9_Vr7v 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2017-09/Fotolia-5-BirdsPhotography_Landschaft-Luftbild-Felder.jpg?itok=CW-ch61u" alt="Landschaft mit Felder in der Fränkischen Schweiz" title="Landschaft mit Felder in der Fränkischen Schweiz" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Bodenpreise: Das kosteten landwirtschaftliche Flächen 2017
</h4>
            <div class="ct-description">    Agrarfläche ist gefragt und die Bodenpreise steigen. Diese Beträge wurden 2017 durchschnittlich pro Hektar in den einzelnen Bundesländern gezahlt (Verkäufe zum Verkehrswert ohne Gebäude und ohne Inventar). Die Preise und Messzahlen des Statistisches Bundesamts beziehen sich auf den Hektar FdlN (Fläche der landwirtschaftlichen Nutzung).
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/pflanze/gruenland/landwirt-heckenberger-winterweizen-ernte-4-schnitt-erledigt-547262" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=_4cKvbyS 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=TPv7M1WX 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=x0Kexq-- 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=lh0N7eNP 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=VRs095A_ 1x, /media/styles/teasersb_3x2_md_2x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=DuYsMi4S 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=039Ne6K3 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=UTiHiPJw 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=kqlylS6_ 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=gNq8q5WW 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-06/Heckenberger_bearbeitet_3.jpg?itok=kqlylS6_" alt="Matthias Heckenberger" title="Der Grünlandsanierer" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Landwirt Heckenberger: Winterweizen-Ernte und 4. Schnitt sind erledigt
</h4>
            <div class="ct-description">    Landwirt Matthias Heckenberger berichtet alle 14 Tage aus dem Betriebsalltag. Dieses Mal über die Weizenernte, den 4. Schnitt und technische Herausforderungen.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/fotoshooting-kulissen-schweizer-bauernkalender-2019-546555" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-07/img_1658.jpg?itok=GGuVEFam 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-07/img_1658.jpg?itok=4de6UH65 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-07/img_1658.jpg?itok=HifnayfU 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-07/img_1658.jpg?itok=Yydfd25K 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-07/img_1658.jpg?itok=qZi7zErn 1x, /media/styles/teasersb_3x2_md_2x/public/2018-07/img_1658.jpg?itok=1Oycg_MV 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-07/img_1658.jpg?itok=eSI5ibea 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-07/img_1658.jpg?itok=x9eXml_l 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-07/img_1658.jpg?itok=nZvnhD32 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-07/img_1658.jpg?itok=Smo-lEQr 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-07/img_1658.jpg?itok=nZvnhD32" alt="Schweizer 2019 6" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Fotoshooting: Hinter den Kulissen des Schweizer Bauernkalender 2019
</h4>
            <div class="ct-description">    Der Schweizer Bauernkalender ist bekannt für Alm-Romantik und seine erotischen Motive. Hier ein Vorgeschmack auf die Ausgabe 2019.
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                        <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

            </div>
    </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
            <div class="block-title">
            
            <h5>Märkte und Preise</h5>
            
        </div>
        <div class="block-content">
                    <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active" id="tab1">
                    <a href="#Pflanzen">Pflanzen</a></li>
                <li id="tab2" class=""><a href="#Tiere">Tiere</a></li>
                <li id="tab3" class=""><a href="#Futtermittel">Futtermittel</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">33. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">193.09 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--1.87</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">Brotweizen</td>
                        <td data-label="Preis">190.33 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--1.87</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">216.36 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.87</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">168.00 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+11.10</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">361.45 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--1.87</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">32. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.47 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.05</span></td>
                                            </tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.50 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.05</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">39.55  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.01</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.57  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.04</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> August          2018</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">271.64 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:green">+10.37</span></td>
                                        </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">364.80 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--3.97</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">131.19 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+20.33</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">97.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

            </div>
    </div>

    <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                        <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


            </div>
    </div>

    <div id="block-agrarheutenewsletter" class="labelled-block">
            <div class="block-title">
            
            <h5>agrarheute-Newsletter</h5>
            
        </div>
        <div class="block-content">
                        <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
div.nl1
{
    font-family: "Roboto",sans-serif;
    text-align:center;
    margin:0 !important;
    overflow:hidden;
    padding:10px;
    background-color: #fe5000;
    color: #FFF;

}
div.nl1 a{color: #fff; text-format; text-decoration: underline}
div.nl1 .head{font-weight: bold; margin: 15px 0;}

div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select:focus,
    textarea:focus,
    input:focus {
        font-size: 16px;
        background: #fff;
    }
}
div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select,
    textarea,
    input {
        font-size: 16px;
    }
}

div.nl1 #mailinput
{
    padding: 10px 0px 10px 0px;
    width: 100%;
    background-color: #fff;
    text-indent: 10px;
    border-radius:3px;
    border:none;
    color: initial;
}
div.nl1 input:-webkit-autofill, textarea:-webkit-autofill, select:-webkit-autofill {
    background-color: rgb(250, 255, 189);
    background-image: none;
    color: rgb(0, 0, 0);
}
div.nl1 #optin_form
{
    margin-top:15px;
    margin-bottom:15px;
}
div.nl1 .first
{
    margin-bottom:15px;
    color:#fff;
}
div.nl1 #fa_5
{
    margin: 0px auto 15px auto;
    max-width: 400px;
}
div.nl1 .second
{
    margin:0px auto 15px auto;
    max-width: 400px;
}
div.nl1 #newsletter-icon{
    margin-top:8px;
}


div.nl1 .cta__redux {
    -webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
    background-color: #349aed;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    position: relative;
    color: #fff !important;
    display: inline-block;
    font-family: sans-serif;
    font-size: 16px;
    padding: 10px;
    width:100%;
    max-width:400px;
    text-decoration: none;
    border-radius: 3px;
    transition: all 0.5s;
    overflow: hidden;
    font-weight:bold;
    border:none;
    cursor:pointer;
}
div.nl1 .cta__redux:before {
    content: "";
    position: absolute;
    top: 50%;
    left: 50%;
    display: block;
    width: 0;
    padding-top: 0;
    border-radius: 100%;
    background-color: rgba(236, 240, 241, .3);
    -webkit-transform: translate(-50%, -50%);
    -moz-transform: translate(-50%, -50%);
    -ms-transform: translate(-50%, -50%);
    -o-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}
div.nl1 .cta__redux:active {
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    transition-delay: 0s;
    color: #fff !important;
}
div.nl1 .cta__redux:active:before {
    width: 140%;
    padding-top: 140%;
    transition: width .2s ease-out, padding-top .2s ease-out;
}


div.nl1 .cta__redux:hover {
    text-decoration: none !important;
    box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -webkit-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -moz-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    color: #fff !important;
    background-color: #1381db;
}

/*--><!]]>*/
</style><div class="nl1">
<p class="head">Willkommen beim agrarheute Newsletter!</p>

<p>Melden Sie sich jetzt für den kostenlosen agrarheute Newsletter an!<br /><a href="/newsletteranmeldung">Alle Informationen zum agrarheute Newsletter.</a></p>

<form accept-charset="utf-8" action="/newsletteranmeldung" id="optin_form" method="get">
<div class="nl-form-body">
<div class="second"><input autocomplete="off" id="mailinput" name="email" placeholder="Hier Mailadresse eingeben" type="text" value="" /></div>
</div>

<div class="element" id="fa_5"><button class="cta__redux" type="submit">Kostenlos bestellen</button></div>
<!-- END ELEMENTS --></form>
</div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Videos</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-videos view-id-top_videos view-display-id-top_galerie_liste js-view-dom-id-cfc515f8dc118725beb4be98c62dc5ef312495cab92b52beede0fd435bcffbbf">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-videos view-id-top_videos view-display-id-top_galerie_hero js-view-dom-id-d1f242ab02beb55a02eccd2734e43389dff9041218135ed966797e39d3a2c505">
    
        
            
                            <a href="https://www.agrarheute.com/pflanze/raps/rapsaussaat-trockenheit-immer-rueckverdichten-547326" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right video"></span>
            <h4 class="small-headline">    Rapsaussaat: Bei Trockenheit immer rückverdichten
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2018-08/lpx_144159.jpg?itok=h9R8-Ehp 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2018-08/lpx_144159.jpg?itok=iSsQjoXt 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2018-08/lpx_144159.jpg?itok=SfQTLAsC 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2018-08/lpx_144159.jpg?itok=rcwPtIbd 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2018-08/lpx_144159.jpg?itok=44eJKlTP 1x, /media/styles/heroteasersb_3x2_md_2x/public/2018-08/lpx_144159.jpg?itok=2PGrn-r9 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2018-08/lpx_144159.jpg?itok=x3ByqeVv 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2018-08/lpx_144159.jpg?itok=cven381N 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2018-08/lpx_144159.jpg?itok=xf2-IuCw 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2018-08/lpx_144159.jpg?itok=EHx-w5E_ 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2018-08/lpx_144159.jpg?itok=xf2-IuCw" alt="Aussaat von Raps" title="Aussaat von Raps" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>


    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/technik/weltweit-einzigartige-landwirtschaftliche-lkws-546276" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-07/Landmaschinen.jpg?itok=81TLsiSa 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-07/Landmaschinen.jpg?itok=bON6YaaJ 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-07/Landmaschinen.jpg?itok=Ku281GSx 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-07/Landmaschinen.jpg?itok=ZyHmGd8M 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-07/Landmaschinen.jpg?itok=JbpEvhz0 1x, /media/styles/teasersb_3x2_md_2x/public/2018-07/Landmaschinen.jpg?itok=kGiZkFWK 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-07/Landmaschinen.jpg?itok=s0dpbCWi 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-07/Landmaschinen.jpg?itok=ykiig5lI 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-07/Landmaschinen.jpg?itok=H_Id1FdO 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-07/Landmaschinen.jpg?itok=G5Q_VHIg 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-07/Landmaschinen.jpg?itok=H_Id1FdO" alt="Landmaschine beim Ballenstapeln" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Weltweit einzigartige landwirtschaftliche LKWs
</h4>
            <div class="ct-description">    Ein Film im Netz zeigt zehn landwirtschaftliche Lastwagen, die auf der Welt einzigartig sind. Das verspricht der Macher des Videos.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/technik/massanfertigung-anhaenger-wagenbauerei-547212" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=HvWC8ulX 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=BDjBrojP 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=GZASdeUe 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=T3xLgKcG 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=FEdL2KE2 1x, /media/styles/teasersb_3x2_md_2x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=Qo7QlrPL 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=0qrz-2nH 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=3DDgmyzu 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=wzvu2iaa 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=Wjg2Odcu 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-08/2018_08_10_16-10-45_Screenshot.jpg?itok=wzvu2iaa" alt="Burger Kipper" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Maßanfertigung: Anhänger aus der Wagenbauerei
</h4>
            <div class="ct-description">    Die Wagnerei Burger in Rothenburg ob der Tauber stellt individuell nach Wunsch landwirtschaftliche Anhänger für Ernte-, Vieh- und Holztransporte her - seit  60 Jahren.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/303-maehdrescher-knacken-weltrekord-simultandrusch-547159" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-08/dji_0001.jpg?itok=VyhJUvkb 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-08/dji_0001.jpg?itok=EPSIO_9V 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-08/dji_0001.jpg?itok=MKxEjfww 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-08/dji_0001.jpg?itok=tBLTDgdg 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-08/dji_0001.jpg?itok=UhOHC2uK 1x, /media/styles/teasersb_3x2_md_2x/public/2018-08/dji_0001.jpg?itok=-66q_acS 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-08/dji_0001.jpg?itok=B_6CZpVS 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-08/dji_0001.jpg?itok=YMAQOI0l 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-08/dji_0001.jpg?itok=AzYhiOJN 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-08/dji_0001.jpg?itok=y2ogMAO7 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-08/dji_0001.jpg?itok=AzYhiOJN" alt="Simultandrusch" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    303 Mähdrescher knacken Weltrekord im Simultandrusch
</h4>
            <div class="ct-description">    Am Wochenende wurde der Weltrekord im Simultandreschen gebrochen. 303 Mähdrescher ernteten gleichzeitig ein Weizenfeld in Manitoba, Kanada, ab.
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbcommunity-7" class="labelled-block">
            <div class="block-title">
            
            <h5>Community Landwirtschaft</h5>
            
        </div>
        <div class="block-content">
                        <p style="padding: 0px 12px;"><a class="marken-link" href="https://agrarheute.landlive.de/communities/1/" target="_blank"><img alt="landlive_logo" src="/themes/agrarheute/imgs/landlive_logo.png" /><br /><span>Alle Diskussionen im Forum anzeigen</span></a></p>


            </div>
    </div>

    <div id="block-agrajofeed-2" class="labelled-block">
            <div class="block-title">
            
            <h5>Jobs der Woche</h5>
            
        </div>
        <div class="block-content">
                    <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div style="margin-top: 15px;" >
            <a style="display: block;height: 33px; text-align: center" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo"><img alt="Agrajo Bild" class="bild_agrajo" src="/themes/agrarheute/imgs/agrajo_logo_box.png" /></a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style=" margin: 15px 10px 0px 10px; display: block; position: relative; height: 150px; overflow: hidden;">
                <ul style="padding-left:0px;">
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=239614605&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Produktmanager (m/w) Schwerpunkt Schwein</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/231/643231/956/008495956/2/logo.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=238348805&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Mitarbeiter/in Qualitätssicherung</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/415/603415/775/007042775/3/logo.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=237442435&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Agraringenieur (m/w)</a></span>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=236992755&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Leitung Gestüt (m/w)</a></span>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=234994175&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Assistent/in</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/959/640959/816/008421816/2/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=233865375&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Service Specialist (m/w) im technischen Kundendienst für VALTRA Trakt</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/222/322222/042/001695042/32/agco_2_160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=232198265&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Product Management Specialist Traktoren (m/w)</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/090/34090/802/001043802/51/AGCO_160x80.png
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=232194825&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Trainee (m/w) für den internationalen Einkauf</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/745/745/639/005167639/3/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=231291765&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Produktionsplaner Sequenzierung (m/w)</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/090/34090/802/001043802/51/AGCO_160x80.png
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=230810495&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Advertising &amp; Sales Promotion Manager Germany (m/w) für den Bereich M</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/090/34090/802/001043802/51/AGCO_160x80.png
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=229807505&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Ingenieur / Techniker / Meister als Spezialist Technischer Service (m/</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/796/339796/799/005471799/1/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=229807485&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Entwicklungsingenieur (m/w) für den Bereich Digital Farming</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/796/339796/799/005471799/1/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=228188195&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Area Sales Manager (m/w) Traktoren und Teleskoplader für den Bereich </a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/222/322222/042/001695042/32/agco_2_160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=227970715&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Junior-Produktmanager (m/w)</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/565/3565/664/004188664/1/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=227970695&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Verkaufs- und Fachberater für Fütterung und Herdenmanagement (m/w)</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/565/3565/664/004188664/1/160x80.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                                                    <li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;">
                            <span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=227603415&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Auditoren (m/w) in der Agrar- und Lebensmittelwirtschaft</a></span>
                                                            <div style="text-align: center;padding-bottom: 8px;">
                                    <img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/067/436067/785/008278785/2/160.gif
		" alt="temp Image" />
                                </div>
                                                    </li>
                                    </ul>
            </div>
            <div id="agrajo-suchform">
                <form action="https://stellenmarkt.agrajo.com/index.html?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input type="text" name="jw_jobname" id="txt-job-name" placeholder="Was?" style="margin-right: 8px;height: 27px;margin-top: 1px;color:#7b8577;border:1px solid #b9beb4;font-size:12px;width:88px;">
                    <input type="submit" value="" id="btn-job-search">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





            </div>
    </div>

        </div>
    

                                            </div>
                </aside>
                    
    </section>

    <div class="after_content">
        <h5>Auch interessant</h5>
<div id="related_interest">
    <div class="view view-auch-interessant view-id-auch_interessant view-display-id-ai_agrarheute js-view-dom-id-3f22cebd2cf88a5afc5fe1e6261f977a0e458f8f90d1148924fdb20edbd029e3">
    
        
            
                            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/tier/startup-straussenzucht-547298"
           title="StartupStraußenzucht">
            <div class="hwrapper">
                <span class="contenttype medium left video"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/png" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=KRZ044Jm 1x, /media/styles/teaser_3x2_xl_2x/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=nZcc6Q_a 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/png" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=G9VOkU2_ 1x, /media/styles/teaser_3x2_l/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=LUMdT2x_ 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/png" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=YRaW82bj 1x, /media/styles/teaser_3x2_md_2x/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=fSDak-en 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/png" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=K8hdsSji 1x, /media/styles/teaser_3x2_sm_2x/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=3A-VdZY3 2x"/>
              <source media="all and (max-width: 360px)" type="image/png" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=ZoLNu0bD 1x, /media/styles/teaser_3x2_xs_2x/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=MFTwqLZN 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-08/strau%C3%9FeNEUNEU.PNG?itok=ZoLNu0bD" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mathias Frank wagt einen neuen Anfang mit Straußen." typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Startup Straußenzucht
</h4>
            <p class="teaser-content">    Vom Tischler zum Jungunternehmer mit eigenem Startup-Unternehmen - diesen Weg schlug Mathias Frank zusammen mit seiner Frau ein. Ihre Idee: Straußenzucht.
</p>
            <p class="date-small">            
    <time itemprop="datePublished" datetime="2018-08-21 12:59:55">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-21T12:59:55+02:00">
                        Dienstag, 21.08.2018 - 12:59
        </span>
    </time>
    <div class="date-display-cardteasergross">
        21.08.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/tier">Tier </a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/terminmaerkte/weizenpreise-korrigieren-unten-547410"
           title="Weizenpreisekorrigierennachunten">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=M8RDuJ4x 1x, /media/styles/card_3x2_xl_2x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=pLQ_FiA2 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=gYx0hE8V 1x, /media/styles/card_3x2_lg_2x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=n9R4XnvA 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=MkcdA2Yb 1x, /media/styles/card_3x2_md_2x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=XRMA7asd 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=r59bG1xp 1x, /media/styles/card_3x2_sm_2x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=sQh5my8l 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=c6bUH46z 1x, /media/styles/card_3x2_xs_2x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=FEU0zVkn 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/thumbnails/image/weizen_kalkulation_weizenpreis.jpg?itok=c6bUH46z" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="weizen_kalkulation_weizenpreis.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="teaser-headline"><h4>    Weizenpreise korrigieren nach unten 
</h4><span class="plus-paywall"></span></div>
            <p class="teaser-content">    Mit deutlichen Preisabschlägen startet der europäische Weizen in die neue Woche. Auch Mais und Raps geben am Dienstag nach.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-08-21 17:28:06">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-21T17:28:06+02:00">
                        Dienstag, 21.08.2018 - 17:28
        </span>
    </time>
    <div class="date-display-cardteasergross">
        21.08.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/terminmaerkte" target="_blank">Terminmärkte</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/tier/schwein/isn-umfrageergebnis-50-prozent-sauenhalter-steigen-547303"
           title="ISN-Umfrageergebnis:50ProzentderSauenhaltersteigenaus">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-08/2011_gorke_10_0.jpg?itok=jA0in9fB 1x, /media/styles/card_3x2_xl_2x/public/2018-08/2011_gorke_10_0.jpg?itok=8m-tQWwT 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-08/2011_gorke_10_0.jpg?itok=qa-7l_0X 1x, /media/styles/card_3x2_lg_2x/public/2018-08/2011_gorke_10_0.jpg?itok=1iwdqm4v 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-08/2011_gorke_10_0.jpg?itok=oGexAJmZ 1x, /media/styles/card_3x2_md_2x/public/2018-08/2011_gorke_10_0.jpg?itok=VfBpWIG- 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-08/2011_gorke_10_0.jpg?itok=zkK0YVnK 1x, /media/styles/card_3x2_sm_2x/public/2018-08/2011_gorke_10_0.jpg?itok=WeB1JsJT 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-08/2011_gorke_10_0.jpg?itok=Y503-Bj2 1x, /media/styles/card_3x2_xs_2x/public/2018-08/2011_gorke_10_0.jpg?itok=jTgTxuye 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-08/2011_gorke_10_0.jpg?itok=Y503-Bj2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ferkel in Abferkelbucht" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    ISN-Umfrageergebnis: 50 Prozent der Sauenhalter steigen aus
</h4>
            <p class="teaser-content">    Die Ergebnisse der von der ISN vorgestellten Umfrage sind erschreckend: Demnach wollen über 50 Prozent der Sauenhalter in den nächsten zehn Jahren aussteigen.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-08-21 16:51:18">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-21T16:51:18+02:00">
                        Dienstag, 21.08.2018 - 16:51
        </span>
    </time>
    <div class="date-display-cardteasergross">
        21.08.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/tier">Tier</a>
                                                <a class="termlink" href="https://www.agrarheute.com/tier/schwein">Schwein</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/agribusiness/duerre-niedrigwasser-verteuert-agrartransporte-547408"
           title="Dürre:NiedrigwasserverteuertAgrartransporte">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/media/628687/628687_0.jpg?itok=56Lkm_iw 1x, /media/styles/card_3x2_xl_2x/public/media/628687/628687_0.jpg?itok=ujBy65Eq 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/media/628687/628687_0.jpg?itok=d4Lxs9ZR 1x, /media/styles/card_3x2_lg_2x/public/media/628687/628687_0.jpg?itok=_zmuxiU_ 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/media/628687/628687_0.jpg?itok=kR69Os2n 1x, /media/styles/card_3x2_md_2x/public/media/628687/628687_0.jpg?itok=NlFbMXaE 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/media/628687/628687_0.jpg?itok=8jACnpma 1x, /media/styles/card_3x2_sm_2x/public/media/628687/628687_0.jpg?itok=xzd4a2AX 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/media/628687/628687_0.jpg?itok=lcl6ngIG 1x, /media/styles/card_3x2_xs_2x/public/media/628687/628687_0.jpg?itok=LATz3Z_V 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/media/628687/628687_0.jpg?itok=lcl6ngIG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="GetreideverladenBayWa.jpg" title="GetreideverladenBayWa.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Dürre: Niedrigwasser verteuert Agrartransporte
</h4>
            <p class="teaser-content">    Eine Folge der Dürre sind die niedrigen Pegelstände auf Rhein, Elbe und Oder. Diese niedrigen Wasserstände verteuern die Transporte von Agrarprodukten.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-08-21 17:28:06">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-21T17:28:06+02:00">
                        Dienstag, 21.08.2018 - 17:28
        </span>
    </time>
    <div class="date-display-cardteasergross">
        21.08.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/management">Management</a>
                                                <a class="termlink" href="https://www.agrarheute.com/management/agribusiness">Agribusiness</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/land-leben/1000-liter-guelle-strasse-ausgelaufen-547406"
           title="1.000LiterGülleaufStraßeausgelaufen">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=fCICH9cY 1x, /media/styles/card_3x2_xl_2x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=Co85HlM5 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=7ng32Nxk 1x, /media/styles/card_3x2_lg_2x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=NMBV9OmR 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=0ypVxPfs 1x, /media/styles/card_3x2_md_2x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=0YnvYgHJ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=bXwBM6Ds 1x, /media/styles/card_3x2_sm_2x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=Il00GSw0 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=RSWioHeL 1x, /media/styles/card_3x2_xs_2x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=6KOpFrvz 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-07/lpx_G%C3%BCllefass%20115222.jpg?itok=RSWioHeL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="lpx_Fass-Gülle-fahren" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    1.000 Liter Gülle auf Straße ausgelaufen
</h4>
            <p class="teaser-content">    Ein Landwirt bemerkte nicht, das Gülle aus seinem Fass lief. So verteilte er unbeabsichtigt 1.000 Liter Gülle auf der Straße.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-08-21 15:35:40">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-21T15:35:40+02:00">
                        Dienstag, 21.08.2018 - 15:35
        </span>
    </time>
    <div class="date-display-cardteasergross">
        21.08.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/land-leben">Land + Leben</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/land-leben/duerre-subventionen-bauer-willi-frontal-21-547403"
           title="DürreundSubventionen:BauerWillibeiFrontal21">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-08/frontal-titelbild.jpg?itok=vX6Di0RR 1x, /media/styles/card_3x2_xl_2x/public/2018-08/frontal-titelbild.jpg?itok=No8k71a4 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-08/frontal-titelbild.jpg?itok=Bi2niShj 1x, /media/styles/card_3x2_lg_2x/public/2018-08/frontal-titelbild.jpg?itok=LGTg_iJj 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-08/frontal-titelbild.jpg?itok=LfPhEclX 1x, /media/styles/card_3x2_md_2x/public/2018-08/frontal-titelbild.jpg?itok=BZygHMHs 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-08/frontal-titelbild.jpg?itok=maWTUzr- 1x, /media/styles/card_3x2_sm_2x/public/2018-08/frontal-titelbild.jpg?itok=RxLlfQUQ 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-08/frontal-titelbild.jpg?itok=D6T4c8wY 1x, /media/styles/card_3x2_xs_2x/public/2018-08/frontal-titelbild.jpg?itok=31xI1g8B 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-08/frontal-titelbild.jpg?itok=D6T4c8wY" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Willi" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Dürre und Subventionen: Bauer Willi bei Frontal 21
</h4>
            <p class="teaser-content">    Vergangene Woche besuchte ein Fernsehteam vom ZDF Bauer Willi auf seinem Betrieb. Es ging um Dürre, Subventionen und den Bauernverband. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-08-21 15:58:32">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-21T15:58:32+02:00">
                        Dienstag, 21.08.2018 - 15:58
        </span>
    </time>
    <div class="date-display-cardteasergross">
        21.08.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/land-leben">Land + Leben</a>
                        </div>
</div>

    
                    </div>

</div>

    </div>

    <div class="ca">

    <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
</div>
        
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
        <div class="block-content">
                    <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="pure-g footer-socials">

                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount">91826</span></span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">5266</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.agrarheute.com/newsletteranmeldung" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>
            </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
        <div class="pure-g">
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="https://www.agrarheute.com/heftarchive">Heftarchive</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum und Kontakt</a></li>
                <li><a href="https://www.agrarheute.com/agb">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://www.dlv.de" target="_blank">Deutscher Landwirtschaftsverlag</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <div class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </div>



            <div class="copyright">

                <span>© 2018 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>    </footer>

    <div class="space">
    <!--     SkyscraperContainer     -->

    <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
</div>
</div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/547403","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"statistics":{"data":{"nid":"547403"},"url":"\/core\/modules\/statistics\/statistics.php"},"blazy":{"loadInvisible":true,"offset":200,"saveViewportOffsetDelay":50},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"autoplaySpeed":3000,"pauseOnHover":true,"pauseOnDotsHover":false,"arrows":true,"downArrow":false,"downArrowTarget":"","downArrowOffset":0,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","mouseWheel":false,"randomize":false,"rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.34999999999999998,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","cssEaseBezier":"","cssEaseOverride":"","useTransform":true,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true},"user":{"uid":0,"permissionsHash":"f28131d032b00a57dbf87aff28a221006b7ff136e95d91acd60c7ad6271bdf49"}}</script>
<script src="/media/js/js_85MI4EkCOlNhN9p6dshILBIGo9ttqqFfE2L35Mn6IbY.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
        <div class="block-content">
                        <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-home-artikel",
            "sv": "i2",
            "co": ""
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-home-artikel";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

            </div>
    </div>

        </div>
    


        <script type="application/ld+json">
     


        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhdWWVINbklBUD4RUlcHXEBoBVhcX1E+F1hSBlc=","queueTime":0,"applicationTime":381,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
