<!DOCTYPE html><html lang="de" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"artikel","entityId":"542190","entityVid":"555021","entityUid":"592","entityCreated":"1517216788","entityStatus":"1","entityName":"eva.eckinger@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"102":"Branchennews"},"tags":{"120218":"gr\u00fcne woche","121671":"berlin","120215":"erlebnisbauernhof","120096":"landwirtschaft","125086":"acker"}},"userUid":0,"entityLabel":"ErlebnisBauernhof baut vertrauen der St\u00e4dter aus","\n    entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"News","onlinedatum":"2018-01-29-KW05","autor":"eva.eckinger@dlv.de","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Artikel","contentGroup5":"News: Branchennews"}];</script>
<meta name="title" content="ErlebnisBauernhof baut vertrauen der Städter aus | agrarheute.com" />
<meta itemprop="itemprop:name" content="ErlebnisBauernhof baut vertrauen der Städter aus" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="dcterms.title" content="ErlebnisBauernhof baut vertrauen der Städter aus" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/erlebnisbauernhof-baut-vertrauen-staedter-542190" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta property="fb:admins" content="1231968065" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/erlebnisbauernhof-baut-vertrauen-staedter-542190" />
<meta property="og:type" content="Article" />
<meta name="description" content="Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof." />
<meta itemprop="itemprop:description" content="Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof." />
<meta name="twitter:description" content="Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof." />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="twitter:title" content="ErlebnisBauernhof baut vertrauen der Städter aus" />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-01/AgrarScout.jpg?itok=4jOXPL6z" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/erlebnisbauernhof-baut-vertrauen-staedter-542190" />
<link rel="image_src" href="AgrarScout" />
<meta name="keywords" content="grüne woche, berlin, erlebnisbauernhof, landwirtschaft, acker" />
<meta property="og:title" content="ErlebnisBauernhof baut vertrauen der Städter aus" />
<meta name="twitter:creator" content="@agrarheute_com" />
<link rel="publisher" href="https://plus.google.com/+agrarheutecom" />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/erlebnisbauernhof-baut-vertrauen-staedter-542190" />
<meta property="og:description" content="Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof." />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-01/AgrarScout.jpg?itok=4jOXPL6z" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-01/AgrarScout.jpg?itok=4jOXPL6z" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/erlebnisbauernhof-baut-vertrauen-staedter-542190" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-01/AgrarScout.jpg?itok=4jOXPL6z" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-01/AgrarScout.jpg?itok=4jOXPL6z" />
<meta property="og:image:type" content="AgrarScout" />
<meta property="og:image:width" content="1156" />
<meta property="og:image:height" content="781" />
<meta property="og:updated_time" content="2018-01-29T13:15:39+01:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="grüne woche, berlin, erlebnisbauernhof, landwirtschaft, acker" />
<meta property="article:published_time" content="2018-01-29T10:06:28+01:00" />
<meta property="article:modified_time" content="2018-01-29T13:15:39+01:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/agrarheute/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/land-leben/erlebnisbauernhof-baut-vertrauen-staedter-542190" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/erlebnisbauernhof-baut-vertrauen-staedter-542190?amp" />
<script src="/media/google_tag/google_tag.script.js?p3bfnw"></script>
<title>ErlebnisBauernhof baut vertrauen der Städter aus | agrarheute.com</title><link rel="stylesheet" href="/themes/agrarheute/css/print.css" type="text/css" media="print" /><link rel="stylesheet" href="/media/css/css_CpNPP1nzE2Edg1FWziNR1Fqkkc6aJI0n9XZI8j3qecs.css?p3bfnw" media="all" />
<link rel="stylesheet" href="/media/css/css_oW-W2YG1zo6wQRl9ZCjOet0YXfGvpz4V19oTv-jrSQc.css?p3bfnw" media="all" />
<!-- HTML5 element support for IE6-8 --><!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_E4iObvHYIy6C7x9lnuwydoGe7cEv_jbAtQvs1da-_5Y.js"></script>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Traffective --><script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":"grüne woche,berlin,erlebnisbauernhof,landwirtschaft,acker"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
></script><!-- Ende Traffective --><!-- iqdigital --><script type="text/javascript">var gzipEnabled = false;</script><script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script><script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script><script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script><!-- iq-digital Ende--><!-- Ende iqdigital --><!-- Zusatzdaten für Google AdSense --><script async="async" src="https://www.google.com/adsense/search/ads.js"></script><script type="text/javascript" charset="utf-8">
        (function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
                arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
    </script><!-- //Zusatzdaten für Google AdSense --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script><!-- Safari --><link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/apple-touch-icon-57x57-precomposed.png"><link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/apple-touch-icon-76x76-precomposed.png"><link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/apple-touch-icon-120x120-precomposed.png"><link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/apple-touch-icon-152x152-precomposed.png"><!-- Internet Explorer & Windows Phone --><meta name="msapplication-square70x70logo" content="/themes/agrarheute/imgs/apple-touch-icon-76x76-precomposed.png"><meta name="msapplication-square150x150logo" content="/themes/agrarheute/imgs/apple-touch-icon-152x152-precomposed.png"><meta name="msapplication-wide310x150logo" content="/themes/agrarheute/imgs/msapplication-wide310x150logo.png"><!-- Chrome, Firefox OS and Opera --><meta name="theme-color" content="#FE5000"><!-- Windows Phone --><meta name="msapplication-navbutton-color" content="#FE5000"><!-- iOS Safari --><meta name="apple-mobile-web-app-status-bar-style" content="#FE5000"></head><body class="user-anonymous path-innerpage not-front path-node node--type-artikel ahSiteAH"><div class="mobiledim"></div><div class="page" data-sticky_parent><div class="oldBrowser" id="hint" style="display:none;padding:10px;"><strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br><a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a></div><div class="header"><header><div class="header-top"><div class="flex-item"><div class="metamenu-block"><a class="nav-metamenu" href="/"><div class="st-burger-icon-container"><div class="st-burger-icon st-burger-icon--medium"><span></span></div></div><span class="hideonmobile">Menü</span></a><ul class="sub-list sublist-meta"><li class="sub-list-item list-meta-item sub-list-item--collapsed"><a class="sub-nav-link" href="/wetter">Wetter</a></li><li class="sub-list-item list-meta-item sub-list-item--collapsed"><a class="sub-nav-link" target="_blank" href="https://aboservice.dlv.de/agrarheute.html">agrarheute Abo</a></li><li class="sub-list-item list-meta-item sub-list-item--collapsed"><a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a></li><li class="sub-list-item list-meta-item sub-list-item--collapsed"><a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a></li><li class="sub-list-item list-meta-item sub-list-item--collapsed"><a class="sub-nav-link" target="_blank" href="https://experten.agrarheute.com/de/expert/search/category/112">Expertenberatung</a></li><li class="sub-list-item list-meta-item sub-list-item--collapsed"><a class="sub-nav-link" target="_blank" href="https://agrarheute.landlive.de/">Community</a></li><li class="sub-list-item list-meta-item sub-list-item--collapsed"><a class="sub-nav-link" target="_blank" href="https://my.dlv.de">my.dlv-Nutzerkonto</a></li></ul></div><a class="nav-search hideonmobile" href="/suche"><i class="nav-icon search"></i><span class="hideonmobile">Artikelsuche</span></a></div><div class="flex-item"><a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a></div><div class="flex-item"><div id="headerWeatherContainer"><script id="weatherWidgetTemplate" type="text/x-jsrender"><a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}"><span class="weathericon {{: weather_code }}"></span><span class="location">{{: location_name }}</span><span class="temperature">{{: air_temperature }}</span></a></script><script id="weatherWidgetTemplateMobile" type="text/x-jsrender"><a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}"><span class="locationMobile">{{: location_name }}</span><span class="temperatureMobile">{{: air_temperature }}</span><span class="weathericon {{: weather_code }} mobileweathericon"></span></a></script></div><a class="nav-user" href="/oauth-login-authorization"><i
                                    class="nav-icon user"></i><span class="hideonmobile">Login</span></a></div></div><div class="header-nav"><div class="region region-mainnav"><nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav"><ul id="fleximenu"  class="mainnav"><li class="nav-search--mobile"><form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1"><input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche"></form></li><li id="mobile-weather-holder"></li><li class="dropdown"><a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg><ul class="mainnav dropdown-menu"><li><a href="/pflanze/getreide" title="Neuigkeiten und Entwicklungen zum Getreideanbau, Ernte, aktuelle Preisentwicklungen, Vegetationsreporte, Informationen zu Anbau sowie weltweite Prognosen." data-drupal-link-system-path="taxonomy/term/25855">Getreide</a></li><li><a href="/pflanze/mais" title="Neuigkeiten über Mais, Maispreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25879">Mais</a></li><li><a href="/pflanze/raps" title="Neuigkeiten über Raps, Rapspreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25878">Raps</a></li><li><a href="/pflanze/zuckerrueben" title="Neuigkeiten über Zuckerrüben, Saatgut, Bodenbearbeitung, Bestellung, Erntetechnik, Rübentransport, weltweite Preisentwicklungen und Zuckermarktordnung" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a></li><li><a href="/pflanze/kartoffeln" title="Neuigkeiten über Kartoffeln, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen in der Kartoffelbranche" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a></li><li><a href="/pflanze/leguminosen" title="Neuigkeiten über Leguminosen, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a></li><li><a href="/pflanze/zwischenfruechte" title="Neuigkeiten über Zwischenfrüchte und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a></li><li><a href="/pflanze/gruenland" title="Neuigkeiten und Informationen zu Anbau, Silage, Heubereitung, Ernte, nationale sowie internationale Preisentwicklung, Grünlandpflege und Sortenvielfalt." data-drupal-link-system-path="taxonomy/term/25872">Grünland</a></li></ul></li><li class="dropdown"><a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg><ul class="mainnav dropdown-menu"><li><a href="/technik/traktoren" title="Neuheiten, Trends und Entwicklungen in der Landtechnik, Motoren, Bereifung, Zubehör, innovative Agrartechnik, Feldtage, Unternehmensmeldungen und Fahrtests." data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a></li><li><a href="/technik/ackerbautechnik" title="Neuheiten und Trends in der Ackerbautechnik, Entwicklungen und Arbeitsproben zu Sämaschinen, Bodenbearbeitung, Kurzscheibeneggen, Grubber oder Pflügen.
" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a></li><li><a href="/technik/gruenlandtechnik" title="Weltweite Trends, globale Entwicklungen sowie Innovationen aus der Welt der Grünlandtechnik." data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a></li><li><a href="/technik/forsttechnik" title="Entwicklungen und Trends in der Forst- und Kommunaltechnik, Maschinenringe, Mähmaschinen, Motorsägen, Winterdienst, Forstmaschinen und Unternehmensmeldungen" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a></li></ul></li><li class="dropdown"><a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg><ul class="mainnav dropdown-menu"><li><a href="/tier/rind" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25865">Rind</a></li><li><a href="/tier/schwein" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a></li></ul></li><li class="dropdown"><a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg><ul class="mainnav dropdown-menu"><li><a href="/management/betriebsfuehrung" title="Trends, Tipps und neue Entwicklungen zur landwirtschaftlichen Betriebsführung
" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a></li><li><a href="/management/agribusiness" title="Hintergründe und Personalien aus der Agrarwirtschaft
Nationale und internationale News rund um das Thema Agribusiness
" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a></li><li><a href="/management/finanzen" title="Tipps und Hintergründe für Ihre betrieblichen und privaten Finanzen
" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a></li><li><a href="/management/recht" title="Neue Rechtsvorschriften und aktuelle Urteile zur Landwirtschaft
" data-drupal-link-system-path="taxonomy/term/25875">Recht</a></li></ul></li><li class="dropdown"><a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg><ul class="mainnav dropdown-menu"><li><a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a></li><li><a href="https://markt.agrarheute.com/tiere/">Tiere</a></li><li><a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a></li><li><a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a></li><li><a href="https://markt.agrarheute.com/diesel-5">Diesel</a></li><li><a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a></li><li><a href="https://markt.agrarheute.com/analysen">AMI-Analysen</a></li><li><a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a></li></ul></li><li class="nodropdown"><a href="/politik" title="Aktuelle Nachrichten und Hintergründe zur Agrarpolitik in Deutschland, der Europäischen Union und international.
" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg></li><li class="nodropdown"><a href="/energie" title="Erneuerbare Energien in der Landwirtschaft und im ländlichen Raum. Weltweite Nachrichten aus den Bereichen Biogas, Solarenergie, Biomasse und Windkraft
" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg></li><li class="dropdown active"><a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a><svg class="nav-arrow" viewBox="0 0 6 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="chevron_right"><use xlink:href="#path0_fill"/></g><path id="path0_fill" d="M 1.97998 0L 7.58022 5.60024L 1.97998 11.2005L 2.22533e-07 9.33373L 3.73349 5.60024L 0 1.86675L 1.97998 0Z"/></svg><ul class="mainnav dropdown-menu"><li><a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a></li><li><a href="/video" data-drupal-link-system-path="video">Video</a></li></ul></li></ul></nav></div><div class="sub-nav"></div></div><div class="region region-ticker"><div id="block-amimarkettickerblock" class="unlabelled-block"><div class="block-content"><div class="header-ticker"><div class="homeTicker homeTickerContainer"><a href="https://markt.agrarheute.com" title="Alle Marktdaten"><div id="homeTickerSlider"><div class="ticker-wrap"><div class="ticker"><div class="ticker__item"> Raps: 337.03 €/t</div><div class="ticker__item"> Brotweizen: 147.27 €/t</div><div class="ticker__item"> Körnermais: 151.91 €/t</div><div class="ticker__item"> Speisekartoffeln: 10.77 €/dt</div><div class="ticker__item"> Jungbullen: 4.02 €/kg SG</div><div class="ticker__item"> Kühe: 3.02 €/kg SG</div><div class="ticker__item"> Ferkel: 43.13 €/Stück</div><div class="ticker__item"> Schweine: 1.32 €/kg SG</div><div class="ticker__item"> Sojaschrot: 331.61 €/t</div><div class="ticker__item"> Rapsschrot: 221.97 €/t</div><div class="ticker__item"> Heu: 114.94 €/t</div><div class="ticker__item"> Stroh: 90.25 €/t
                        </div></div></div><span class="ah_ticker_slider_more_btn">Alle Marktdaten</span></div></a></div></div></div></div></div></header></div><div class="leaderboard"><!--     OutOfPage     --><div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div><!--     Ende OutOfPage     --><div id="iqd_mainAd"><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"><!-- begin ad tag (tile=1) --><!-- end ad tag --></div><div id="iqd_rightAd"><div id="iqadtile2"><!-- begin ad tag (tile=2) --><!-- end ad tag --></div></div></div></div></div><!--        Wallpaper ??--><div id="wallpaper"></div><!--     SuperbannerContainer     --><div id="SuperbannerContainer"><div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div><div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div><div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div></div><!--    Ende SuperbannerContainer     --></div><div class="region region-breadcrumbs"><div id="block-agrarheute-breadcrumbs" class="unlabelled-block"><div class="block-content"><nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/"><span itemprop="name">agrarheute</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/land-leben"><span itemprop="name">Land + Leben</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">ErlebnisBauernhof baut vertrauen der Städter aus</span><meta itemprop="position" content="3" /></li></ol></nav></div></div></div><section id="main"><div id="content" class="has_sidebar"><div class="content_start"></div><div id="block-agrarheute-content" class="unlabelled-block"><div class="block-content"><article itemscope itemtype="http://schema.org/Article"><span class="pre-headline">    ErlebnisBauernhof
</span><h1 itemprop="headline">
            ErlebnisBauernhof baut vertrauen der Städter aus

    </h1><figure><div class="m-c-wrap"><img  src="/media/styles/breitformat_770x310/public/2018-01/Erlebnisbauernhof.jpg?itok=Ex_ckkgM" width="770" height="310" alt="Erlebnisbauernhof in Berlin" typeof="foaf:Image"/></div><span class="imageCaption"><span class="imageCredits">&copy;
            ah/Forum Moderne Landwirtschaft
    </span></span></figure><div class="socialSharing desktop"><div class="pure-g"><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3542190"
               target="_blank"><div class="facebook"><svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512"><path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg><span class="smtitle">Teilen</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5542190&via=agrarheute_com&text=    ErlebnisBauernhof baut vertrauen der Städter aus
%0A%0A&hashtags=grünewoche,berlin"
               target="_blank"><div class="twitter"><svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512"><path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path></svg><span class="smtitle">Twitter</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6542190"
               target="_blank"><div class="googleplus"><svg width="24" height="24" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g><path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/><path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/></g></svg><span class="smtitle">Teilen</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank"><div class="xing"><svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="24" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/></svg><span class="smtitle">XING</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    ErlebnisBauernhof baut vertrauen der Städter aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    ErlebnisBauernhof baut vertrauen der Städter aus
%0A    Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche in Berlin und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4542190"><div class="mailarticle"><svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24"><path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/></svg><span class="smtitle">Mail</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkprint"
               href="javascript:window.print();"><div class="printarticle"><svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="printsvg"
                         enable-background="new 0 0 100 100" height="36"
                         width="36"><g fill="#FFFFFF"><path
                                d="m94.5 39.659c.016-.185-.016-.386-.094-.596l-2.77-7.431c-.325-.868-1.349-1.577-2.272-1.577h-16.784v6.02h-45.16v-6.02h-16.783c-.926 0-1.949.708-2.272 1.577l-2.771 7.431c-.078.21-.108.412-.092.596-.31.305-.499.725-.499 1.191v28.876c0 .927.756 1.683 1.683 1.683h16.81v17.06h53.02v-17.06h16.81c.926 0 1.682-.756 1.682-1.683v-28.875c-.0001-.466-.19-.886-.499-1.191m-21.946 44.856h-45.11v-23.711h45.11v23.711h.0001m10.195-33.954c-2.181 0-3.951-1.769-3.951-3.952s1.771-3.952 3.951-3.952c2.186 0 3.953 1.77 3.953 3.952s-1.769 3.952-3.953 3.952"/><path
                                d="m31.368 11.534h37.26v20.584h-37.26z"/></g></svg><span class="smtitle">Druck</span></div></a></div></div></div><!--Socials Tablet--><div class="socialSharing tablet"><div class="pure-g"><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2542190"
               target="_blank"><div class="facebookmessenger"><svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g id="_x34__stroke"><g><rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/><path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/></g></g></svg><span class="smtitle">Senden</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3542190"
               target="_blank"><div class="facebook"><svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512"><path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg><span class="smtitle">Teilen</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5542190&via=agrarheute_com&text=    ErlebnisBauernhof baut vertrauen der Städter aus
%0A%0A&hashtags=grünewoche,berlin"
               target="_blank"><div class="twitter"><svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512"><path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path></svg><span class="smtitle">Twittern</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6542190"
               target="_blank"><div class="googleplus"><svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="24"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g><path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/><path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/></g></svg><span class="smtitle">Teilen</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank"><div class="xing"><svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="36"
                         height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/></svg><span class="smtitle">XING</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    ErlebnisBauernhof baut vertrauen der Städter aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    ErlebnisBauernhof baut vertrauen der Städter aus
%0A    Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche in Berlin und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4542190"><div class="mailarticle"><svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="0 0 100 100"
                         height="24" width="24"><path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/></svg><span class="smtitle">Mailen</span></div></a></div></div></div><!--Socials Smartphone--><div class="socialSharing phone"><div class="pure-g"><div class="pure-u-1-6"><a class="smlink" id="smlinkwhatsapp"
               href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    ErlebnisBauernhof baut vertrauen der Städter aus
%0A%0Ahttps://www.agrarheute.com/share/1542190"
               data-href="https://www.agrarheute.com/share/1542190"><div class="whatsapp"><svg id="whatsappsvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         version="1.1" x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 100 100"><g><path
                                d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"
                                fill="#FFFFFF"/></g></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2542190"
               target="_blank"><div class="facebookmessenger"><svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128" width="36" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g id="_x34__stroke"><g><rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/><path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/></g></g></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3542190"
               target="_blank"><div class="facebook"><svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 512 512"><path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5542190&via=agrarheute_com&text=    ErlebnisBauernhof baut vertrauen der Städter aus
%0A%0A&hashtags=grünewoche,berlin"
               target="_blank"><div class="twitter"><svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36" height="36" viewBox="0 0 512 512"><path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6542190"
               target="_blank"><div class="googleplus"><svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g><path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/><path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/></g></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    ErlebnisBauernhof baut vertrauen der Städter aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    ErlebnisBauernhof baut vertrauen der Städter aus
%0A    Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche in Berlin und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4542190"><div class="mailarticle"><svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24"><path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/></svg></div></a></div></div></div><div class="authorInfo">von <span itemprop="author">Eva Eckinger, agrarheute,</span> am 
        <time itemprop="datePublished" datetime="2018-01-29 10:06:28"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-29T10:06:28+01:00">
            Montag, 29.01.2018 - 10:06 Uhr
        </span></time><div class="date-display-cardteasergross">
        29.01.2018
    </div><time itemprop="dateModified" datetime="2018-01-29T13:15:00+01:00"></time></div><span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="238"></span><meta itemprop="name" content="agraheute.com"></span><span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agrarheute.com/media/2018-01/AgrarScout.jpg" /><meta itemprop="width" content="320"><meta itemprop="height" content="240"></span><div itemprop="description"><p><strong>    Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche in Berlin und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof.
</strong></p></div><div class="ca"><div id="iqadtile1"><!-- begin ad tag (tile=1) --></div><!--     ContentAd-Artikel1     --><div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div><!--     Ende ContentAd-Artikel1     --></div><div itemprop="articleBody"><div class="paragraph_wrapper"><p><span><span>Rund 400.000 Gäste strömten zur <a href="/land-leben/impressionen-gruenen-woche-542014" title="Impressionen der Grünen Woche">Grünen Woche</a> in die Berliner Messehallen, darunter 90.000 Fachbesucher. Das Publikum zeigte sich konsumfreudig und gab erstmals mehr als 50 Millionen Euro aus. Ein positives Fazit kann auch das Forum Moderne <a href="/tag/landwirtschaft" title="Landwirtschaft">Landwirtschaft</a> ziehen. Rund 60 Aussteller haben in Halle 3.2 zehn Tage lang moderne Landwirtschaft zum Entdecken, Fühlen und Schmecken präsentiert. </span></span></p><p><span><span>Zehntausende Besucher strömten auf den <a href="/tag/erlebnisbauernhof" title="ErlebnisBauernhof">ErlebnisBauernhof</a> und haben sich Zeit genommen, die vielfältigen Angebote in den Themenbereichen "Im Stall", "Auf dem <a href="/tag/acker" title="Acker">Acker</a>" und "Landleben" zu entdecken.</span></span></p></div><div class="clear_p_float"></div><div class="paragraph_wrapper"><h2 class="paragraph_subline">    ErlebnisBauernhof begeistert Besucher
</h2><p><span><span>Geschäftsführerin Lea Fließ erklärte: "Der ErlebnisBauernhof war ein voller Erfolg. Ich denke, wir haben die Chance genutzt, das Vertrauen der Städter in die Moderne Landwirtschaft auszubauen. Mit dem Mix aus ‚echter‘ Landwirtschaft, also Rindern, Schweinen, Treckern und Pflanzen und unserer virtuellen ErlebnisTour konnten wir die Besucher begeistern und ihnen spannende Einblicke in die heutige Erzeugung von Lebensmitteln geben.<span>"</span></span></span></p></div><div class="clear_p_float"></div><div class="paragraph_wrapper"><h2 class="paragraph_subline">    Kompliment an die AgrarScouts auf der Grünen Woche
</h2><p><span><span>Fließ sprach auch ein großes Kompliment an die AgrarScouts, Landwirte und Agrarstudenten aus ganz Deutschland, aus. Sie standen den Besuchern für ihre Fragen, Wünsche und Anregungen individuell zur Verfügung. Sie hätten ihre Arbeit hervorragend gemacht und unzählige wertige Gespräche mit den Besuchern über ihren Betrieb und ihre landwirtschaftliche Praxis geführt. </span></span></p><p><span><span>Auch agrarheute war mit einem AgrarScout unterwegs. </span></span><span><span>Das Video finden Sie unten.</span></span></p></div><div class="clear_p_float"></div><span class="imageCreditsSA"><span class="imageCreditsSA">Mit Material von Forum Moderne Landwirtschaft, Messe Berlin GmbH </span></span><div class="paragraphContainer"><a name="social_media"></a><div class="videoWrapper"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=1423297427932564";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-href="    https://www.facebook.com/agrarheutecom/videos/10155301443707444/" data-width="610" data-show-text="false"></div></div></div><div class="paragraph_wrapper"><h2 class="paragraph_subline">160 Hoheiten: Parade der Produktköniginnen</h2><div id="slick-node-542008-node-galeriebilder-paragraph-1" data-blazy="" class="slick blazy slick--skin--default slick--optionset--default"><div id="slick-node-542008-node-galeriebilder-paragraph-1-slider" class="slick__slider"><div class="slick__slide slide slide--0"><figure><div class="m-c-wrap"><img  src="/media/styles/ah_bildergalerie_740x500/public/2018-01/Ko%CC%88niginnen.jpg?itok=1Xn1z2Uj" width="740" height="500" alt="produktköniginnen" typeof="foaf:Image"/></div><span class="imageCaption"><span class="imageDescription">
            Kräuterkönigin Nadine (Elbe-Weser-Dreieck), Hyazinthenkönigin Miriam (Boizenburg) und Bernsteinkönigin Antonia (Rügen).
    </span><span class="imageCredits">&copy;
            ah/Forum Moderne Landwirtschaft
    </span></span></figure></div><div class="slick__slide slide slide--1"><figure><div class="m-c-wrap"><img  src="/media/styles/ah_bildergalerie_740x500/public/2018-01/Ko%CC%88niginnen2.jpg?itok=NgQBEv-q" width="740" height="500" alt="Produktköniginnen" typeof="foaf:Image"/></div><span class="imageCaption"><span class="imageDescription">
            Ketziner Fischerkönigin Lisa-Maria mit Lampertheimer Spargelkönigin Nadine.
    </span><span class="imageCredits">&copy;
            ah/Forum Moderne Landwirtschaft
    </span></span></figure></div><div class="slick__slide slide slide--2"><figure><div class="m-c-wrap"><img  src="/media/styles/ah_bildergalerie_740x500/public/2018-01/Produktko%CC%88nigin_1.jpg?itok=PDsRDhRZ" width="740" height="500" alt="Kirschkönigin in Berlin" typeof="foaf:Image"/></div><span class="imageCaption"><span class="imageDescription">
            Auch eine Kirschkönigin genießt das Landleben der Internationalen Grünen Woche Berlin 2018.
    </span><span class="imageCredits">&copy;
            ah/Messe Berlin/ Volkmar Otto
    </span></span></figure></div><div class="slick__slide slide slide--3"><figure><div class="m-c-wrap"><img  src="/media/styles/ah_bildergalerie_740x500/public/2018-01/Ko%CC%88niginnen5.jpg?itok=BtcLQ42q" width="740" height="500" alt="Produktköniginnen" typeof="foaf:Image"/></div><span class="imageCaption"><span class="imageDescription">
            Alle bester Laune! Hier noch ein Gruppenbild der Produktköniginnen.
    </span><span class="imageCredits">&copy;
            ah/Forum Moderne Landwirtschaft
    </span></span></figure></div><div class="slick__slide slide slide--4"><figure><div class="m-c-wrap"><img  src="/media/styles/ah_bildergalerie_740x500/public/2018-01/Prinzessin.jpg?itok=eMaPclYO" width="740" height="500" alt="Heidelbeerprinzessin" typeof="foaf:Image"/></div><span class="imageCaption"><span class="imageDescription">
            Das ist Heidelbeerprinzessin Romy aus dem Vogtland.
    </span><span class="imageCredits">&copy;
            ah/Forum Moderne Landwirtschaft
    </span></span></figure></div><div class="slick__slide slide slide--5"><figure><div class="m-c-wrap"><img  src="/media/styles/ah_bildergalerie_740x500/public/2018-01/Prinzessing2.jpg?itok=l2C07PAH" width="740" height="500" alt="Prinzessin" typeof="foaf:Image"/></div><span class="imageCaption"><span class="imageDescription">
            Pickert Prinzessin Victoria I aus dem Teutoburger Wald (NRW) war auch in Berlin.
    </span><span class="imageCredits">&copy;
            ah/Forum Moderne Landwirtschaft
    </span></span></figure></div><div class="slick__slide slide slide--6"><figure><div class="m-c-wrap"><img  src="/media/styles/ah_bildergalerie_740x500/public/2018-01/Ko%CC%88niginnen3.jpg?itok=21T9zuIE" width="740" height="500" alt="Königinnen in Berlin" typeof="foaf:Image"/></div><span class="imageCaption"><span class="imageDescription">
            Milch, Spargel, Bier oder Pellkartoffel – für weit über 100 Produkte aus Deutschland gibt es Prinzessinnen oder Königinnen, Prinzen oder Könige. Einmal im Jahr kommen sie auf dem ErlebnisBauernhof auf der Internationalen Grünen Woche zusammen.
    </span><span class="imageCredits">&copy;
            ah/Forum Moderne Landwirtschaft
    </span></span></figure></div></div><nav class="slick__arrow"><button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0" role="button">Previous</button><button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0" role="button">Next</button></nav></div></div><div class="clear_p_float"></div></div><div class="ahSiteAH"><section class="tagCloud"><ul><li><a href="/tag/gruene-woche" hreflang="de">    Internationale Grüne Woche (IGW)
</a></li><li><a href="/tag/berlin" hreflang="de">    berlin
</a></li><li><a href="/tag/erlebnisbauernhof" hreflang="de">    Erlebnisbauernhof
</a></li><li><a href="/tag/landwirtschaft" hreflang="de">    Landwirtschaft
</a></li><li><a href="/tag/acker" hreflang="de">    Acker
</a></li></ul></section></div><div class="socialSharing desktop"><div class="pure-g"><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3542190"
               target="_blank"><div class="facebook"><svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512"><path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg><span class="smtitle">Teilen</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5542190&via=agrarheute_com&text=    ErlebnisBauernhof baut vertrauen der Städter aus
%0A%0A&hashtags=grünewoche,berlin"
               target="_blank"><div class="twitter"><svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512"><path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path></svg><span class="smtitle">Twitter</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6542190"
               target="_blank"><div class="googleplus"><svg width="24" height="24" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g><path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/><path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/></g></svg><span class="smtitle">Teilen</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank"><div class="xing"><svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="24" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/></svg><span class="smtitle">XING</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    ErlebnisBauernhof baut vertrauen der Städter aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    ErlebnisBauernhof baut vertrauen der Städter aus
%0A    Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche in Berlin und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4542190"><div class="mailarticle"><svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24"><path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/></svg><span class="smtitle">Mail</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkprint"
               href="javascript:window.print();"><div class="printarticle"><svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="printsvg"
                         enable-background="new 0 0 100 100" height="36"
                         width="36"><g fill="#FFFFFF"><path
                                d="m94.5 39.659c.016-.185-.016-.386-.094-.596l-2.77-7.431c-.325-.868-1.349-1.577-2.272-1.577h-16.784v6.02h-45.16v-6.02h-16.783c-.926 0-1.949.708-2.272 1.577l-2.771 7.431c-.078.21-.108.412-.092.596-.31.305-.499.725-.499 1.191v28.876c0 .927.756 1.683 1.683 1.683h16.81v17.06h53.02v-17.06h16.81c.926 0 1.682-.756 1.682-1.683v-28.875c-.0001-.466-.19-.886-.499-1.191m-21.946 44.856h-45.11v-23.711h45.11v23.711h.0001m10.195-33.954c-2.181 0-3.951-1.769-3.951-3.952s1.771-3.952 3.951-3.952c2.186 0 3.953 1.77 3.953 3.952s-1.769 3.952-3.953 3.952"/><path
                                d="m31.368 11.534h37.26v20.584h-37.26z"/></g></svg><span class="smtitle">Druck</span></div></a></div></div></div><!--Socials Tablet--><div class="socialSharing tablet"><div class="pure-g"><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2542190"
               target="_blank"><div class="facebookmessenger"><svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g id="_x34__stroke"><g><rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/><path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/></g></g></svg><span class="smtitle">Senden</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3542190"
               target="_blank"><div class="facebook"><svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px"
                         y="0px"
                         width="36" height="36" viewBox="0 0 512 512"><path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg><span class="smtitle">Teilen</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5542190&via=agrarheute_com&text=    ErlebnisBauernhof baut vertrauen der Städter aus
%0A%0A&hashtags=grünewoche,berlin"
               target="_blank"><div class="twitter"><svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36"
                         height="36" viewBox="0 0 512 512"><path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path></svg><span class="smtitle">Twittern</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6542190"
               target="_blank"><div class="googleplus"><svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="24"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g><path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/><path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/></g></svg><span class="smtitle">Teilen</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkxing"
               href="https://www.xing.com/news/pages/agrarheute-285"
               target="_blank"><div class="xing"><svg id="xingsvg" version="1.1"
                         viewBox="0 0 100 100" width="36"
                         height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><path
                            d="M60.364,95L40.236,59.717L71.475,5H92.5L61.262,59.717L81.391,95H60.364z M27.322,67.787l15.617-25.711l-11.712-20.63  H11.404l11.713,20.63L7.5,67.787H27.322z"
                            fill="#FFFFFF"/></svg><span class="smtitle">XING</span></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    ErlebnisBauernhof baut vertrauen der Städter aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    ErlebnisBauernhof baut vertrauen der Städter aus
%0A    Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche in Berlin und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4542190"><div class="mailarticle"><svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="0 0 100 100"
                         height="24" width="24"><path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/></svg><span class="smtitle">Mailen</span></div></a></div></div></div><!--Socials Smartphone--><div class="socialSharing phone"><div class="pure-g"><div class="pure-u-1-6"><a class="smlink" id="smlinkwhatsapp"
               href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    ErlebnisBauernhof baut vertrauen der Städter aus
%0A%0Ahttps://www.agrarheute.com/share/1542190"
               data-href="https://www.agrarheute.com/share/1542190"><div class="whatsapp"><svg id="whatsappsvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         version="1.1" x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 100 100"><g><path
                                d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"
                                fill="#FFFFFF"/></g></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebookmessenger"
               href="fb-messenger://share?link=https://www.agrarheute.com/share/2542190"
               target="_blank"><div class="facebookmessenger"><svg id="facebookmessengersvg" version="1.1"
                         viewBox="0 0 128 128" width="36" height="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g id="_x34__stroke"><g><rect clip-rule="evenodd" fill="none"
                                      fill-rule="evenodd" height="128"
                                      width="128"/><path clip-rule="evenodd"
                                      d="M70.36,79.802L54.062,62.42    L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259    c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259    S99.346,0,64,0z"
                                      fill="#FFFFFF"
                                      fill-rule="evenodd"/></g></g></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkfacebook"
               href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3542190"
               target="_blank"><div class="facebook"><svg version="1.1" id="facebooksvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         x="0px" y="0px" width="36" height="36"
                         viewBox="0 0 512 512"><path
                            fill="#FFFFFF"
                            d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinktwitter"
               href="https://twitter.com/share?url=https://www.agrarheute.com/share/5542190&via=agrarheute_com&text=    ErlebnisBauernhof baut vertrauen der Städter aus
%0A%0A&hashtags=grünewoche,berlin"
               target="_blank"><div class="twitter"><svg version="1.1" id="twittersvg"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="36" height="36" viewBox="0 0 512 512"><path
                            d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                            fill="#FFFFFF"></path></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkgoogleplus"
               href="https://plus.google.com/up/?continue=https://plus.google.com/share?url=https://www.agrarheute.com/share/6542190"
               target="_blank"><div class="googleplus"><svg height="36" id="googleplussvg" version="1.1"
                         viewBox="0 0 56.693 56.693" width="36"
                         xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink"><g><path
                                d="M52.218,25.852h-7.512v-7.51c0-0.573-0.465-1.039-1.037-1.039H41.53c-0.576,0-1.041,0.466-1.041,1.039v7.51h-7.512   c-0.572,0-1.039,0.467-1.039,1.041v2.139c0,0.574,0.467,1.039,1.039,1.039h7.512v7.514c0,0.574,0.465,1.039,1.041,1.039h2.139   c0.572,0,1.037-0.465,1.037-1.039V30.07h7.512c0.572,0,1.039-0.465,1.039-1.039v-2.139C53.257,26.318,52.79,25.852,52.218,25.852z"
                                fill="#FFFFFF"/><path
                                d="M26.974,32.438c-1.58-1.119-3.016-2.76-3.041-3.264c0-0.918,0.082-1.357,2.141-2.961c2.662-2.084,4.128-4.824,4.128-7.719   c0-2.625-0.802-4.957-2.167-6.595h1.059c0.219,0,0.434-0.068,0.609-0.196l2.955-2.141c0.367-0.263,0.521-0.732,0.381-1.161   c-0.141-0.428-0.537-0.72-0.988-0.72H18.835c-1.446,0-2.915,0.255-4.357,0.751c-4.816,1.661-8.184,5.765-8.184,9.978   c0,5.969,4.624,10.493,10.805,10.635c-0.121,0.473-0.182,0.939-0.182,1.396c0,0.92,0.233,1.791,0.713,2.633c-0.056,0-0.11,0-0.17,0   c-5.892,0-11.21,2.891-13.229,7.193c-0.526,1.119-0.794,2.25-0.794,3.367c0,1.086,0.279,2.131,0.826,3.113   c1.269,2.27,3.994,4.031,7.677,4.961c1.901,0.48,3.944,0.725,6.065,0.725c1.906,0,3.723-0.246,5.403-0.732   c5.238-1.521,8.625-5.377,8.625-9.828C32.032,37.602,30.659,35.045,26.974,32.438z M10.283,42.215c0-3.107,3.947-5.832,8.446-5.832   h0.121c0.979,0.012,1.934,0.156,2.834,0.432c0.309,0.213,0.607,0.416,0.893,0.611c2.084,1.42,3.461,2.357,3.844,3.861   c0.09,0.379,0.135,0.758,0.135,1.125c0,3.869-2.885,5.83-8.578,5.83C13.663,48.242,10.283,45.596,10.283,42.215z M14.377,12.858   c0.703-0.803,1.624-1.227,2.658-1.227l0.117,0.002c2.921,0.086,5.716,3.341,6.23,7.256c0.289,2.192-0.199,4.253-1.301,5.509   c-0.705,0.805-1.613,1.229-2.689,1.229c0,0,0,0-0.002,0h-0.047c-2.861-0.088-5.716-3.467-6.227-7.377   C12.829,16.064,13.289,14.099,14.377,12.858z"
                                fill="#FFFFFF"/></g></svg></div></a></div><div class="pure-u-1-6"><a class="smlink" id="smlinkmail" target="_self"
               href="mailto:?Subject=Link-Tipp%3A%20    ErlebnisBauernhof baut vertrauen der Städter aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    ErlebnisBauernhof baut vertrauen der Städter aus
%0A    Insgesamt strömten rund 400.000 Besucher auf die Grüne Woche in Berlin und gaben erstmals über 50 Millionen Euro aus. Ein voller Erfolg war auch der ErlebnisBauernhof.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4542190"><div class="mailarticle"><svg xmlns="http://www.w3.org/2000/svg"
                         viewBox="0 0 100 135" id="mailsvg"
                         enable-background="new 0 0 100 100"
                         height="24" width="24"><path fill="#FFFFFF"
                              d="m92.3 13.6c-1.7.7-86.6 30.6-88.2 31.2-1.4.5-1.7 1.7 0 2.4 2 .8 19 7.6 19 7.6l11.3 4.5c0 0 54.2-39.8 54.9-40.3.7-.5-43.7 44.6-43.7 44.6l6.2 3.1c0 0 23.3 12.5 24.9 13.4 1.5.8 3.3.1 3.8-1.7.5-2.1 14.2-61.3 14.5-62.6.2-1.7-.9-2.8-2.7-2.2m-58.6 76.6c0 1.2.7 1.6 1.7.7 1.3-1.1 18.2-18.5 18.2-18.5l-19.7-8.8-.2 26.6"/></svg></div></a></div></div></div><div class="ca"><div id="iqadtile4"><!-- begin ad tag (tile=4) mitte1 --></div><!--     ContentAd-Artikel2     --><div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div><!--     Ende ContentAd-Artikel2     --></div></article></div></div><div class="content_end"><div class="region region-content-end"><div class="view-header">
    <h5>Verwandte Inhalte</h5>
</div>
<div class="view view-related-content view-id-related_content view-display-id-rc_agrarheute js-view-dom-id-62e612688e857ecc65ea3ca6e3398e211bff0ad0dfd7585701542e86941958d5">
    
        
            
                            <a href="https://www.agrarheute.com/land-leben/user-bild-tages-517207" class="teaser bildergalerie">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/2017-10/regenbogen.jpg?itok=k9pS_EGE" width="240" height="160" alt="Maisernte" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
                            <h3>    User-Bild des Tages
</h3>
                        <p>    Impressionen aus und rund um die Landwirtschaft. Das ist unser User-Bild des Tages.
</p>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/farm-to-future-landwirte-mission-542025" class="teaser video">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                <span class="contenttype medium left video"></span>
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/2018-01/Netzschau-Digitalisierung.jpg?itok=aq8AvSt6" width="240" height="160" alt="Farm to Future" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Netzschau
</span>
                            <h2>    Farm to Future: Landwirte mit einer Mission
</h2>
                        <p class="hidden_mobile">    Menschen und Landwirtschaft wieder zusammenbringen sowie Digitalisierung sind Themen einer neuen Serie. In Teil eins wird ein Betrieb in Sachsen-Anhalt besucht.
</p>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/gruene-woche-insekten-statt-fleisch-542133" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/2018-01/img_0289_kl.jpg?itok=XjHRn3HE" width="240" height="160" alt="Auf der Grünen Woche wurden Insektenburger angeboten." title="Auf der Grünen Woche wurden Insektenburger angeboten." typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Kommentar
</span>
                            <h3>    Grüne Woche: Insekten statt Fleisch
</h3>
            
            <p>    In Berlin konnten mutige Besucher auf der Grünen Woche Insekten-Burger essen. Auch ich habe ihn probiert – ein Erfahrungsbericht.
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/land-leben/bauernstand-ehrenstand-zitate-landwirtschaft-534037" class="teaser bildergalerie">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/2018-01/Pflug_0.jpg?itok=87lsaCyD" width="240" height="160" alt="Pflug und John Deere" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Zitate
</span>
                            <h3>    Bauernstand ist Ehrenstand: Zitate zur Landwirtschaft
</h3>
                        <p>    Im Laufe der Menschheitsgeschichte äußersten sich Philosophen, Herrscher oder Schriftsteller zum Beruf Landwirt. Auch der Volksmund hält einige Sprüche bereit. Hier eine kleine Sammlung.
</p>
        </div>
    </div>
</a>

    
                    </div>


</div></div></div><aside id="sidebar"><div class="spacer"><div class="region region-sidebar"><div id="block-sbadmedrec1" class="unlabelled-block"><div class="block-content"><div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div></div></div><div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste"><div class="block-title"><h5>Top Bildergalerien</h5></div><div class="block-content"><div class="top-bildergalerien view view-top-galerien view-id-top_galerien view-display-id-top_galerie_liste js-view-dom-id-bc1443c8cc77c16855fa8b821261fc668bd8b5ddb760970dc27b1b7895df59b3"><div class="view-header"><div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero"><div class="block-content"><div class="testclass view view-top-galerien view-id-top_galerien view-display-id-top_galerie_hero js-view-dom-id-1bbb2d2c321b719c5cf82b0828700f5bbf4f614a19dbe4c0851ad99c6ad5a4b7"><a href="https://www.agrarheute.com/technik/traktoren/10-meistverkauften-traktormarken-2017-542034" class="heroteaser-sidebar"><div class="ctwrapper"><div class="ct-teaser-caption"><span class="contenttype medium right bildergalerie"></span><h2 class="small-headline">    Das sind die 10 meistverkauften Traktormarken 2017
</h2></div><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_750_x_500_/public/2018-01/Uebersicht_Traktoren.jpg?itok=bz6urYe8" width="750" height="500" alt="Uebersicht_Traktoren" title="Uebersicht_Traktoren" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></a></div></div></div></div><a href="https://www.agrarheute.com/land-leben/160-hoheiten-parade-produktkoeniginnen-542008" class="teaser-sidebar"><div class="pure-g"><div class="pure-u-1-3"><div class="ctwrapper"><span class="contenttype small left bildergalerie"></span><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_230_x_182_/public/2018-01/Produktko%CC%88nigin_1.jpg?itok=TdYAWa2d" width="230" height="182" alt="Kirschkönigin in Berlin" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></div><div class="pure-u-2-3"><span class="pre-headline-teaser"></span><h2 class="small-headline">    160 Hoheiten: Parade der Produktköniginnen
</h2><div class="ct-description">    Königlicher Besuch auf dem ErlebnisBauernhof auf der Grünen Woche. Rund 160 Produktköniginnen und -könige aus ganz Deutschland versammelten sich am Sonntagnachmittag zur „Zehnten Parade der Produktköniginnen“.
</div></div></div></a><a href="https://www.agrarheute.com/tier/rind/landwirt-buetzler-fahrsilo-bauen-traktor-reparieren-wintereinbruch-542099" class="teaser-sidebar"><div class="pure-g"><div class="pure-u-1-3"><div class="ctwrapper"><span class="contenttype small left bildergalerie"></span><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_230_x_182_/public/2018-01/27156996_1732406293488664_1180273389_n.jpg?itok=sZzAjA7F" width="230" height="182" alt="Werkstatt-Wagen und Deutz" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></div><div class="pure-u-2-3"><span class="pre-headline-teaser"></span><h2 class="small-headline">    Landwirt Bützler: Fahrsilo bauen, Traktor reparieren, Wintereinbruch
</h2><div class="ct-description">    Sebastian Bützler bewirtschaftet in der Nordeifel einen Milchviehbetrieb. Für agrarheute beschreibt der Landwirt seinen Alltag. Diese Woche: Siloplatz-Bau.
</div></div></div></a><a href="https://www.agrarheute.com/land-leben/grosse-schaeden-orkantief-friederike-541992" class="teaser-sidebar"><div class="pure-g"><div class="pure-u-1-3"><div class="ctwrapper"><span class="contenttype small left bildergalerie"></span><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_230_x_182_/public/2018-01/Traktor-Sturm.jpg?itok=7etRdNSA" width="230" height="182" alt="Sturmschäden im Wald" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></div><div class="pure-u-2-3"><span class="pre-headline-teaser"></span><h2 class="small-headline">    Große Schäden durch Orkantief Friederike
</h2><div class="ct-description">    Orkantief &quot;Friederike&quot; richtete vergangene Woche große Schäden in ganz Deutschland an. Hier ein paar Bilder unserer Leser.
</div></div></div></a><a href="https://www.agrarheute.com/land-leben/heisse-kartoffel-2018-neue-kalender-durchblaettern-540457" class="teaser-sidebar"><div class="pure-g"><div class="pure-u-1-3"><div class="ctwrapper"><span class="contenttype small left bildergalerie"></span><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_230_x_182_/public/2017-11/teaser.jpg?itok=_iy8F3je" width="230" height="182" alt="Kartoffelkalender" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></div><div class="pure-u-2-3"><span class="pre-headline-teaser"></span><h2 class="small-headline">    Heiße Kartoffel 2018: Der neue Kalender zum Durchblättern
</h2><div class="ct-description">    Beim Kalender 2018 kommen Männlein wie Weiblein auf ihre Kosten. Durch das praktische Wendeformat lässt er sich als Mädels- oder Jungs-Version aufhängen.
</div></div></div></a></div></div></div><div id="block-sbadmedrec2" class="unlabelled-block"><div class="block-content"><div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div></div></div><div id="block-sbpreistabellemarkteundpreise" class="labelled-block"><div class="block-title"><h5>Märkte und Preise</h5></div><div class="block-content"><div class="content"><span class="ah_cont_tab_desc"></span><div class="matd-tabs"><div class="tabs"><ul class="tab-links"><li class="active" id="tab1"><a href="#Pflanzen">Pflanzen</a></li><li id="tab2" class=""><a href="#Tiere">Tiere</a></li><li id="tab3" class=""><a href="#Futtermittel">Futtermittel</a></li></ul></div><div class="tab-content"><div class="tab active" id="Pflanzen" style="display: block;"><table class="ah_markt_side_tab"><tbody><tr><th>Produkt</th><th nowrap="1">4. KW 2018</th><th nowrap="1">± Vorwoche</th></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'"><td data-label="Produkt">A-Weizen, 13% RP, 230 Fz.</td><td data-label="Preis">150.41 EUR/t</td><td data-label="Vorwoche"><span style="color:green">+0.05</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'"><td data-label="Produkt">Brotweizen</td><td data-label="Preis">147.27 EUR/t</td><td data-label="Vorwoche"><span style="color:green">+0.05</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'"><td data-label="Produkt">Braugerste</td><td data-label="Preis">192.47 EUR/t</td><td data-label="Vorwoche"><span style="color:green">+0.05</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'"><td data-label="Produkt">Körnermais</td><td data-label="Preis">151.91 EUR/t</td><td data-label="Vorwoche"><span style="color:green">+0.38</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'"><td data-label="Produkt">Raps</td><td data-label="Preis">337.03 EUR/t</td><td data-label="Vorwoche"><span style="color:red">--3.11</span></td></tr></tbody></table></div><div class="tab" id="Tiere" style="display: none;"><table class="ah_markt_side_tab"><tbody><tr><th>Produkt</th><th nowrap="1">3. KW 2018</th><th nowrap="1">± Vorwoche</th></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'"><td data-label="Produkt">Schweine  E</td><td data-label="Preis">1.32 EUR/kg SG</td><td data-label="Vorwoche"><span style="color:red">--0.04</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'"><td data-label="Produkt">Schweine  S</td><td data-label="Preis">1.36 EUR/kg SG</td><td data-label="Vorwoche"><span style="color:red">--0.04</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'"><td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td><td data-label="Preis">43.13  EUR/Stück</td><td data-label="Vorwoche"><span style="color:red">--2.37</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'"><td data-label="Produkt">Jungbullen  R3</td><td data-label="Preis">4.02  EUR/kg SG</td><td data-label="Vorwoche"><span style="color:red">--0.04</span></td></tr></tbody></table></div><div class="tab" id="Futtermittel" style="display: none;"><table class="ah_markt_side_tab"><tbody><tr><th>Produkt</th><th nowrap="1"> Januar          2018</th><th nowrap="1">± Vormonat</th></tr><tr class="link" onclick="location.href='/markt/futtermittel/rapsschrot'"><td data-label="Produkt">Rapsschrot</td><td data-label="Preis">221.97EUR/t</td><td data-label="Vorwoche"><span style="color:green">+5.25</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'"><td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td><td data-label="Preis">331.61 EUR/t</td><td data-label="Vorwoche"><span style="color:red">--4.32</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'"><td data-label="Produkt">Heu, Großballen</td><td data-label="Preis">114.94 EUR/t</td><td data-label="Vorwoche"><span style="color:red">--0.09</span></td></tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'"><td data-label="Produkt">Stroh, Großballen</td><td data-label="Preis">90.25 EUR/t</td><td data-label="Vorwoche"><span style="color:green">+2.50</span></td></tr></tbody></table></div></div><div><a class="ah_markt_side_tab_link" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a></div><script type="text/javascript">
            $(document).ready(function(){
                $('.tabs .tab-links li a').on('click', function(e)  {
                    var currentAttrValue = $(this).attr('href');
                    $('.tab-content ' + currentAttrValue).show().siblings().hide();
                    $(this).parent('li').addClass('active').siblings().removeClass('active');
                    e.preventDefault();
                })
            })
        </script></div></div></div></div><div id="block-sbadmedrec3" class="unlabelled-block"><div class="block-content"><!--     Rectangle3     --><div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div></div></div><div id="block-agrarheutenewsletter" class="labelled-block"><div class="block-title"><h5>agrarheute-Newsletter</h5></div><div class="block-content"><div class="newsletter-widget"><iframe frameborder="0" height="220px" src="/newsletter/index.html" width="100%"></iframe></div></div></div><div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste"><div class="block-title"><h5>Top Videos</h5></div><div class="block-content"><div class="top-bildergalerien view view-top-videos view-id-top_videos view-display-id-top_galerie_liste js-view-dom-id-ae4e8adc6c72dec257d93da0039d0d0ef1193ea2bd4d591ce0b7b805623c611b"><div class="view-header"><div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero"><div class="block-content"><div class="testclass view view-top-videos view-id-top_videos view-display-id-top_galerie_hero js-view-dom-id-6b8c2a33496a5c273e4a2bc3b17a80f6525b9ad8a99f8cc4658010bb9f74e898"><a href="https://www.agrarheute.com/technik/ackerbautechnik/maehdrescher-vergleich-lexion-620-claas-kolumbus-541812" class="heroteaser-sidebar"><div class="ctwrapper"><div class="ct-teaser-caption"><span class="contenttype medium right video"></span><h2 class="small-headline">    Mähdrescher-Vergleich: Lexion 620 und Claas Kolumbus 
</h2></div><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_750_x_500_/public/2018-01/Ma%CC%88hdrescher-Claas.jpg?itok=Jex0vjP6" width="750" height="500" alt="Mähdrescher von Claas" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></a></div></div></div></div><a href="https://www.agrarheute.com/land-leben/schlammschlacht-beim-ruebenverladen-541657" class="teaser-sidebar"><div class="pure-g"><div class="pure-u-1-3"><div class="ctwrapper"><span class="contenttype small left video"></span><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_230_x_182_/public/2018-01/Ru%CC%88ben-Schlamm.jpg?itok=Fitu6qHx" width="230" height="182" alt="Rüben verladen im Schlamm" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></div><div class="pure-u-2-3"><span class="pre-headline-teaser"></span><h2 class="small-headline">    Schlammschlacht beim Rübenverladen
</h2><div class="ct-description">    Das Wetter macht vielen Landwirten in Deutschland seit Monaten das Leben schwer. Ein Filmteam war beim Verladen von Rüben dabei – und erlebte eine Schlammschlacht.
</div></div></div></a><a href="https://www.agrarheute.com/management/doku-deutsche-landwirtschaft-quo-vadis-541762" class="teaser-sidebar"><div class="pure-g"><div class="pure-u-1-3"><div class="ctwrapper"><span class="contenttype small left video"></span><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_230_x_182_/public/2018-01/videotipp.jpg?itok=S9v2HYTh" width="230" height="182" alt="Videotipp" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></div><div class="pure-u-2-3"><span class="pre-headline-teaser"></span><h2 class="small-headline">    Doku: Deutsche Landwirtschaft - Quo vadis?
</h2><div class="ct-description">    Welche Zukunft hat die Landwirtschaft in Deutschland? Dieser Frage geht das Westdeutsche Fernsehen in dieser Doku nach.
</div></div></div></a><a href="https://www.agrarheute.com/technik/landwirtschaft-40-so-digitale-technik-acker-eingesetzt-541904" class="teaser-sidebar"><div class="pure-g"><div class="pure-u-1-3"><div class="ctwrapper"><span class="contenttype small left video"></span><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_230_x_182_/public/2018-01/greenseeker.jpg?itok=tm2OqYLw" width="230" height="182" alt="Green Seeker" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></div><div class="pure-u-2-3"><span class="pre-headline-teaser"></span><h2 class="small-headline">    Landwirtschaft 4.0: So wird digitale Technik am Acker eingesetzt
</h2><div class="ct-description">    Ein Landwirt aus Sachsen-Anhalt zeigt in diesem Video , wie er digitale Technik auf seinem Acker zur Optimierung seiner Erträge einsetzt.
</div></div></div></a><a href="https://www.agrarheute.com/land-leben/winterdienst-extrem-schneeraeumung-gps-541799" class="teaser-sidebar"><div class="pure-g"><div class="pure-u-1-3"><div class="ctwrapper"><span class="contenttype small left video"></span><figure><div class="m-c-wrap"><img  src="/media/styles/teaser_230_x_182_/public/2018-01/GPS-Schneera%CC%88umen.jpg?itok=FZmrd8-y" width="230" height="182" alt="Schneeräumen mit GPS" typeof="foaf:Image"/></div><span class="imageCaption"></span></figure></div></div><div class="pure-u-2-3"><span class="pre-headline-teaser"></span><h2 class="small-headline">    Winterdienst extrem: Schneeräumung mit GPS
</h2><div class="ct-description">    Mit GPS, Massey Ferguson 5445 Traktor und Kronberger Schneepflug geht es den weißen Massen in Tirol an den Kragen. Aus dem Winterdienst wird eine Matschräumung.
</div></div></div></a></div></div></div><div id="block-sbcommunity-7" class="labelled-block"><div class="block-title"><h5>Community Landwirtschaft</h5></div><div class="block-content"><p style="padding: 0px 12px;"><a class="marken-link" href="https://agrarheute.landlive.de/communities/1/" target="_blank"><img alt="landlive_logo" src="/themes/agrarheute/imgs/landlive_logo.png" /><br /><span>Alle Diskussionen im Forum anzeigen</span></a></p></div></div><div id="block-agrajofeed-2" class="labelled-block"><div class="block-title"><h5>Jobs der Woche</h5></div><div class="block-content"><div class="sidebar-block"><div class="block-content agrajo-ticker-block"><div style="margin-top: 15px;" ><a style="display: block;height: 33px; text-align: center" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo"><img alt="Agrajo Bild" class="bild_agrajo" src="/themes/agrarheute/imgs/agrajo_logo_box.png" /></a></div><div><div id="tickerAgrajoMod" style=" margin: 15px 10px 0px 10px; display: block; position: relative; height: 150px; overflow: hidden;"><ul style="padding-left:0px;"><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=166947175&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Sachbearbeitung (m/w) Forst- und Jagdangelegenheiten</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/641/81641/340/005537340/1/logo.gif
		" alt="temp Image" /></div></li><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=165609875&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Vertriebsleiter (Sales Manager) für den technischen Vertrieb (m/w)</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/070/604070/252/007060252/2/160x80.gif
		" alt="temp Image" /></div></li><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=165608005&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Landhandelskaufmann (m/w)</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/069/604069/139/007060139/3/160.gif
		" alt="temp Image" /></div></li><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=164757005&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Mitarbeiter/in für den Bereich Qualitätssicherung (Großviehschlacht</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/415/603415/775/007042775/3/logo.gif
		" alt="temp Image" /></div></li><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=163537525&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Sachbearbeiter Einkauf, Region Süd-Deutschland (w/m)</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/918/602918/052/007015052/2/160.gif
		" alt="temp Image" /></div></li><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=164532275&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Senior Produkt Manager (m/w)</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/083/399083/877/001752877/2/365_2_160x80.gif
		" alt="temp Image" /></div></li><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=164226926&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Betriebsleiter/in</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/219/557219/702/004797702/1/logo.gif
		" alt="temp Image" /></div></li><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=164091775&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Mitarbeiter/in für die Landwirtschaft</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/037/603037/131/007025131/2/160.gif
		" alt="temp Image" /></div></li><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=163291225&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Nachwuchskraft (w/m) für den Handel und die Kontraktlogistik</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/100/594100/403/006447403/2/160x80.gif
		" alt="temp Image" /></div></li><li style="display: list-item; height: 130px;list-style:none;margin-bottom:10px;"><span style="display: block;text-align: center;"><a style="color:#333;font-size: 1.1em;font-family:'Francois One',sans-serif;" target="_blank" href="https://www.agrajo.com/stellenmarkt/?r=163090315&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">Mitarbeiter Kundendienst / Verkaufsförderung (m/w)</a></span><div style="text-align: center;padding-bottom: 8px;"><img width="120" height="60" style="max-width: 120px !important;width: auto !important;display: inline-block; margin: 0px auto;" src="
			https://www.agrarheute.com/proxy/stellenmarkt.agrajo.com/jobresources/logo/422/157422/105/004837105/1/160x80.gif
		" alt="temp Image" /></div></li></ul></div><div id="agrajo-suchform"><form action="https://stellenmarkt.agrajo.com/index.html?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15"><input type="text" name="jw_jobname" id="txt-job-name" placeholder="Was?" style="margin-right: 8px;height: 27px;margin-top: 1px;color:#7b8577;border:1px solid #b9beb4;font-size:12px;width:88px;"><input type="submit" value="" id="btn-job-search"></form></div><div style="text-align: center;padding: 5px 0px;"><a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a></div></div></div></div></div></div></div></div></aside></section><div class="after_content"><h5>Auch interessant</h5>
<div id="related_interest">
    <div class="view view-auch-interessant view-id-auch_interessant view-display-id-ai_agrarheute js-view-dom-id-fa94fac14847d03859aeaeba358cf5e1c89fd6069a370e096db3e0ae57865ce7">
    
        
            
                            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/tiere/jungbullen-preise-fallen-erneut-um-5-cent-539918"
           title="Jungbullen:Preisefallenerneutum5Cent">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/thumbnails/image/bullenmast_af2.jpg?itok=xhKaLYxG" width="240" height="160" alt="Jungbullen am Futtertisch" title="bullenmast_af2.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Jungbullen: Preise fallen erneut um 5 Cent
</h4>
            <p class="teaser-content">    Schwach gestimmt bleibt der Rindfleischmarkt. Bullenmäster müssen zum wiederholten Mal in diesem Jahr mit weniger Geld zufrieden sein.
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2018-01-29 14:28:43">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-29T14:28:43+01:00">
            Montag, 29.01.2018 - 14:28 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        29.01.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/taxonomy/term/2557">Markt</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/taxonomy/term/2119408">Tiere</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/tier/gefluegelbranche-ausstieg-kuekentoeten-542210"
           title="Geflügelbranche:AusstiegausdemKükentöten">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/2018-01/150330_gbmel_pht019.jpg?itok=6AOMBX_H" width="240" height="160" alt="Bruteier bei der Geschlechtsbestimmung" title="Bruteier bei der Geschlechtsbestimmung" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Geflügelbranche: Ausstieg aus dem Kükentöten
</h4>
            <p class="teaser-content">    Die Geflügelbranche kündigt an, dass sie in diesem Jahr mit dem Ausstieg aus dem Kükentöten startet.
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2018-01-29 13:46:54">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-29T13:46:54+01:00">
            Montag, 29.01.2018 - 13:46 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        29.01.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/tier">Tier</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/marktfruechte/weizenpreise-ziehen-oben-542207"
           title="Weizenpreiseziehennachoben">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/media/142364/142364_0.jpg?itok=WgykKi1M" width="240" height="160" title="Weizen-Boersenkurve.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Weizenpreise ziehen nach oben
</h4>
            <p class="teaser-content">    Zum Beginn der neuen Woche ziehen die Weizenpreise am europäischen Terminmarkt nach oben. Das dürfte in Deutschland wohl auch für steigende Kassapreise sorgen.
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2018-01-29 12:53:04">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-29T12:53:04+01:00">
            Montag, 29.01.2018 - 12:53 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        29.01.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/taxonomy/term/2557">Markt</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/taxonomy/term/2119407">Marktfrüchte</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/tier/schwein/fli-chef-mettenleiter-biosicherheit-bleibt-hauptmassnahme-gegen-asp-542209"
           title="FLI-ChefMettenleiter:BiosicherheitbleibtHauptmaßnahmegegenASP">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/2018-01/prof-thomas-mettenleiter-friedrich-loeffler-institut-0756.jpg?itok=mnyifpUq" width="240" height="160" alt="Professor Thomas Mettenleiter im Gespräch" title="Mettenleiter im Interview" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    FLI-Chef Mettenleiter: Biosicherheit bleibt Hauptmaßnahme gegen ASP
</h4>
            <p class="teaser-content">    Die Afrikanische Schweinepest (ASP) rückt unaufhaltsam näher. FLI-Präsident Thomas Mettenleiter zur hiesigen Gefahrenlage und zu Schutzmaßnahmen.
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2018-01-29 13:52:37">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-29T13:52:37+01:00">
            Montag, 29.01.2018 - 13:52 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        29.01.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/tier">Tier</a>
                    <a class="termlink"
               href="https://www.agrarheute.com/tier/schwein">Schwein</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/politik/mitgliedstaaten-mehr-geld-bruessel-ueberweisen-542208"
           title="MitgliedstaatensollenmehrGeldnachBrüsselüberweisen">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/media/557857/557857.jpg?itok=-zmsAuw5" width="240" height="160" title="EU-Parlament_lp_Muehlhausen.jpg" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Mitgliedstaaten sollen mehr Geld nach Brüssel überweisen
</h4>
            <p class="teaser-content">    Damit der EU-Agrarhaushalt nicht gekürzt wird, sollen die Mitgliedstaaten mehr zahlen. Das fordert der Agrarausschuss im EU-Parlament. 
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2018-01-29 12:53:04">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-29T12:53:04+01:00">
            Montag, 29.01.2018 - 12:53 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        29.01.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/politik">Politik</a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/agrajocom-traumjob-542205"
           title="Mitagrajo.comzumTraumjob">
            <div class="hwrapper">
                    <figure>
    <div class="m-c-wrap">
              
<img  src="/media/styles/teaser_240x160/public/2018-01/traumjob.jpeg?itok=jfUtCQHS" width="240" height="160" alt="Schriftzug &quot;Traumjob&quot; auf der Strasse" typeof="foaf:Image"/>



    </div>
    <span class="imageCaption">
    
    
    </span>
</figure>

            </div>
            <h4>    Mit agrajo.com zum Traumjob
</h4>
            <p class="teaser-content">    Auf der Suche nach dem Traumjob? Mit agrajo.com, dem Jobportal der grünen Branche, kommen Sie zum Ziel.
</p>
            <p class="t-tiny">
        <time itemprop="datePublished" datetime="2018-01-29 12:53:04">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-29T12:53:04+01:00">
            Montag, 29.01.2018 - 12:53 Uhr
        </span>
    </time>
    <div class="date-display-cardteasergross">
        29.01.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/management">Management</a>
            </div>
</div>

    
                    </div>

</div></div><div class="ca"><!--     SuperbannerFooter     --><div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div><!--     Ende SuperbannerFooter     --></div><div class="region region-social-stats"><div id="block-socialstatsagrarheute" class="unlabelled-block"><div class="block-content"><!-- Add you custom twig html here --><div class="socialMediaFooter"><div class="pure-g footer-socials"><div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4"><a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank"><div class="fb"><svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg><span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount">89218</span></span></div></a></div><div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4"><a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank"><div class="twitter"><svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512"><path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/></svg><span class="smtitle">Folgen <span
                                class="smcount twsharecount">4838</span></span></div></a></div><div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4"><a class="smlink" href="http://news.dlv.de/anmeldung.html" target="_blank"><div class="newsletter"><svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512"><path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/></svg><span class="smtitle">Newsletter bestellen</span></div></a></div><div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4"><a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank"><div class="youtube"><svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512"><path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/></svg><span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span></div></a></div></div></div></div></div></div><div class="subsites"><ul><li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li><li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li><li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li><li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li><li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li><li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li></ul></div><footer><div class="pure-g"><div class="pure-u-1 pure-u-md-1-4"><div class="blockpadding"><div class="footer-title">Top-Themen</div><ul><li><a href="https://markt.agrarheute.com/duengemittel/">Düngerpreise</a></li><li><a href="https://markt.agrarheute.com/marktfruechte-1/raps-7">Aktueller Rapspreis</a></li><li><a href="https://www.agrarheute.com/tag/stallpflicht">Stallpflicht</a></li><li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li><li><a href="https://www.agrarheute.com/tag/john-deere">John Deere</a></li><li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li></ul></div></div><div class="pure-u-1 pure-u-md-1-4"><div class="blockpadding"><div class="footer-title">Dienste</div><ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li><li><a href="https://www.agrarheute.com/tag">Themen</a></li><li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li><li><a href="https://www.agrarheute.com/news.xml">RSS</a></li><li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li></ul></div></div><div class="pure-u-1 pure-u-md-1-4"><div class="blockpadding"><div class="footer-title">Verlag &amp; Mediadaten</div><ul><li><a href="https://www.agrarheute.com/impressum">Impressum und Kontakt</a></li><li><a href="https://www.agrarheute.com/agb">AGB</a></li><li><a href="https://www.agrarheute.com/datenschutz">Datenschutz</a></li><li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li><li><a href="https://www.dlv.de" target="_blank">Deutscher Landwirtschaftsverlag</a></li><li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li></ul></div></div><div class="pure-u-1 pure-u-md-1-4"><div class="blockpadding"><!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>--><div class="footer-logo"><img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg"><span>Deutscher<br>Landwirtschaftsverlag</span><div style="clear: both;"></div></div><div class="copyright"><span>© 2018 agrarheute.com<br>Alle Rechte vorbehalten.</span></div><span id="scrollToTopButton" title="Zum Seitenanfang"></span></div></div></div><!-- iq-digital --><script type="text/javascript">
        var IQDComplete = {
            init: function () {
                return true;
            }
        }
    </script><script>
        $( document ).ready(function() {
            if (typeof AdController !== "undefined") {
                AdController.finalize();
            }
        });
    </script></footer><div class="space"><!--     SkyscraperContainer     --><div id="SkyscraperContainer"><div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div><div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div></div><!--     Ende SkyscraperContainer     --></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/542190","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Wir nutzen Cookies. ","dismiss":"OK","learnMore":"Weitere Informationen","link":"\/node\/https:\/\/www.agrarheute.com\/datenschutz","path":"\/","expiry":"365","target":"_self","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EWir nutzen Cookies.  \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_self\u0022 class=\u0022cc_more_info\u0022 href=\u0022\/node\/https:\/\/www.agrarheute.com\/datenschutz\u0022\u003EWeitere Informationen\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"statistics":{"data":{"nid":"542190"},"url":"\/core\/modules\/statistics\/statistics.php"},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"autoplaySpeed":3000,"pauseOnHover":true,"pauseOnDotsHover":false,"arrows":true,"downArrow":false,"downArrowTarget":"","downArrowOffset":0,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","mouseWheel":false,"randomize":false,"rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.34999999999999998,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","cssEaseBezier":"","cssEaseOverride":"","useTransform":true,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true},"user":{"uid":0,"permissionsHash":"f28131d032b00a57dbf87aff28a221006b7ff136e95d91acd60c7ad6271bdf49"}}</script>
<script src="/media/js/js_ro6eOaDHAeSqvhAGPQz4jkQTTQ9WyaT44heOGLYOzmw.js"></script>
<div class="region region-script-footer"><div id="block-ivwblock" class="unlabelled-block"><div class="block-content"><script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-home-artikel",
            "sv": "i2",
            "co": ""
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-home-artikel";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script></div></div></div><script type="application/ld+json"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhdWWVINbklBUD4RUlcHXEBoBVhcX1E+F1hSBlc=","queueTime":0,"applicationTime":450,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>