
    <!DOCTYPE html>
    <html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"video","entityId":"560039","entityVid":"643027","entityUid":"219","entityCreated":"1571051928","entityStatus":"1","entityName":"Katharina.Krenn@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"2107593":"aheuVideoU"},"tags":{"189870":"bauerndemonstration","120102":"agrarpolitik"}},"userUid":0,"entityLabel":"\u0022Das Fass ist voll!\u0022","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"Video","onlinedatum":"2019-10-14-KW42","created":"2019-10-14-KW42","artikelautor":"Norbert Lehmann, agrarheute","autor":"Katharina.Krenn@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Video","contentGroup5":"Video: aheuVideoU"}];</script>
<meta name="title" content="&quot;Das Fass ist voll!&quot; | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta name="dcterms.title" content="&quot;Das Fass ist voll!&quot;" />
<meta property="og:site_name" content="agrarheute" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/fass-voll-560039" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="name" content="&quot;Das Fass ist voll!&quot;" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/fass-voll-560039" />
<meta name="twitter:description" content="Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele." />
<meta name="twitter:title" content="&quot;Das Fass ist voll!&quot;" />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="description" content="Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele." />
<meta itemprop="description" content="Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele." />
<meta property="og:type" content="Article" />
<meta name="twitter:site:id" content="20661091" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/fass-voll-560039" />
<meta itemprop="image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/img_2679.jpg?itok=TQzvIwsa" />
<meta name="keywords" content="bauerndemonstration, agrarpolitik" />
<link rel="image_src" href="Bauerndemo" />
<meta name="twitter:creator" content="@agrarheute_com" />
<meta property="og:title" content="&quot;Das Fass ist voll!&quot;" />
<meta name="twitter:dnt" content="on" />
<meta property="og:description" content="Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele." />
<meta name="dcterms.contributor" content="Norbert Lehmann, agrarheute" />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/fass-voll-560039" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/img_2679.jpg?itok=TQzvIwsa" />
<meta name="dcterms.type" content="Text" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/img_2679.jpg?itok=TQzvIwsa" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/fass-voll-560039" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/img_2679.jpg?itok=TQzvIwsa" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-10/img_2679.jpg?itok=TQzvIwsa" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2000" />
<meta property="og:updated_time" content="2019-10-14T13:26:46+02:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="bauerndemonstration" />
<meta property="article:tag" content="agrarpolitik" />
<meta property="article:published_time" content="2019-10-14T13:18:48+02:00" />
<meta property="article:modified_time" content="2019-10-14T13:26:46+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/agrarheute/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.agrarheute.com/land-leben/fass-voll-560039" />
<script src="/media/google_tag/primary/google_tag.script.js?pzesvq" defer="true"></script>

            <title>&quot;Das Fass ist voll!&quot; | agrarheute.com</title>
            <link rel="apple-touch-icon" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">
            <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise"></script>


            <link rel="stylesheet" media="all" href="/media/css/css_R_Q7VKJ3GkHOZMtX1Ymwe00zFfnQEYsq2SHljBlR-vM.css?pzesvq" />
<link rel="stylesheet" media="all" href="/media/css/css_EmwSWTbSJgGSv9mpYYuV0GVwheqUjO7ylYSfehkmhFA.css?pzesvq" />
<link rel="stylesheet" media="print" href="/media/css/css_mdOzWrpKU4OD0Exfd5eVclpwPWDQLUtxoFeEUJdcX_A.css?pzesvq" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script src="/media/js/js_hwZ0X0EQVOIhn3bSp4tBdmZwVLFJtuiAL9aZHTp0EsI.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
                      <div class="block-content">
                                  <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization?rand=763240762";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

                    </div>
    </div>

   <!-- Traffective -->
<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":"bauerndemonstration,agrarpolitik"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>
<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-video ahSiteAH">
        <div class="mobiledim"></div>

                <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>  <header class="sticky-top">
    <div class="header-top">
      <div class="flex-item">
        <div class="metamenu-block">
                        <span class="nav-metamenu">
                            <div class="navbar-toggle">
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </span>
          <ul class="sub-list sublist-meta">
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" href="/wetter">Wetter</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" target="_blank"
                 href="https://www.dlv-shop.de/de/zeitschriften/agrarheute">agrarheute Abo</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" href="/heftarchiv">Heftarchiv</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
            </li>
            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
              <a class="sub-nav-link" target="_blank"
                 href="https://my.dlv.de">myDLV-Nutzerkonto</a>
            </li>
          </ul>
        </div>
        <a class="nav-search hideonmobile" href="/suche">
          <i class="nav-icon search"></i>
          <span class="hideonmobile">Artikelsuche</span>
        </a>
      </div>

      <div class="flex-item">
        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
      </div>

      <div class="flex-item">
        <div id="headerWeatherContainer">
          <script id="weatherWidgetTemplate" type="text/x-jsrender">
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="weathericon {{: weather_code }}"></span>
                      </a>
                      <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="location">{{: location_name }} {{: air_temperature }}</span>
                      </a>
                    </script>
        </div>
      </div>

      <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <div class="flex-wrapper">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                      <div class="flex-text">
                        <span class="locationMobile">{{: location_name }}</span>
                        <span class="temperatureMobile">{{: air_temperature }}</span>
                      </div>
                      <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                    <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                  </div>
                </script>

              <a class="nav-user" rel="nofollow" href="/oauth-login-authorization?rand=2117700294">
          <i class="nav-icon user"></i>
          <span class="hideonmobile">Login</span>
        </a>
      
    </div>

    <div class="header-nav">
          
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                <div class="nav-link"><a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://www.agrarheute.com/markt/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                  <a href="/politik" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="nodropdown">
                  <a href="/energie" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="dropdown active">
                                <div class="nav-link"><a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

      <div class="sub-nav"></div>
          
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
                      <div class="block-content">
                                  <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 370.16 €/t</div>
                        <div class="ticker__item"> Brotweizen: 153.71 €/t</div>
                        <div class="ticker__item"> Körnermais: 156.91 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 18.03 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.59 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 2.60 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 61.86 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.87 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 326.02 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 223.47 €/t</div>
                        <div class="ticker__item"> Heu: 131.19 €/t</div>
                        <div class="ticker__item"> Stroh: 97.67 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

                    </div>
    </div>

        </div>
    

    </div>
  </header>
        <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
        <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->
    </div>
    
    <div class="my-3">
          
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
                      <div class="block-content">
                                      <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
                                          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemid="/" itemscope itemtype="http://schema.org/Thing" itemprop="item"  href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                      <meta itemprop="position" content="1" />
                      </li>
                    

            
                                          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemid="/land-leben" itemscope itemtype="http://schema.org/Thing" itemprop="item"  href="/land-leben">
                            <span itemprop="name">Land + Leben</span>
                        </a>
                      <meta itemprop="position" content="2" />
                      </li>
                    

            
                                          <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <span itemid="" itemscope itemtype="http://schema.org/Thing" itemprop="item" >"Das Fass ist voll!"</span>
                      <meta itemprop="position" content="3" />
                        <meta itemprop="name" content=""Das Fass ist voll!"" />
                      </li>
                    

                    </ol>
    </nav>

                    </div>
    </div>

        </div>
    

    </div>

    <section id="main">
        
        
                <div class="container-fluid">
          <div class="row">
            <div id="content" class="col-md-7 col-lg-8">
                                    <div class="content_start">
                        
                    </div>
                    
    

    <div id="block-agrarheute-content" class="unlabelled-block">
                      <div class="block-content">
                                  

<article class="Standard" itemscope itemtype="http://schema.org/Article">

            <span class="pre-headline">    Video
</span>
        <h1 itemprop="headline">
            &quot;Das Fass ist voll!&quot;

    </h1>

    






    <div itemprop="description">
        <p>
                            <strong>    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
</strong>
                    </p>
    </div>

            <span class="inline" itemscope itemprop="author" itemtype="http://schema.org/Person">    

<a href="https://www.agrarheute.com/autoren/norbert-lehmann-537799" target="_blank">
                <span itemprop="image" class="inline profilbild">      
<img src="/media/styles/teaser_3x2_64x43/public/2018-08/norbert-lehmann.jpg?itok=knqIS2x2" width="64" height="43" alt="Norbert Lehmann, agrarheute Redakteur" title="Norbert Lehmann agrarheute Redakteur" typeof="foaf:Image" class="img-fluid" />



</span>
        <div class="profil-nowrap">
                    <span itemprop="name">Norbert Lehmann, agrarheute</span>
            </div>
    </a>

</span>
        <span class="inline">am     Montag, 14.10.2019 - 13:18
</span>

            <time itemprop="dateModified" datetime="2019-10-14T13:26:00+02:00"></time>
    
    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
        </span>

    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                                                                                                                                                                                                                                                                                <meta itemprop="url" content="https://www.agrarheute.com/media/2019-10/img_2679.jpg"/>
                                                                                                                                                    <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

        
<div class="socialSharing desktop">
    <div class="row no-gutters">
        <div class="col-2">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560039" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560039&via=agrarheute_com&text=    &quot;Das Fass ist voll!&quot;
%0A%0A&hashtags=bauerndemonstration,agrarpolitik" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560039&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/img_2679.jpg?itok=RW71Xhj6&description=    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="col-2">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    &quot;Das Fass ist voll!&quot;
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    &quot;Das Fass ist voll!&quot;
%0A    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560039">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="row no-gutters">
        <div class="col">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560039" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560039&via=agrarheute_com&text=    &quot;Das Fass ist voll!&quot;
%0A%0A&hashtags=bauerndemonstration,agrarpolitik" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560039&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/img_2679.jpg?itok=RW71Xhj6&description=    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    &quot;Das Fass ist voll!&quot;
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    &quot;Das Fass ist voll!&quot;
%0A    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560039">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="row no-gutters">
        <div class="col">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    &quot;Das Fass ist voll!&quot;
%0A%0Ahttps://www.agrarheute.com/share/1560039" data-href="https://www.agrarheute.com/share/1560039">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560039" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560039&via=agrarheute_com&text=    &quot;Das Fass ist voll!&quot;
%0A%0A&hashtags=bauerndemonstration,agrarpolitik" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560039&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/img_2679.jpg?itok=RW71Xhj6&description=    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    &quot;Das Fass ist voll!&quot;
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    &quot;Das Fass ist voll!&quot;
%0A    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560039">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

        <div class="videoWrapper"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=1423297427932564";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-video" data-href="https://www.facebook.com/agrarheutecom/videos/520365298527447/" data-width="610" data-show-text="false"></div></div>

    <div class="videodesc">
            <p><span><span><span><span><span>Zahlreiche Trecker reihten sich in Korsos ein, Landwirte hielten Schilder hoch, die Trillerpfeifen waren lautstark zu hören. Rund tausend Bauern protestierten heute vor dem Bundesministerium für Ernährung und Landwirtschaft (BMEL) in Bonn-Duisdorf gegen immer neue Gesetze und Verordnungen zu Lasten der Landwirtschaft. "Das Fass ist voll!", </span></span></span></span></span>sagte Bernhard Conzen, Präsident des Rheinischen Landwirtschafts-Verbandes (RLV) bei der Kundgebung.</p>

    </div>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
        <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
    </div>

    <div itemprop="articleBody">
        
    </div>

  <div class="mt-5 mb-4 mx-3">
    <section class="tagCloud container-fluid">
  <div class="row">
    <div class="col-12">
      <ul>
                  <li>
                    <a href="/tag/bauerndemonstration" target="_blank" hreflang="de">    Bauerndemonstration
</a>
        
          </li>
                  <li>
                    <a href="/tag/agrarpolitik" target="_blank" hreflang="de">    Agrarpolitik
</a>
        
          </li>
              </ul>
    </div>
  </div>
</section>

  </div>


        
<div class="socialSharing desktop">
    <div class="row no-gutters">
        <div class="col-2">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560039" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560039&via=agrarheute_com&text=    &quot;Das Fass ist voll!&quot;
%0A%0A&hashtags=bauerndemonstration,agrarpolitik" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560039&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/img_2679.jpg?itok=RW71Xhj6&description=    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="col-2">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    &quot;Das Fass ist voll!&quot;
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    &quot;Das Fass ist voll!&quot;
%0A    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560039">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="col-2">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="row no-gutters">
        <div class="col">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560039" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560039&via=agrarheute_com&text=    &quot;Das Fass ist voll!&quot;
%0A%0A&hashtags=bauerndemonstration,agrarpolitik" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560039&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/img_2679.jpg?itok=RW71Xhj6&description=    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    &quot;Das Fass ist voll!&quot;
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    &quot;Das Fass ist voll!&quot;
%0A    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560039">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="row no-gutters">
        <div class="col">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    &quot;Das Fass ist voll!&quot;
%0A%0Ahttps://www.agrarheute.com/share/1560039" data-href="https://www.agrarheute.com/share/1560039">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3560039" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5560039&via=agrarheute_com&text=    &quot;Das Fass ist voll!&quot;
%0A%0A&hashtags=bauerndemonstration,agrarpolitik" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7560039&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-10/img_2679.jpg?itok=RW71Xhj6&description=    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="col">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    &quot;Das Fass ist voll!&quot;
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    &quot;Das Fass ist voll!&quot;
%0A    Rund 1.000 Landwirte haben sich vor dem Ministerium versammelt. Der RLV-Bauernpräsident spricht den Bauern aus der Seele.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4560039">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

    <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
        <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
    </div>
</article>

                    </div>
    </div>



                    <div class="content_end">
                            
            <div class="region region-content-end">
            
    <div class="views-element-container labelled-block" id="block-views-block-related-articels-block-1-2">
                    <div class="block-title">
                
                <h5>Verwandte Inhalte</h5>
                
            </div>
                      <div class="block-content">
                                  
                <div class="views-row"><a href="https://www.agrarheute.com/politik/bauernproteste-aeikens-bietet-gespraeche-ueber-agrarpaket-560045" class="teaser row mb-3">
    <div class="col-4">
        <div class="teaser-image mr-sm-2 artikel">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/teaser_lg_1x/public/2019-10/pa140004_0.jpg?itok=2eVFLt_I 1x, /media/styles/teaser_lg_2x/public/2019-10/pa140004_0.jpg?itok=uP3qG40X 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_md_1x/public/2019-10/pa140004_0.jpg?itok=s3W6Y1tD 1x, /media/styles/teaser_md_2x/public/2019-10/pa140004_0.jpg?itok=FEjP1hPt 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sm_1x/public/2019-10/pa140004_0.jpg?itok=dGS_FvGP 1x, /media/styles/teaser_sm_2x/public/2019-10/pa140004_0.jpg?itok=xpy-xqUd 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_xs_1x/public/2019-10/pa140004_0.jpg?itok=IJ8lruqQ 1x, /media/styles/teaser_xs_2x/public/2019-10/pa140004_0.jpg?itok=Thhcw1t- 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_xs_1x/public/2019-10/pa140004_0.jpg?itok=IJ8lruqQ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Demo in Bonn" title="Demo in Bonn" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="col-8">
        <div class="pre-headline-teaser mt-sm-2">
                                  <span class="dachzeile">
                      Bauernproteste

              </span>
                  </div>
                    <h2>    Bauernproteste: Aeikens bietet Gespräche über Agrarpaket an
</h2>
        
        <p class="d-none d-sm-block d-md-none d-lg-block">    Rund 1.000 Landwirte haben heute in Bonn gegen das Agrarpaket protestiert. Staatssekretär Aeikens zeigte sich gesprächsbereit.
</p>
              <div class="article-has-comments"></div>
      </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/politik/bilder-bauerndemo-bonn-560042" class="teaser row mb-3">
    <div class="col-4">
        <div class="teaser-image mr-sm-2 bildergalerie">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/teaser_lg_1x/public/2019-10/pa140050_1.jpg?itok=ofP7dx1s 1x, /media/styles/teaser_lg_2x/public/2019-10/pa140050_1.jpg?itok=m9dwiDld 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_md_1x/public/2019-10/pa140050_1.jpg?itok=LVI_gC9G 1x, /media/styles/teaser_md_2x/public/2019-10/pa140050_1.jpg?itok=SBN5kjEB 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sm_1x/public/2019-10/pa140050_1.jpg?itok=L8cIRI5Q 1x, /media/styles/teaser_sm_2x/public/2019-10/pa140050_1.jpg?itok=hDNdlSDT 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_xs_1x/public/2019-10/pa140050_1.jpg?itok=QfNkTQD_ 1x, /media/styles/teaser_xs_2x/public/2019-10/pa140050_1.jpg?itok=zjIOwQZV 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_xs_1x/public/2019-10/pa140050_1.jpg?itok=QfNkTQD_" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Demonstranten in Bonn" title="Demonstranten in Bonn" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="col-8">
        <div class="pre-headline-teaser mt-sm-2">
                            </div>
                    <h2>    Bilder von der Bauerndemo in Bonn
</h2>
        
        <p class="d-none d-sm-block d-md-none d-lg-block">    In Bonn gehen Landwirte auf die Straße, um ihren Unmut kundzutun. agrarheute-Redakteur Norbert Lehmann hat sich umgeschaut.
</p>
              </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/politik/demo-bonn-infos-fuer-teilnehmer-559835" class="teaser row mb-3">
    <div class="col-4">
        <div class="teaser-image mr-sm-2 artikel">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/teaser_lg_1x/public/2019-09/img_4069_0.jpg?h=b58b4618&amp;itok=05WSmgeA 1x, /media/styles/teaser_lg_2x/public/2019-09/img_4069_0.jpg?h=b58b4618&amp;itok=MVQl61HG 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_md_1x/public/2019-09/img_4069_0.jpg?h=b58b4618&amp;itok=rOg7Vttc 1x, /media/styles/teaser_md_2x/public/2019-09/img_4069_0.jpg?h=b58b4618&amp;itok=pB7w710K 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sm_1x/public/2019-09/img_4069_0.jpg?h=b58b4618&amp;itok=Ssz1RppO 1x, /media/styles/teaser_sm_2x/public/2019-09/img_4069_0.jpg?h=b58b4618&amp;itok=yYwNcHAh 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_xs_1x/public/2019-09/img_4069_0.jpg?h=b58b4618&amp;itok=St1TUnPC 1x, /media/styles/teaser_xs_2x/public/2019-09/img_4069_0.jpg?h=b58b4618&amp;itok=gYgQbmTq 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_xs_1x/public/2019-09/img_4069_0.jpg?h=b58b4618&amp;itok=St1TUnPC" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Landwirte demonstrieren " title="Landwirte demonstrieren " typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="col-8">
        <div class="pre-headline-teaser mt-sm-2">
                                  <span class="dachzeile">
                      Bauernproteste

              </span>
                  </div>
                    <h2>    Demo in Bonn: Infos für Teilnehmer
</h2>
        
        <p class="d-none d-sm-block d-md-none d-lg-block">    Am 14. Oktober werden Bauern ihrem Ärger bei einer Demo in Bonn Luft machen. So kommen Sie hin.
</p>
              <div class="article-has-comments commented">
      1
              Kommentar
          </div>
      </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/politik/gruene-kreuze-initiator-bauer-willi-interview-559511" class="teaser row mb-3">
    <div class="col-4">
        <div class="teaser-image mr-sm-2 artikel">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/teaser_lg_1x/public/2019-09/Gruenes_Kreuz.jpg?itok=VcKDsFqj 1x, /media/styles/teaser_lg_2x/public/2019-09/Gruenes_Kreuz.jpg?itok=PHw48QvN 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_md_1x/public/2019-09/Gruenes_Kreuz.jpg?itok=ZJ7D35oO 1x, /media/styles/teaser_md_2x/public/2019-09/Gruenes_Kreuz.jpg?itok=Us6pMkrb 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sm_1x/public/2019-09/Gruenes_Kreuz.jpg?itok=__BftBxV 1x, /media/styles/teaser_sm_2x/public/2019-09/Gruenes_Kreuz.jpg?itok=SpZ7iuKL 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_xs_1x/public/2019-09/Gruenes_Kreuz.jpg?itok=4vcZqnpm 1x, /media/styles/teaser_xs_2x/public/2019-09/Gruenes_Kreuz.jpg?itok=5kGjkkYl 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_xs_1x/public/2019-09/Gruenes_Kreuz.jpg?itok=4vcZqnpm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Grünes Kreuz mit Schild" title="Grünes Kreuz mit Schild" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="col-8">
        <div class="pre-headline-teaser mt-sm-2">
                      <span class="plus-paywall"></span>
                                  <span class="dachzeile">
                      Interview

              </span>
                  </div>
                    <h2>    Grüne Kreuze: Initiator Bauer Willi im Interview
</h2>
        
        <p class="d-none d-sm-block d-md-none d-lg-block">    Bauer Willi ist einer der Initatoren der Aktion #grüneKreuze. Wir haben mit ihm über Erreichtes und Kommendes gesprochen.
</p>
              <div class="article-has-comments"></div>
      </div>
</a>
</div>
  


                    </div>
    </div>

        </div>
    

                    </div>
                            </div>
                            
                    <aside id="sidebar" class="col-md-5 col-lg-4">
                        <div class="sidebar-content">
                                                                
            <div class="region region-sidebar">
            
  <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                            <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


                  </div>
  </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
                    <div class="block-title">
                
                <h5>Top Bildergalerien</h5>
                
            </div>
                      <div class="block-content">
                                      <div class="top-bildergalerien view-header view-display-id-top_galerie_liste">
        
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
                      <div class="block-content">
                                  
                <div class="views-row"><a href="https://www.agrarheute.com/land-leben/bayern-girls-edition-jungbauernkalender-2020-560030" class="teaser sidebar hero d-block position-relative ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Hero-Klick">
  <div class="teaser-overlay">
    <h4 class="small-headline">    Bayern Girls Edition: Der Jungbauernkalender 2020
</h4>
  </div>
  <div class="teaser-image bildergalerie">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-10/Mai%20-%20Stephanie%20%28Niederbayern%29%20%28c%29%20Jungbauernkalender%202020.jpg?itok=ckzmyEgR 1x, /media/styles/bildergalerie_lg_2x/public/2019-10/Mai%20-%20Stephanie%20%28Niederbayern%29%20%28c%29%20Jungbauernkalender%202020.jpg?itok=rwNi_GM0 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-10/Mai%20-%20Stephanie%20%28Niederbayern%29%20%28c%29%20Jungbauernkalender%202020.jpg?itok=blU1Qa3k 1x, /media/styles/bildergalerie_md_2x/public/2019-10/Mai%20-%20Stephanie%20%28Niederbayern%29%20%28c%29%20Jungbauernkalender%202020.jpg?itok=YU-ajQXi 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-10/Mai%20-%20Stephanie%20%28Niederbayern%29%20%28c%29%20Jungbauernkalender%202020.jpg?itok=nSPoU56h 1x, /media/styles/bildergalerie_sm_2x/public/2019-10/Mai%20-%20Stephanie%20%28Niederbayern%29%20%28c%29%20Jungbauernkalender%202020.jpg?itok=OsM2cCyd 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-10/Mai%20-%20Stephanie%20%28Niederbayern%29%20%28c%29%20Jungbauernkalender%202020.jpg?itok=kTlI5tOy 1x, /media/styles/bildergalerie_xs_2x/public/2019-10/Mai%20-%20Stephanie%20%28Niederbayern%29%20%28c%29%20Jungbauernkalender%202020.jpg?itok=-Yj0dirC 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-10/Mai%20-%20Stephanie%20%28Niederbayern%29%20%28c%29%20Jungbauernkalender%202020.jpg?itok=kTlI5tOy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jungbauernkalender" title="Jungbauernkalender" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

  </div>
</a>
</div>
  


                    </div>
    </div>

    </div>

                <div class="views-row"><a href="https://www.agrarheute.com/tier/rind/landwirt-buetzler-guelleseparator-aufbauen-vorfuehrschlepper-pfluegen-559873" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
  <div class="col-5">
    <div class="teaser-image bildergalerie">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-10/8_0.jpg?itok=chEuMFyl 1x, /media/styles/teaser_sidebar_md_2x/public/2019-10/8_0.jpg?itok=GFK-P6gY 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-10/8_0.jpg?itok=1TnmgLgR 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-10/8_0.jpg?itok=0I0Hnyt9 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-10/8_0.jpg?itok=yBtWMJOp 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-10/8_0.jpg?itok=bzyT8mY2 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-10/8_0.jpg?itok=yBtWMJOp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pflügen und Mist fahren" title="Pflügen und Mist fahren" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Landwirt Bützler: Gülleseparator aufbauen, Vorführschlepper, Pflügen
</h4>
    <p class="d-none d-sm-block d-md-none">    Sebastian Bützler bewirtschaftet in der Nordeifel einen Milchviehbetrieb. Für agrarheute beschreibt der Landwirt seinen Alltag.
</p>
  </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/technik/neues-stihl-559289" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
  <div class="col-5">
    <div class="teaser-image bildergalerie">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-09/stihl_ms_261_anwendung.jpg?itok=L7yYBVQQ 1x, /media/styles/teaser_sidebar_md_2x/public/2019-09/stihl_ms_261_anwendung.jpg?itok=QArIQeJy 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-09/stihl_ms_261_anwendung.jpg?itok=arzQFgUZ 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-09/stihl_ms_261_anwendung.jpg?itok=31H83X66 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-09/stihl_ms_261_anwendung.jpg?itok=JFzafClq 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-09/stihl_ms_261_anwendung.jpg?itok=r_JM4_hZ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-09/stihl_ms_261_anwendung.jpg?itok=JFzafClq" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="STIHL_MS_261_Anwendung" title="STIHL_MS_261_Anwendung" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Neues von Stihl
</h4>
    <p class="d-none d-sm-block d-md-none">    Viele neue Produkte hat Stihl im Programm. Wir zeigen die spannenden Neuheiten für die nächste Saison.
</p>
  </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/land-leben/making-of-jungbauernkalender-2020-kasten-554631" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
  <div class="col-5">
    <div class="teaser-image bildergalerie">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-06/img_0302.jpg?itok=hsux5TdH 1x, /media/styles/teaser_sidebar_md_2x/public/2019-06/img_0302.jpg?itok=J6KTpFv7 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-06/img_0302.jpg?itok=jPr8XZxD 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-06/img_0302.jpg?itok=5xfXU6rz 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-06/img_0302.jpg?itok=Tbors1f9 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-06/img_0302.jpg?itok=7gXgSiTH 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-06/img_0302.jpg?itok=Tbors1f9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jungbauernkalender 2020" title="Jungbauernkalender 2020" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Making-of: Jungbauernkalender 2020 im Kasten
</h4>
    <p class="d-none d-sm-block d-md-none">    Für die Jubiläumsausgabe des Jungbauernkalenders 2020 wurden die besten Kalendermotive aus 15 Jahren neu fotografiert.
</p>
  </div>
</a>
</div>
  


                    </div>
    </div>

  <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                            <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

                  </div>
  </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
                    <div class="block-title">
                
                <h5>Märkte und Preise</h5>
                
            </div>
                      <div class="block-content">
                                  <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active ah-gtm-push" id="tab1" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Klick">
                    <a href="#Pflanzen">Pflanzen</a>
                </li>
                <li id="tab2" class="ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-Klick">
                    <a href="#Tiere">Tiere</a>
                </li>
                <li id="tab3" class="ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Klick">
                    <a href="#Futtermittel">Futtermittel</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">41. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-AWeizen-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">156.49 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.48</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Brotweizen-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">Brotweizen</td>
                        <td data-label="Preis">153.71 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.48</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Braugerste-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">177.29 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.84</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Körnermais-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">156.91 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+3.72</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Raps-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">370.16 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.68</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">40. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineE-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.87 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span>&plusmn;0.00</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineS-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.90 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span>&plusmn;0.00</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-Ferkel28kgBasis-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">61.86  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.07</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-JungbullenR3-Klick" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineE-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.59  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.02</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> September       2019</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Rapsschrot-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">223.47 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:red">--12.95</span></td>
                                        </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Sojaschrot-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">326.02 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.31</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Heu-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">131.19 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+20.33</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Stroh-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">97.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Klick" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

                    </div>
    </div>

    <div id="block-newsletterbox" class="labelled-block">
                    <div class="block-title">
                
                <h5>agrarheute-Newsletter</h5>
                
            </div>
                      <div class="block-content">
                                  <div id="newsletter-box-wrapper" class="newsletter-block nl-box agrarheute"><form class="ah_newsletter_form clearfix" autocomplete="off" data-drupal-selector="ah-newsletter-teaser-form" novalidate="novalidate" action="/land-leben/fass-voll-560039" method="post" id="ah-newsletter-teaser-form" accept-charset="UTF-8">
  <div class="text-center"><h3>Willkommen beim agrarheute-Newsletter!</h3><div class="nlbox-teaser"><p>Melden Sie sich jetzt für den kostenlosen agrarheute-Newsletter an!</p><br><p>Wir informieren Sie täglich (werktags) über die Topthemen des Tages.  </p></div></div><input id="nlbox-account_id" data-drupal-selector="edit-account-id" type="hidden" name="account_id" value="5825" />
<input id="nlbox-account_code" data-drupal-selector="edit-account-code" type="hidden" name="account_code" value="NVtj9" />
<input id="nlbox-optinsetup_id" data-drupal-selector="edit-optinsetup-id" type="hidden" name="optinsetup_id" value="103" />
<input id="nlbox-optinsetup_code" data-drupal-selector="edit-optinsetup-code" type="hidden" name="optinsetup_code" value="BQkd3" />
<input id="nlbox-ic" data-drupal-selector="edit-ic" type="hidden" name="ic" value="154" />
<div class="js-form-item form-item js-form-type-email form-item-email js-form-item-email form-no-label">
        <input placeholder="Hier E-Mail Adresse eingeben*" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
<div class="nl-dsgvo"><div class="label">Datenschutzbestimmung*</div><div class="js-form-item form-item js-form-type-checkbox form-item-dsgvo js-form-item-dsgvo">
        <input data-drupal-selector="edit-dsgvo" type="checkbox" id="edit-dsgvo" name="dsgvo" value="on" class="form-checkbox required" required="required" aria-required="true" />

        <label for="edit-dsgvo" class="option js-form-required form-required">Ja, ich stimme der <a target="_blank" href="https://www.dlv.de/datenschutz.html">Datenschutzerklärung</a> der Deutscher Landwirtschaftsverlag GmbH zu.</label>
      </div>
<p>Sie erhalten den agrarheute-Newsletter bis zu Ihrem Widerruf. Sie können den Newsletter jederzeit über einen Link im Newsletter widerrufen.</p></div><input autocomplete="off" data-drupal-selector="form-iyffwd9x3ru3r-tsb-en-d5xl-gi6upp73rui-83pd8" type="hidden" name="form_build_id" value="form-IyFFwd9x3Ru3R-tsb_en-d5xL-GI6upp73ruI-83pD8" />
<input data-drupal-selector="edit-ah-newsletter-teaser-form" type="hidden" name="form_id" value="ah_newsletter_teaser_form" />
<div class="requirements">*Pflichtfeld</div><div class="errorContainer"><ul /></div><input  class="call_to_action button button--primary js-form-submit form-submit ghostbutton" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Kostenlos bestellen"/>
</form>
</div>
                    </div>
    </div>

  <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                            <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


                  </div>
  </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
                    <div class="block-title">
                
                <h5>Top Videos</h5>
                
            </div>
                      <div class="block-content">
                                      <div class="top-bildergalerien view-header view-display-id-top_galerie_liste">
        
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
                      <div class="block-content">
                                  
                <div class="views-row"><a href="https://www.agrarheute.com/technik/agrarheute-test-e-futtermischwagen-siloking-559793" class="teaser sidebar hero d-block position-relative ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Hero-Klick">
  <div class="teaser-overlay">
    <h4 class="small-headline">    agrarheute-Test: E-Futtermischwagen von Siloking
</h4>
  </div>
  <div class="teaser-image video">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_lg_1x/public/2019-10/4a-siloking-e-truck-musteonline.jpg?itok=gi2COxOZ 1x, /media/styles/bildergalerie_lg_2x/public/2019-10/4a-siloking-e-truck-musteonline.jpg?itok=sCEJzgBy 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_md_1x/public/2019-10/4a-siloking-e-truck-musteonline.jpg?itok=Tjf5yiRz 1x, /media/styles/bildergalerie_md_2x/public/2019-10/4a-siloking-e-truck-musteonline.jpg?itok=iqw9EcD1 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_sm_1x/public/2019-10/4a-siloking-e-truck-musteonline.jpg?itok=-AKumC9X 1x, /media/styles/bildergalerie_sm_2x/public/2019-10/4a-siloking-e-truck-musteonline.jpg?itok=CQTtHwdT 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_xs_1x/public/2019-10/4a-siloking-e-truck-musteonline.jpg?itok=_hgChJky 1x, /media/styles/bildergalerie_xs_2x/public/2019-10/4a-siloking-e-truck-musteonline.jpg?itok=rXPbLhH0 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/bildergalerie_xs_1x/public/2019-10/4a-siloking-e-truck-musteonline.jpg?itok=_hgChJky" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Siloking Futtermischer" title="Siloking Futtermischer" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

  </div>
</a>
</div>
  


                    </div>
    </div>

    </div>

                <div class="views-row"><a href="https://www.agrarheute.com/technik/hanfernte-john-deere-t660i-559048" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
  <div class="col-5">
    <div class="teaser-image video">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-09/Hanfernte.jpg?itok=3c6RW8f1 1x, /media/styles/teaser_sidebar_md_2x/public/2019-09/Hanfernte.jpg?itok=dnHJ4Wvy 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-09/Hanfernte.jpg?itok=qlw3WK1O 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-09/Hanfernte.jpg?itok=Ap6Hxc3r 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-09/Hanfernte.jpg?itok=iQUKWyaV 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-09/Hanfernte.jpg?itok=Dap6dPd- 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-09/Hanfernte.jpg?itok=iQUKWyaV" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hanfernte" title="Hanfernte" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Hanfernte mit einem John Deere T660i
</h4>
    <p class="d-none d-sm-block d-md-none"></p>
  </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/land-leben/agrarheute-test-new-holland-feldhaecksler-fr-559550" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
  <div class="col-5">
    <div class="teaser-image video">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-10/auf-newholland-haecksler-aufmacher-19-fe-060.jpg?itok=Q5LqNsab 1x, /media/styles/teaser_sidebar_md_2x/public/2019-10/auf-newholland-haecksler-aufmacher-19-fe-060.jpg?itok=nh1mR_Xk 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-10/auf-newholland-haecksler-aufmacher-19-fe-060.jpg?itok=c5Ctrs4d 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-10/auf-newholland-haecksler-aufmacher-19-fe-060.jpg?itok=VE_WunJr 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-10/auf-newholland-haecksler-aufmacher-19-fe-060.jpg?itok=MHsbmIaD 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-10/auf-newholland-haecksler-aufmacher-19-fe-060.jpg?itok=Xm5tUCIq 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-10/auf-newholland-haecksler-aufmacher-19-fe-060.jpg?itok=MHsbmIaD" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Grassilage Feldhäcksler" title="Grassilage Feldhäcksler" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    agrarheute-Test: New Holland Feldhäcksler FR
</h4>
    <p class="d-none d-sm-block d-md-none"></p>
  </div>
</a>
</div>
          <div class="views-row"><a href="https://www.agrarheute.com/land-leben/fotoshooting-kalendergirls-hautnah-554685" class="teaser sidebar row mb-3 ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
  <div class="col-5">
    <div class="teaser-image video">
          <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_md_1x/public/2019-06/img_0302.jpg?itok=hsux5TdH 1x, /media/styles/teaser_sidebar_md_2x/public/2019-06/img_0302.jpg?itok=J6KTpFv7 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_sm_1x/public/2019-06/img_0302.jpg?itok=jPr8XZxD 1x, /media/styles/teaser_sidebar_sm_2x/public/2019-06/img_0302.jpg?itok=5xfXU6rz 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/teaser_sidebar_xs_1x/public/2019-06/img_0302.jpg?itok=Tbors1f9 1x, /media/styles/teaser_sidebar_xs_2x/public/2019-06/img_0302.jpg?itok=7gXgSiTH 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/teaser_sidebar_xs_1x/public/2019-06/img_0302.jpg?itok=Tbors1f9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jungbauernkalender 2020" title="Jungbauernkalender 2020" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
  </div>
  <div class="col-7">
    <h4 class="small-headline mt-2">    Fotoshooting: Die Kalendergirls hautnah
</h4>
    <p class="d-none d-sm-block d-md-none"></p>
  </div>
</a>
</div>
  


                    </div>
    </div>

    <div id="block-agrajofeed" class="labelled-block">
                    <div class="block-title">
                
                <h5>Jobs der Woche</h5>
                
            </div>
                      <div class="block-content">
                                  <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div>
            <a style="display: block; text-align: center; margin-bottom: 15px" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo">
                <img alt="Agrajo Bild" class="bild_agrajo" src="/modules/custom/ah_agrajo/assets/images/logo.svg" />
            </a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style="display: block; position: relative; overflow: hidden;">
                <div class="aj-job-list">
                                                                                                    <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/landwirt-fachkraft-agrarservice-gaertner-fachrichtung-gemueseanbau-m-w-d.369172225.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        14.10.2019 - <span style='color: #94c11c;font-weight: 400;'>Geil GbR Gemüseanbau</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Landwirt / Fachkraft Agrarservice / Gärtner Fachrichtung Gemüseanbau (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Harthausen
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/referent-in-fuer-qualitaetsmanagement-und-zertifizierung.368880375.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        11.10.2019 - <span style='color: #94c11c;font-weight: 400;'>Landwirtschaftskammer Nordrhein-Westfalen</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Referent/in für Qualitätsmanagement und Zertifizierung
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Krefeld
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/projektleiter-m-w-d-modul-kabine.367953635.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        08.10.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Projektleiter (m/w/d) Modul Kabine
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Asbach-Bäumenheim
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/kundenberater-m-w-d-im-aussendienst.366742235.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        02.10.2019 - <span style='color: #94c11c;font-weight: 400;'>Raiffeisen Waren-Zentrale Rhein-Main eG</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Kundenberater (m/w/d) im Außendienst
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        keine Angabe
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/verkaufsberater-m-w-d.364919755.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        26.09.2019 - <span style='color: #94c11c;font-weight: 400;'>BSV Saaten</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Verkaufsberater (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Ismaning
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/farmleiter-m-w-d.364802075.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        25.09.2019 - <span style='color: #94c11c;font-weight: 400;'>LSL Rhein-Main</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Farmleiter (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Bad Rappenau-Obergimpern
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/technische-trainer-m-w-d-traktoren-fuer-den-kundendienst.363857875.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        23.09.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Technische Trainer (m/w/d) Traktoren für den Kundendienst
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/sachbearbeiter-auftragsabwicklung-order-processing-specialist-m-w-d-fendt-full-line.363844985.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        23.09.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Sachbearbeiter Auftragsabwicklung / Order Processing Specialist (m/w/d) Fendt Full Line
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/mitarbeiter-m-w-d-marketingkommunikation-social-media.363639615.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        23.09.2019 - <span style='color: #94c11c;font-weight: 400;'>Argo GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Mitarbeiter (m/w/d) Marketingkommunikation &amp; Social Media
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Nürnberg
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/technischer-sachbearbeiter-baumschutz-arboristik-m-w-d.358410645.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        23.09.2019 - <span style='color: #94c11c;font-weight: 400;'>Stadt Mannheim</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Technischer Sachbearbeiter Baumschutz (Arboristik) (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Mannheim
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/mitarbeiter-in-vertrieb-m-w-d.363340985.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        20.09.2019 - <span style='color: #94c11c;font-weight: 400;'>Magdeburger Getreide GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Mitarbeiter/in Vertrieb (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Raum Altmark
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/gebietsverkaufsleiter-traktoren-m-w-d.363153635.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        19.09.2019 - <span style='color: #94c11c;font-weight: 400;'>Argo GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Gebietsverkaufsleiter Traktoren (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Norddeutschland
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/technischer-gebietsleiter-kundendienst-m-w-d-bayern-oesterreich.363149395.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        19.09.2019 - <span style='color: #94c11c;font-weight: 400;'>Argo GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Technischer Gebietsleiter / Kundendienst (m/w/d) Bayern Österreich
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Bayern, Österreich
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/market-manager-m-w-d-harvesting-gold-application.363146745.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        19.09.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Market Manager (m/w/d) Harvesting Gold &amp; Application
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/aps-manager-lean-management-m-w-d-fuer-das-werk-getriebe.361244435.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        13.09.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        APS-Manager (Lean-Management) (m/w/d) für das Werk Getriebe
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                        </div>
            </div>
            <div id="agrajo-suchform" style="margin-top: 15px;">
                <form action="https://stellenmarkt.agrajo.com/suchergebnis?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
                    <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





                    </div>
    </div>

        </div>
    

                                                    </div>
                    </aside>
                                      </div>
        </div>
    </section>

    <div class="after_content">
      <div class="container-fluid">
        
    <div class="views-element-container labelled-block" id="block-views-block-auch-interessant-ai-agrarheute">
                    <div class="block-title">
                
                <h5>Auch interessant</h5>
                
            </div>
                      <div class="block-content row">
                                  
            <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="https://www.agrarheute.com/management/agribusiness/bekommen-omirabauern-11-mio-euro-zurueck-560105"
     title="DarumbekommenOmirabauern11Mio.Eurozurück">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/2019-02/werk-ravensburg.jpg?itok=MFXn0yRP 1x, /media/styles/cardteaser_1_3_lg_2x/public/2019-02/werk-ravensburg.jpg?itok=38SGX7Do 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/2019-02/werk-ravensburg.jpg?itok=ZnlrhYcE 1x, /media/styles/cardteaser_1_3_md_2x/public/2019-02/werk-ravensburg.jpg?itok=pnIVjhgQ 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/2019-02/werk-ravensburg.jpg?itok=9_nb_rWQ 1x, /media/styles/cardteaser_1_3_sm_2x/public/2019-02/werk-ravensburg.jpg?itok=mYFeq79S 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/2019-02/werk-ravensburg.jpg?itok=HicBQDrP 1x, /media/styles/cardteaser_1_3_xs_2x/public/2019-02/werk-ravensburg.jpg?itok=C2CYwSl_ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/2019-02/werk-ravensburg.jpg?itok=HicBQDrP" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Omira-Werk-Ravensburg" title="Omira-Werk-Ravensburg" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                          <span class="plus-paywall"></span>
                                      <span class="dachzeile">
                    Molkereibranche

              </span>
                      </div>
          <h4>    Darum bekommen Omirabauern 11 Mio. Euro zurück
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              Nach dem Kassensturz bei der Omira Oberland Milchverwertung GmbH bekommen die Mitglieder 60 Prozent ihrer Anteile zurück.

        </div>
              <div class="article-has-comments"></div>
        </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="https://www.agrarheute.com/politik/hogans-schlussappell-eu-agrarpolitik-umweltfreundlicher-560093"
     title="HogansSchlussappell:EU-Agrarpolitikmussumweltfreundlicherwerden">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/2018-03/Hogan_Aktenordner_smb.jpg?itok=iY9k76pA 1x, /media/styles/cardteaser_1_3_lg_2x/public/2018-03/Hogan_Aktenordner_smb.jpg?itok=kbjz4Zq6 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/2018-03/Hogan_Aktenordner_smb.jpg?itok=mrlGb_7L 1x, /media/styles/cardteaser_1_3_md_2x/public/2018-03/Hogan_Aktenordner_smb.jpg?itok=KeYWkLJ7 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/2018-03/Hogan_Aktenordner_smb.jpg?itok=F4HUpuOI 1x, /media/styles/cardteaser_1_3_sm_2x/public/2018-03/Hogan_Aktenordner_smb.jpg?itok=uuxyrr5o 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/2018-03/Hogan_Aktenordner_smb.jpg?itok=zJZ_BZ2v 1x, /media/styles/cardteaser_1_3_xs_2x/public/2018-03/Hogan_Aktenordner_smb.jpg?itok=twuMUw2- 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/2018-03/Hogan_Aktenordner_smb.jpg?itok=zJZ_BZ2v" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hogan mit Aktenordner" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                          <span class="plus-paywall"></span>
                                      <span class="dachzeile">
                    EU-Agrarreform

              </span>
                      </div>
          <h4>    Hogans Schlussappell: EU-Agrarpolitik muss umweltfreundlicher werden
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              Der scheidende EU-Agrarkommissar hat die Landwirtschaftsminister der Union zu mehr Bewegung in der Umweltpolitik aufgefordert.

        </div>
              <div class="article-has-comments"></div>
        </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="https://www.agrarheute.com/energie/eeg-umlage-laesst-strompreise-steigen-560096"
     title="EEG-UmlagelässtStrompreiseweitersteigen">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/2019-10/AdobeStock_237348531.jpeg?itok=_FHAynf_ 1x, /media/styles/cardteaser_1_3_lg_2x/public/2019-10/AdobeStock_237348531.jpeg?itok=QRjXKSnt 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/2019-10/AdobeStock_237348531.jpeg?itok=tapdtEhn 1x, /media/styles/cardteaser_1_3_md_2x/public/2019-10/AdobeStock_237348531.jpeg?itok=nswcGQ2A 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/2019-10/AdobeStock_237348531.jpeg?itok=q6eYD3MI 1x, /media/styles/cardteaser_1_3_sm_2x/public/2019-10/AdobeStock_237348531.jpeg?itok=lSQ13oCJ 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/2019-10/AdobeStock_237348531.jpeg?itok=6Rp_lf39 1x, /media/styles/cardteaser_1_3_xs_2x/public/2019-10/AdobeStock_237348531.jpeg?itok=7VRDS5SI 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/2019-10/AdobeStock_237348531.jpeg?itok=6Rp_lf39" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Strommast in der Abendsonne" title="Strommast in der Sonne" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                                      <span class="dachzeile">
                    Stromkosten 2020

              </span>
                      </div>
          <h4>    EEG-Umlage lässt Strompreise weiter steigen
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              Die Strompreise könnten weiter steigen, denn die EEG-Umlage erhöht sich im kommenden Jahr.

        </div>
              <div class="article-has-comments"></div>
        </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="https://www.agrarheute.com/politik/proteste-holland-eskalieren-landwirte-stuermen-verwaltungsgebaeude-560075"
     title="ProtesteinHollandeskalieren:LandwirtestürmenVerwaltungsgebäude">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/2019-10/teaser_0.jpg?itok=1i9GncF9 1x, /media/styles/cardteaser_1_3_lg_2x/public/2019-10/teaser_0.jpg?itok=9D70S5VF 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/2019-10/teaser_0.jpg?itok=lect2fxf 1x, /media/styles/cardteaser_1_3_md_2x/public/2019-10/teaser_0.jpg?itok=0Ans6pHy 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/2019-10/teaser_0.jpg?itok=2T5AdOFp 1x, /media/styles/cardteaser_1_3_sm_2x/public/2019-10/teaser_0.jpg?itok=XPAMM44o 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/2019-10/teaser_0.jpg?itok=Ea4ypGdc 1x, /media/styles/cardteaser_1_3_xs_2x/public/2019-10/teaser_0.jpg?itok=IF8hMZ8_ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/2019-10/teaser_0.jpg?itok=Ea4ypGdc" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bauernproteste Holland" title="Bauernproteste Holland" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                                      <span class="dachzeile">
                    Landwirtschaft und Gesellschaft

              </span>
                      </div>
          <h4>    Proteste in Holland eskalieren: Landwirte stürmen Verwaltungsgebäude
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              Verzweiflung und Ohnmacht - Wütende Bauern stürmten das Verwaltungsgebäude der Provinz Groningen.

        </div>
              <div class="article-has-comments commented">
      1
              Kommentar
          </div>
        </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="https://www.agrarheute.com/management/recht/bodenpreise-gesetzgeber-anteilskaeufen-nachbessern-560090"
     title="Bodenpreise:GesetzgebermussbeiAnteilskäufennachbessern">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/media/637313/637313_0.jpg?itok=kfCWG4tw 1x, /media/styles/cardteaser_1_3_lg_2x/public/media/637313/637313_0.jpg?itok=ACIC3mqs 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/media/637313/637313_0.jpg?itok=KE6cTS-o 1x, /media/styles/cardteaser_1_3_md_2x/public/media/637313/637313_0.jpg?itok=rF_VGZAe 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/media/637313/637313_0.jpg?itok=PiadYyr7 1x, /media/styles/cardteaser_1_3_sm_2x/public/media/637313/637313_0.jpg?itok=cJpnc_dv 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/media/637313/637313_0.jpg?itok=JnuoJCyA 1x, /media/styles/cardteaser_1_3_xs_2x/public/media/637313/637313_0.jpg?itok=jQSCKRBc 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/media/637313/637313_0.jpg?itok=JnuoJCyA" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kulturlandschaft" title="Aufmacher_Bodenmarkt D" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                                      <span class="dachzeile">
                    Bodenmarkt

              </span>
                      </div>
          <h4>    Bodenpreise: Gesetzgeber muss bei Anteilskäufen nachbessern
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              Der Gesetzesentwurf zur Grunderwerbsteuerreform reicht nicht aus, um Anteilskäufe von landwirtschaftlichen Flächen zu verringern. 

        </div>
              <div class="article-has-comments"></div>
        </div>
    </div>
  </a>
</div>
    <div class="col-sm-4 mb-3">
  <a class="cardteaser teaser row" href="https://www.agrarheute.com/land-leben/30-jahre-gleichstellung-landwirtschaft-ankommt-560087"
     title="30JahrebisdieGleichstellunginderLandwirtschaftankommt">
    <div class="col-4 col-sm-12">
      <div class="card-image teaser-image artikel">
                      <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 992px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_lg_1x/public/2019-09/adobestock_111419045.jpeg?itok=zIe1k7Bz 1x, /media/styles/cardteaser_1_3_lg_2x/public/2019-09/adobestock_111419045.jpeg?itok=m0eJRODx 2x"/>
              <source media="all and (min-width: 768px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_md_1x/public/2019-09/adobestock_111419045.jpeg?itok=yxmqi-kH 1x, /media/styles/cardteaser_1_3_md_2x/public/2019-09/adobestock_111419045.jpeg?itok=aEroszIF 2x"/>
              <source media="all and (min-width: 576px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_sm_1x/public/2019-09/adobestock_111419045.jpeg?itok=FSJt1zDz 1x, /media/styles/cardteaser_1_3_sm_2x/public/2019-09/adobestock_111419045.jpeg?itok=bZWPprXd 2x"/>
              <source media="all and (max-width: 575px)" type="image/jpeg" data-srcset="/media/styles/cardteaser_1_3_xs_1x/public/2019-09/adobestock_111419045.jpeg?itok=up954Lf4 1x, /media/styles/cardteaser_1_3_xs_2x/public/2019-09/adobestock_111419045.jpeg?itok=xNCzJwK6 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive img-fluid" data-src="/media/styles/cardteaser_1_3_xs_1x/public/2019-09/adobestock_111419045.jpeg?itok=up954Lf4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Landwirt und Landwirtin" title="Landwirt und Landwirtin" typeof="foaf:Image" />

  </picture>

        
      
    </div>
        
  


    </figure>

                      </div>
    </div>
    <div class="col-8 col-sm-12 px-2 py-0 py-sm-3">
      <div class="card-content">
        <div class="card-head mb-2">
          <div class="pre-headline-teaser">
                                      <span class="dachzeile">
                    Weltlandfrauentag

              </span>
                      </div>
          <h4>    30 Jahre bis die Gleichstellung in der Landwirtschaft ankommt
</h4>
        </div>
        <div class="card-text d-none d-sm-block">
              Die Landwirtschaft ist und bleibt eine Männerdomäne, denn die Gleichstellung von Mann und Frau schreitet nur sehr langsam voran.

        </div>
              <div class="article-has-comments"></div>
        </div>
    </div>
  </a>
</div>



                    </div>
    </div>


      </div>
    </div>
          <div class="ca">
        <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
    </div>            
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
                      <div class="block-content">
                                  <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="row no-gutters footer-socials">

                <div class="col-3 col-sm-6 col-md-3">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount"></span></span>
                </div>
            </a>
        </div>
                        <div class="col-3 col-sm-6 col-md-3">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">6205</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="col-3 col-sm-6 col-md-3">
            <a class="smlink" href="https://www.agrarheute.com/newsletteranmeldung" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="col-3 col-sm-6 col-md-3">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>

                    </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
        <div class="row">
    <div class="col-md-3">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="col-md-3">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="/heftarchiv">Heftarchiv</a></li>
            </ul>
        </div>
    </div>
    <div class="col-md-3">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum</a></li>
                <li><a href="https://www.dlv.de/agb.html" target="_blank">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.agrarheute.com/agrarheutecom/kontakt-551910">Kontakt</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="col-md-3">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <a href="https://www.dlv.de/" target="_blank" class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </a>



            <div class="copyright">

                <span>© 2019 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>
    </footer>
          <div class="space">
    <!--     SkyscraperContainer     -->
        <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
    </div>    </div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/560039","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"blazy":{"loadInvisible":true,"offset":200,"saveViewportOffsetDelay":50},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"statistics":{"data":{"nid":"560039"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"77a29d4f08445eb7385991d1e00d6c15eba476f6d54d8fa6034ebc5c7eea3a2d"}}</script>
<script src="/media/js/js_kFbmzr7GFsvOeBq3xej97nw_uwgeT-w6Xhyb1GcB3kg.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
                      <div class="block-content">
                                      <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-land_und_leben-video",
            "sv": "i2",
            "co": "",
            "sc": "yes"
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-land_und_leben-video";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

                    </div>
    </div>

        </div>
    



    


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFidLR0cCXWVwWhMGa38MS19rJV5LXncUCltdBksfCRFUV1dQEzNbWABcWlgPVVxBcw4RWngATVtYDQ==","queueTime":0,"applicationTime":387,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
