
    <!DOCTYPE html>
    <html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"artikel","entityId":"552102","entityVid":"597754","entityUid":"592","entityCreated":"1551429355","entityStatus":"1","entityName":"eva.eckinger@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"2123016":"Boulevard"},"tags":{"120097":"niedersachsen","120182":"traktor","120133":"landwirt","129399":"ackerschlepper","121292":"fendt"}},"userUid":0,"entityLabel":"R\u00fccksichtnahme wird Traktorfahrer zum Verh\u00e4ngnis","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"News","onlinedatum":"2019-03-01-KW09","created":"2019-03-01-KW09","artikelautor":"Eva Eckinger, agrarheute","autor":"anke.fritz@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Artikel","contentGroup5":"News: Boulevard"}];</script>
<meta name="title" content="Rücksichtnahme wird Traktorfahrer zum Verhängnis | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta property="og:site_name" content="agrarheute" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="dcterms.title" content="Rücksichtnahme wird Traktorfahrer zum Verhängnis" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/ruecksichtnahme-traktorfahrer-verhaengnis-552102" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="itemprop:name" content="Rücksichtnahme wird Traktorfahrer zum Verhängnis" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/ruecksichtnahme-traktorfahrer-verhaengnis-552102" />
<meta property="og:type" content="Article" />
<meta name="description" content="Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer." />
<meta itemprop="itemprop:description" content="Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer." />
<meta name="twitter:title" content="Rücksichtnahme wird Traktorfahrer zum Verhängnis" />
<meta name="twitter:description" content="Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer." />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="twitter:site:id" content="20661091" />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-03/Traktorunfall.jpg?itok=S4jW17Da" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/ruecksichtnahme-traktorfahrer-verhaengnis-552102" />
<meta name="keywords" content="niedersachsen, traktor, landwirt, ackerschlepper, fendt" />
<meta name="twitter:creator" content="@agrarheute_com" />
<link rel="image_src" href="Traktorunfall" />
<meta property="og:title" content="Rücksichtnahme wird Traktorfahrer zum Verhängnis" />
<link rel="publisher" href="https://plus.google.com/+agrarheutecom" />
<meta name="twitter:dnt" content="on" />
<meta property="og:description" content="Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer." />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/ruecksichtnahme-traktorfahrer-verhaengnis-552102" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-03/Traktorunfall.jpg?itok=S4jW17Da" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-03/Traktorunfall.jpg?itok=S4jW17Da" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-03/Traktorunfall.jpg?itok=S4jW17Da" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/ruecksichtnahme-traktorfahrer-verhaengnis-552102" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-03/Traktorunfall.jpg?itok=S4jW17Da" />
<meta property="og:image:width" content="1156" />
<meta property="og:image:height" content="781" />
<meta property="og:updated_time" content="2019-03-01T10:08:13+01:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="niedersachsen" />
<meta property="article:tag" content="traktor" />
<meta property="article:tag" content="landwirt" />
<meta property="article:tag" content="ackerschlepper" />
<meta property="article:tag" content="fendt" />
<meta property="article:published_time" content="2019-03-01T09:35:55+01:00" />
<meta property="article:modified_time" content="2019-03-01T10:08:13+01:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/land-leben/ruecksichtnahme-traktorfahrer-verhaengnis-552102" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/ruecksichtnahme-traktorfahrer-verhaengnis-552102?amp" />
<script src="/media/google_tag/google_tag.script.js?pnoubd"></script>

            <title>Rücksichtnahme wird Traktorfahrer zum Verhängnis | agrarheute.com</title>
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">
            <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise"></script>


            <link rel="stylesheet" href="/media/css/css_fv8ITZqefKPMHYpptHlspuvmuNKaO89ZPw_rc8wv_uk.css?pnoubd" media="all" />
<link rel="stylesheet" href="/media/css/css_6lwF8_SKRYI4C7RFRmIayKEOMSxWUgtCVf-ps7YzhWY.css?pnoubd" media="all" />
<link rel="stylesheet" href="/media/css/css_mwTrXJT29tYZj6RZjwA-pMTO-y81qFtM8JIQvkVlKj0.css?pnoubd" media="print" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script src="/media/js/js_7ffesoPCeU3yDoA6c3GPWk4DoPHVgS-_S9AWSx78qAM.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
        <div class="block-content">
                    <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization?rand=1205801241";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

            </div>
    </div>

   <!-- Traffective -->

<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":"niedersachsen,traktor,landwirt,ackerschlepper,fendt"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>

<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-artikel ahSiteAH">
        <div class="mobiledim"></div>

                <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>
    <div class="header">
        <header>
            <div class="header-top">
                <div class="flex-item">
                    <div class="metamenu-block">
                        <a class="nav-metamenu" href="/">
                            <div class="st-burger-icon-container">
                                <div class="st-burger-icon st-burger-icon--medium">
                                    <span></span>
                                </div>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </a>
                        <ul class="sub-list sublist-meta">
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/wetter">Wetter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://aboservice.dlv.de/agrarheute.html">agrarheute Abo</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://agrarheute.landlive.de/">Community</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://my.dlv.de">my.dlv-Nutzerkonto</a>
                            </li>
                        </ul>
                    </div>
                    <a class="nav-search hideonmobile" href="/suche">
                        <i class="nav-icon search"></i>
                        <span class="hideonmobile">Artikelsuche</span>
                    </a>
                </div>

                <div class="flex-item">
                        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
                </div>

                <div class="flex-item">
                    <div id="headerWeatherContainer">
                    <script id="weatherWidgetTemplate" type="text/x-jsrender">
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="weathericon {{: weather_code }}"></span>
                      </a>
                      <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="location">{{: location_name }} {{: air_temperature }}</span>
                      </a>
                    </script>
                  </div>
                </div>

                <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <div class="flex-wrapper">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                      <div class="flex-text">
                        <span class="locationMobile">{{: location_name }}</span>
                        <span class="temperatureMobile">{{: air_temperature }}</span>
                      </div>
                      <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                    <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                  </div>
                </script>

                                            <a class="nav-user" rel="nofollow" href="/oauth-login-authorization?rand=1964870514">
                            <i class="nav-icon user"></i>
                            <span class="hideonmobile">Login</span>
                        </a>
                    
            </div>

            <div class="header-nav">
                    
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                    <a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://www.agrarheute.com/markt/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                <a href="/politik" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="nodropdown">
                <a href="/energie" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="dropdown active">
                                    <a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

                <div class="sub-nav"></div>
            </div>

                
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
        <div class="block-content">
                    <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 347.76 €/t</div>
                        <div class="ticker__item"> Brotweizen: 180.67 €/t</div>
                        <div class="ticker__item"> Körnermais: 170.83 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 34.09 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.72 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 2.80 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 45.49 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.41 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 338.56 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 271.73 €/t</div>
                        <div class="ticker__item"> Heu: 131.19 €/t</div>
                        <div class="ticker__item"> Stroh: 97.67 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

            </div>
    </div>

        </div>
    

        </header>
    </div>
    <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
    <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->

</div>

        
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
        <div class="block-content">
                        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                                        <meta itemprop="position" content="1" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/land-leben">
                            <span itemprop="name">Land + Leben</span>
                        </a>
                                        <meta itemprop="position" content="2" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <span itemprop="name">Rücksichtnahme wird Traktorfahrer zum Verhängnis</span>
                                        <meta itemprop="position" content="3" />
                </li>
                    </ol>
    </nav>

            </div>
    </div>

        </div>
    


    <section id="main">
                
        
        <div id="content" class="has_sidebar">
                            <div class="content_start">
                    
                </div>
                
    
    <div id="block-agrarheute-content" class="unlabelled-block">
        <div class="block-content">
                    <article class="Standard" itemscope itemtype="http://schema.org/Article">

        <h1 itemprop="headline">
            Rücksichtnahme wird Traktorfahrer zum Verhängnis

    </h1>

    







                <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/breitbild_5x2_xl_1x/public/2019-03/Traktorunfall.jpg?h=45283567&amp;itok=FxIcAf9g 1x, /media/styles/breitbild_5x2_xl_2x/public/2019-03/Traktorunfall.jpg?h=45283567&amp;itok=pU8VD8U2 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_lg_1x/public/2019-03/Traktorunfall.jpg?h=45283567&amp;itok=mJYjHRZX 1x, /media/styles/breitbild_5x2_lg_2x/public/2019-03/Traktorunfall.jpg?h=45283567&amp;itok=iJFlIvFf 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_md_1x/public/2019-03/Traktorunfall.jpg?h=45283567&amp;itok=ZhDR92Mm 1x, /media/styles/breitbild_5x2_md_2x/public/2019-03/Traktorunfall.jpg?h=45283567&amp;itok=5n9H3a9L 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_sm_1x/public/2019-03/Traktorunfall.jpg?h=45283567&amp;itok=KrJeXFNc 1x, /media/styles/breitbild_5x2_sm_2x/public/2019-03/Traktorunfall.jpg?h=45283567&amp;itok=mA479c1s 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_xs_1x/public/2019-03/Traktorunfall.jpg?itok=TmxboWek 1x, /media/styles/breitbild_5x2_xs_2x/public/2019-03/Traktorunfall.jpg?itok=mMyHtNlJ 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/breitbild_5x2_xs_1x/public/2019-03/Traktorunfall.jpg?itok=TmxboWek" alt="Traktorunfall" typeof="foaf:Image"/>
  </picture>



                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/Polizeiinspektion Verden/Osterholz
    </span>

                
                        </div>
            </figure>

    
        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3552102" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5552102&via=agrarheute_com&text=    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A%0A&hashtags=niedersachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7552102&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-03/Traktorunfall.jpg?itok=Yn-k1M2c&description=    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Rücksichtnahme wird Traktorfahrer zum Verhängnis
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4552102">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3552102" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5552102&via=agrarheute_com&text=    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A%0A&hashtags=niedersachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7552102&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-03/Traktorunfall.jpg?itok=Yn-k1M2c&description=    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Rücksichtnahme wird Traktorfahrer zum Verhängnis
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4552102">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A%0Ahttps://www.agrarheute.com/share/1552102" data-href="https://www.agrarheute.com/share/1552102">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3552102" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5552102&via=agrarheute_com&text=    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A%0A&hashtags=niedersachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7552102&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-03/Traktorunfall.jpg?itok=Yn-k1M2c&description=    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Rücksichtnahme wird Traktorfahrer zum Verhängnis
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4552102">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
      <span class="inline">    

<a href="https://www.agrarheute.com/autoren/eva-eckinger-538226" target="_blank">
                <span class="inline profilbild">      
<img  src="/media/styles/teaser_3x2_64x43/public/2018-05/eva-eckinger_2.jpg?itok=p3C-Nobc" width="64" height="43" alt="Thumbnail" title="Eva Eckinger" typeof="foaf:Image"/>


</span>
        <div class="profil-nowrap">
                    <span>Eva Eckinger, agrarheute</span>
            </div>
    </a>

</span>
    <span class="inline">am             
    <time itemprop="datePublished" datetime="2019-03-01 09:35:55">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-03-01T09:35:55+01:00">
                        Freitag, 01.03.2019 - 09:35
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.03.2019
    </div>
</span>
          <a href="#kommentare">(Kommentar verfassen)</a>
    
            <time itemprop="dateModified" datetime="2019-03-01T10:08:00+01:00"></time>
    
    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
    </span>

    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                                                                                                                                                                                                                                                                                <meta itemprop="url" content="https://www.agrarheute.com/media/2019-03/Traktorunfall.jpg"/>
                                                                                                                                <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

    <div itemprop="description">
        <p>
                            <strong>    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
</strong>
                    </p>
    </div>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
    <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
</div>

    <div itemprop="articleBody">
            <div class="paragraph_wrapper left">
        
    <div class="textflow">
            <p><span><span>Wie die Polizeiinspektion Verden/Osterholz berichtet, wurde einem <a href="/tag/landwirt" title="Landwirt" target="_blank" rel="noopener">Landwirt</a> aus Rethem in <a href="/tag/niedersachsen" title="Niedersachsen" target="_blank" rel="noopener">Niedersachsen</a> seine Rücksichtnahme im Straßenverkehr am gestrigen Donnerstag zum Verhängnis. </span></span></p>    <p><span><span>Der Mann verunglückte in Hülsen im niedersächsischen Landkreis Verden folgenschwer, erklären die Beamten.</span></span></p>

    </div>

</div>


    <div class="paragraph_wrapper left">
            <h2 class="paragraph_subline">    Landwirt wollte Lkw Platz machen
</h2>
        
    <div class="textflow">
            <p><span><span>Zum Unfall kam es, weil der Landwirt mit seinem <a href="/tag/traktor" title="Traktor" target="_blank" rel="noopener">Traktor</a> einem überholenden Lkw Platz machen wollte. Dabei ist der Traktorfahrer am Donnerstagnachmittag auf der Kreisstraße bei Donnerhorst verunfallt. </span></span></p>    <p><span><span>Der 60-Jährige geriet mit seinem schweren <a href="/tag/ackerschlepper" title="Ackerschlepper" target="_blank" rel="noopener">Ackerschlepper</a> zu weit nach rechts, touchierte einen Baum und kippte in einen Graben. </span></span></p>

    </div>

</div>


    <div class="p_klicktipp">
        <h2 class="klicktipp_node_title">    Verkehrsrecht
</h2>
<div class="hline"></div>
        <a href="https://www.agrarheute.com/technik/ackerbautechnik/fuehrerscheinklassen-regeln-518405" class="klicktipp">
    <span class="klicktipp_dachzeile">    Verkehrsrecht
</span>
    <h3 class="klicktipp_label">    Führerscheinklassen: Das sind die Regeln
</h3>
</a>


        <a href="https://www.agrarheute.com/technik/traktoren/rundumleuchten-traktoren-vorschriften-446219" class="klicktipp">
    <span class="klicktipp_dachzeile">    Verkehrsrecht
</span>
    <h3 class="klicktipp_label">    Rundumleuchten bei Traktoren: Das sind die Vorschriften
</h3>
</a>


        <a href="https://www.agrarheute.com/technik/sicher-strasse-diese-regeln-ernte-beachten-525216" class="klicktipp">
    <span class="klicktipp_dachzeile">    Verkehrsrecht
</span>
    <h3 class="klicktipp_label">    Sicher auf der Straße: Diese Regeln sind bei der Ernte zu beachten
</h3>
</a>


        <a href="https://www.agrarheute.com/management/recht/fuehrerschein-offenem-betriebsgelaende-feldwegen-notwendig-528310" class="klicktipp">
    <span class="klicktipp_dachzeile">    Fahrerlaubnis
</span>
    <h3 class="klicktipp_label">    Führerschein auf offenem Betriebsgelände und Feldwegen notwendig
</h3>
</a>


        <a href="https://www.agrarheute.com/technik/traktoren/regeln-gewerblichen-transporten-landwirtschaft-535309" class="klicktipp">
    <span class="klicktipp_dachzeile">    Verkehrsrecht
</span>
    <h3 class="klicktipp_label">    Regeln bei gewerblichen Transporten in der Landwirtschaft
</h3>
</a>




</div>

    <div class="paragraph_wrapper left">
            <h2 class="paragraph_subline">    50.000 Euro Schaden nach Traktorunfall
</h2>
        
    <div class="textflow">
            <p><span><span>Dabei zog sich der Fahrer des <a href="/tag/fendt" title="Fendt" target="_blank" rel="noopener">Fendt</a>-Traktors zum Glück nur leichte Verletzungen zu, berichtet die Polizeiinspektion Verden/Osterholz. An seinem Ackerschlepper jedoch entstand erheblicher Schaden. </span></span></p>    <p><span><span>Die Höhe wird von der Dörverdener Polizei mit rund 50.000 Euro angegeben.</span></span></p>

    </div>

</div>

<span class="imageCreditsSA">    <span class="imageCreditsSA">Mit Material von Polizeiinspektion Verden/Osterholz</span>
</span>

        <div class="clear_p_float"></div>
    </div>

        <div class="ahSiteAH">
        <section class="tagCloud">
    <ul>
                    <li>
                            <a href="/tag/niedersachsen" target="_blank" hreflang="de">    Niedersachsen
</a>
        
            </li>
                    <li>
                            <a href="/tag/traktor" target="_blank" hreflang="de">    Traktor
</a>
        
            </li>
                    <li>
                            <a href="/tag/landwirt" target="_blank" hreflang="de">    Landwirt
</a>
        
            </li>
                    <li>
                            <a href="/tag/ackerschlepper" target="_blank" hreflang="de">    Ackerschlepper
</a>
        
            </li>
                    <li>
                            <a href="/tag/fendt" target="_blank" hreflang="de">    Fendt
</a>
        
            </li>
            </ul>
</section>

    </div>


      
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3552102" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5552102&via=agrarheute_com&text=    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A%0A&hashtags=niedersachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7552102&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-03/Traktorunfall.jpg?itok=Yn-k1M2c&description=    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Rücksichtnahme wird Traktorfahrer zum Verhängnis
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4552102">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3552102" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5552102&via=agrarheute_com&text=    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A%0A&hashtags=niedersachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7552102&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-03/Traktorunfall.jpg?itok=Yn-k1M2c&description=    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Rücksichtnahme wird Traktorfahrer zum Verhängnis
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4552102">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A%0Ahttps://www.agrarheute.com/share/1552102" data-href="https://www.agrarheute.com/share/1552102">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3552102" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5552102&via=agrarheute_com&text=    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A%0A&hashtags=niedersachsen,traktor" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7552102&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-03/Traktorunfall.jpg?itok=Yn-k1M2c&description=    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Rücksichtnahme wird Traktorfahrer zum Verhängnis
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Rücksichtnahme wird Traktorfahrer zum Verhängnis
%0A    Einem Landwirt in Niedersachsen wurde seine Rücksichtnahme gestern zum Verhängnis. Er verunglückte folgenschwer.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4552102">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
  <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
    <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
</div>
  
      <div id="kommentare" class="comments"  data-history-node-id="552102" role="article" about="/land-leben/ruecksichtnahme-traktorfahrer-verhaengnis-552102">

          <div class="section-divider">
              <h2 id="commentsectiontop" class="comment-section-heading">Kommentare
                  <span class="comment-count-title"></span>
              </h2>
          </div>
                        <div class="comments-login-notice">
                  <img src="/themes/agrarheute/imgs/icons/comments/ah-comment-grey.svg" alt="comment icon" class="comments-comment-icon">
                  <div>
                      <h3 class="comments-info-title">Hier ist Ihre Meinung gefragt</h3>
                      <p>Werden Sie Teil unserer Community und diskutieren Sie mit! Dazu benötigen Sie ein my.dlv-Nutzerkonto.</p>
                      <div class="flex-row">
                          <a href="/oauth-login-authorization?rand=1049309005&anchor=kommentare" rel="nofollow"
                             class="special-ghostbutton m-r-15">Login</a>
                          <a href="https://my.dlv.de/registrieren" target="_self" rel="nofollow"
                             class="ghostbutton">Registrieren</a>
                      </div>
                  </div>
              </div>
          
          
              
    
<div class="comment-section">
            <div class="comment-area" id="carea" data-role="anon" data-uid="0" data-nid="552102" data-profil="0"
             data-apiurl="/api/552102/kommentare" data-artikelurl="https://www.agrarheute.com/land-leben/ruecksichtnahme-traktorfahrer-verhaengnis-552102" data-blocked="" data-open="0"></div>
    
    <div class="agrarheute-loading"><img src="/themes/agrarheute/imgs/icons/comments/logo-fav.svg" alt="agrarheute.com">Kommentare
        werden geladen. Bitte kurz warten...
    </div>
    <div class="pagination">
        <ul class="pagination-container"></ul>
    </div>

        <script src="/themes/agrarheute/js/comments.js"></script>
</div>

      </div>

                <div class="comments-login-notice-teaser" id="login-notice-small">
              <h3 class="comments-info-title">Hier ist Ihre Meinung gefragt</h3>
              <div class="comment-flex-row">
                  <a href="/oauth-login-authorization?rand=279920332" rel="nofollow" class="special-ghostbutton m-r-15">Login</a>
                  <a href="https://my.dlv.de/registrieren" target="_self" rel="nofollow"
                     class="ghostbutton">Registrieren</a>
              </div>
          </div>
      
  </article>
            </div>
    </div>



                <div class="content_end">
                        
            <div class="region region-content-end">
            <div class="view-header">
    <h5>Verwandte Inhalte</h5>
</div>
<div class="view view-related-content view-id-related_content view-display-id-rc_agrarheute js-view-dom-id-7e4adf4b0563f2d0b7dcf2ef679a6d4543779e0defd1984a3a4bf4aa0b95e904">
    
        
            
                            <a href="https://www.agrarheute.com/technik/gebraucht-traktor-fendt-722-vario-scr-profi-plus-129710-eur-552100" class="teaser bildergalerie">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=bioIY19x 1x, /media/styles/teaser_3x2_xl_2x/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=LC7Jw9op 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=baVOP34g 1x, /media/styles/teaser_3x2_l/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=Tnwr23lg 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=SdwWzQS5 1x, /media/styles/teaser_3x2_md_2x/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=QWeSc6Vs 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=BSua-NXo 1x, /media/styles/teaser_3x2_sm_2x/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=jaGXzW9f 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=J4Ked-Ve 1x, /media/styles/teaser_3x2_xs_2x/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=uh0iBUPd 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/mdt_feed/3c9877efe3558743b604954d8b4c7832_0x0.jpg?itok=J4Ked-Ve" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Fendt 722 Vario SCR Profi Plus Traktor" title="Fendt 722 Vario SCR Profi Plus Traktor" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">

            <div class="pre-headline-teaser">
                                    <span class="dachzeile">
                            Maschine des Tages

                    </span>
                                            </div>

                            <h3>    Profi Plus mit Frontlader: Fendt 722 Vario SCR für 129.710 EUR
</h3>
                        <p>    Unsere Maschine des Tages auf technikboerse.com: ein Fendt 722 Vario SCR Profi Plus. Das sind die Details des Traktors.
</p>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/traktor-gespann-flammen-20000-euro-schaden-552070" class="teaser bildergalerie">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2019-02/Brand-2.jpg?itok=wbWftb7M 1x, /media/styles/teaser_3x2_xl_2x/public/2019-02/Brand-2.jpg?itok=ZzfQFYhX 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2019-02/Brand-2.jpg?itok=tLp_M65g 1x, /media/styles/teaser_3x2_l/public/2019-02/Brand-2.jpg?itok=QDUV9onH 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2019-02/Brand-2.jpg?itok=9OguuVlH 1x, /media/styles/teaser_3x2_md_2x/public/2019-02/Brand-2.jpg?itok=pW6YNtEg 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2019-02/Brand-2.jpg?itok=yPI7eEkD 1x, /media/styles/teaser_3x2_sm_2x/public/2019-02/Brand-2.jpg?itok=EMPSEou3 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2019-02/Brand-2.jpg?itok=wUnE8Xxi 1x, /media/styles/teaser_3x2_xs_2x/public/2019-02/Brand-2.jpg?itok=RRw5HPeT 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2019-02/Brand-2.jpg?itok=wUnE8Xxi" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Traktorbrand" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">

            <div class="pre-headline-teaser">
                                    <span class="dachzeile">
                            Feuer

                    </span>
                                            </div>

                            <h2>    Traktor-Gespann in Flammen: 20.000 Euro Schaden 
</h2>
                        <p>    In Thüringen ging am Mittwoch ein Traktor-Gespann in Flammen auf. Dabei entstand ein Schaden von mindestens 20.000 Euro.
</p>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/vorsicht-todesfalle-trittstufe-552068" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2019-02/lpx_85463.jpg?itok=DBqYIEGf 1x, /media/styles/teaser_3x2_xl_2x/public/2019-02/lpx_85463.jpg?itok=vsMxpGG_ 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2019-02/lpx_85463.jpg?itok=SrbaLHDx 1x, /media/styles/teaser_3x2_l/public/2019-02/lpx_85463.jpg?itok=l-tTm49k 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2019-02/lpx_85463.jpg?itok=MFi6Haba 1x, /media/styles/teaser_3x2_md_2x/public/2019-02/lpx_85463.jpg?itok=v1T97hID 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2019-02/lpx_85463.jpg?itok=7wiCaZju 1x, /media/styles/teaser_3x2_sm_2x/public/2019-02/lpx_85463.jpg?itok=mo7Pv9jX 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2019-02/lpx_85463.jpg?itok=DAeZY1A2 1x, /media/styles/teaser_3x2_xs_2x/public/2019-02/lpx_85463.jpg?itok=zK5cxgNE 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2019-02/lpx_85463.jpg?itok=DAeZY1A2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Trittstufe Schlepper" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                    <span class="dachzeile">
                            Sicherheit

                    </span>
                
                
            </div>
                            <h3>    Vorsicht: Todesfalle Trittstufe
</h3>
            
            <p>    Schnell auf die Trecker-Trittstufe gestellt und schon ist es passiert: Ein Schlagloch und der Mitfahrende stürzt vom Ausstieg.
</p>

        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/management/agribusiness/landtechnikindustrie-erreicht-neues-allzeithoch-552064" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=x-8ttRpf 1x, /media/styles/teaser_3x2_xl_2x/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=SQyiIJhu 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=LvY9ZGBB 1x, /media/styles/teaser_3x2_l/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=tJLDCKDt 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=4115-BhD 1x, /media/styles/teaser_3x2_md_2x/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=cWEzkatG 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=VUJjTqdv 1x, /media/styles/teaser_3x2_sm_2x/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=iFSz-ry8 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=4UOvqzDn 1x, /media/styles/teaser_3x2_xs_2x/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=PN7VuUmt 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2019-01/img_0465.jpg?h=f7c7f297&amp;itok=4UOvqzDn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mehrere Traktoren unterschiedlichster Marke stehen im Halbkreis." title="Traktorenmarken" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                    <span class="dachzeile">
                            Landtechnikindustrie

                    </span>
                
                
            </div>
                            <h3>    Landtechnikindustrie erreicht neues Allzeithoch
</h3>
            
            <p>    Die deutsche Landtechnikindustrie hat im vergangenen Jahr einen neuen Umsatzrekord erzielt. Das hat einen bestimmten Grund.
</p>

        </div>
    </div>
</a>


    
                    </div>



        </div>
    

                </div>
                                </div>
                    
                <aside id="sidebar">
                    <div class="spacer">
                                                        
            <div class="region region-sidebar">
            
    <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                        <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Bildergalerien</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-galerien view-id-top_galerien view-display-id-top_galerie_liste js-view-dom-id-340bca14a4cfa591b6bd06e80749a3fda66ac3dbd9ec6c6e00c59d3acbbc81f2">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-galerien view-id-top_galerien view-display-id-top_galerie_hero js-view-dom-id-2e1d959e905df0c9da271c9e07d3c5a30133c2b79a5314274a00679d1d3452ae">
    
        
            
                            <a href="https://www.agrarheute.com/technik/maschine-jahres-2019-gewinner-552080" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right bildergalerie"></span>
            <h4 class="small-headline">    Maschine des Jahres 2019: Die Gewinner
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=zygdybMX 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=jg1VaOs4 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=joW6JnsZ 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=nDD6LdQz 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=P5sEqlno 1x, /media/styles/heroteasersb_3x2_md_2x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=cJukn63r 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=0SCUntXS 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=jZnoEIPx 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=sb-cnu4D 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=8x6k-XHw 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2019-02/00_logo-machine-year_2019-en_hq.jpg?itok=sb-cnu4D" alt="Logo Machine of the Year 2019" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>

    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/land-leben/naerrische-faschingszeit-traktoren-karneval-551914" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-02/Fasching-15_0.jpg?itok=PSWwEmkY 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-02/Fasching-15_0.jpg?itok=nSihL1VH 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-02/Fasching-15_0.jpg?itok=Uo42AK7d 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-02/Fasching-15_0.jpg?itok=YQ5Ouh3f 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-02/Fasching-15_0.jpg?itok=5q8sFK6t 1x, /media/styles/teasersb_3x2_md_2x/public/2019-02/Fasching-15_0.jpg?itok=ujNwnJ6B 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-02/Fasching-15_0.jpg?itok=d4Tk-cTC 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-02/Fasching-15_0.jpg?itok=-uY-lXMD 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-02/Fasching-15_0.jpg?itok=otRrKeAP 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-02/Fasching-15_0.jpg?itok=TdSXUz8v 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-02/Fasching-15_0.jpg?itok=otRrKeAP" alt="Faschingstraktor" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                            </div>
            <h4 class="small-headline">    Närrische Faschingszeit: Traktoren im Karneval
</h4>
            <div class="ct-description">    Im Karneval spielen Traktoren eine ganz besondere Rolle. Sie sind unverzichtbar für einen gelungenen Faschingsumzug. Hier einige Bilder unserer Leser.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/tier/rind/landwirt-buetzler-silo-guellefahren-traktorwaesche-552066" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=bPm1Pt4a 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=Ih0MIJwo 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=18HVsGfe 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=uROGRYJg 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=oGql2w-g 1x, /media/styles/teasersb_3x2_md_2x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=L47GwBz1 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=mP9fEvIP 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=TJr_RP-a 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=kjyXTfPu 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=yI29W2W9 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-02/Bu%CC%88tzler-5.jpg?itok=kjyXTfPu" alt="Güllefass Bützler" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                            </div>
            <h4 class="small-headline">    Landwirt Bützler: Silo, Güllefahren und Traktorwäsche
</h4>
            <div class="ct-description">    Sebastian Bützler bewirtschaftet in der Nordeifel einen Milchviehbetrieb. Für agrarheute beschreibt der Landwirt seinen Alltag. Letzte Woche wurde Gülle gefahren und der Traktor für Karneval fein gemacht.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/sexy-girls-damals-heute-jungbauernkalender-wandel-zeit-546052" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG?itok=G5Zuf-dX 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG.jpg?itok=_E-_Ob9i 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG.jpg?itok=eXw9G64a 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG.jpg?itok=zTftMQMs 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG.jpg?itok=ah0abs-d 1x, /media/styles/teasersb_3x2_md_2x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG.jpg?itok=MZyMNhNF 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG.jpg?itok=IKMm9bkX 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG.jpg?itok=2Jn1a2km 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG?itok=IUsi1zha 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG.jpg?itok=wPWNKrtI 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-06/Jungbauernkalender-Historie-Teaser.JPG?itok=IUsi1zha" alt="Jungbauernkalender" title="Jungbauernkalender" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                            </div>
            <h4 class="small-headline">    Sexy Girls damals und heute: Der Jungbauernkalender im Wandel der Zeit
</h4>
            <div class="ct-description">    Seit 2001 produziert die bayerische Jungbauernschaft ihren Kalender. Wir werfen einen Blick in Vergangenheit und Gegenwart: 12 junge Frauen aus 12 Kalenderjahren.
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                        <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

            </div>
    </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
            <div class="block-title">
            
            <h5>Märkte und Preise</h5>
            
        </div>
        <div class="block-content">
                    <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active" id="tab1">
                    <a href="#Pflanzen">Pflanzen</a></li>
                <li id="tab2" class=""><a href="#Tiere">Tiere</a></li>
                <li id="tab3" class=""><a href="#Futtermittel">Futtermittel</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">9. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">182.09 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--4.46</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">Brotweizen</td>
                        <td data-label="Preis">180.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--4.46</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">209.78 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--5.52</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">170.83 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--1.12</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">347.76 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--4.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">8. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.41 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span>&plusmn;0.00</span></td>
                                            </tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.44 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span>&plusmn;0.00</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">45.49  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.07</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.72  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.04</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> Februar         2019</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">271.73 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:green">+2.00</span></td>
                                        </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">338.56 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--5.64</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">131.19 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+20.33</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">97.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

            </div>
    </div>

    <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                        <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


            </div>
    </div>

    <div id="block-agrarheutenewsletter" class="labelled-block">
            <div class="block-title">
            
            <h5>agrarheute-Newsletter</h5>
            
        </div>
        <div class="block-content">
                        <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
div.nl1
{
    font-family: "Roboto",sans-serif;
    text-align:center;
    margin:0 !important;
    overflow:hidden;
    padding:10px;
    background-color: #fe5000;
    color: #FFF;

}
div.nl1 a{color: #fff; text-format; text-decoration: underline}
div.nl1 .head{font-weight: bold; margin: 15px 0;}

div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select:focus,
    textarea:focus,
    input:focus {
        font-size: 16px;
        background: #fff;
    }
}
div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select,
    textarea,
    input {
        font-size: 16px;
    }
}

div.nl1 #mailinput
{
    padding: 10px 0px 10px 0px;
    width: 100%;
    background-color: #fff;
    text-indent: 10px;
    border-radius:3px;
    border:none;
    color: initial;
}
div.nl1 input:-webkit-autofill, textarea:-webkit-autofill, select:-webkit-autofill {
    background-color: rgb(250, 255, 189);
    background-image: none;
    color: rgb(0, 0, 0);
}
div.nl1 #optin_form
{
    margin-top:15px;
    margin-bottom:15px;
}
div.nl1 .first
{
    margin-bottom:15px;
    color:#fff;
}
div.nl1 #fa_5
{
    margin: 0px auto 15px auto;
    max-width: 400px;
}
div.nl1 .second
{
    margin:0px auto 15px auto;
    max-width: 400px;
}
div.nl1 #newsletter-icon{
    margin-top:8px;
}


div.nl1 .cta__redux {
    -webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
    background-color: #349aed;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    position: relative;
    color: #fff !important;
    display: inline-block;
    font-family: sans-serif;
    font-size: 16px;
    padding: 10px;
    width:100%;
    max-width:400px;
    text-decoration: none;
    border-radius: 3px;
    transition: all 0.5s;
    overflow: hidden;
    font-weight:bold;
    border:none;
    cursor:pointer;
}
div.nl1 .cta__redux:before {
    content: "";
    position: absolute;
    top: 50%;
    left: 50%;
    display: block;
    width: 0;
    padding-top: 0;
    border-radius: 100%;
    background-color: rgba(236, 240, 241, .3);
    -webkit-transform: translate(-50%, -50%);
    -moz-transform: translate(-50%, -50%);
    -ms-transform: translate(-50%, -50%);
    -o-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}
div.nl1 .cta__redux:active {
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    transition-delay: 0s;
    color: #fff !important;
}
div.nl1 .cta__redux:active:before {
    width: 140%;
    padding-top: 140%;
    transition: width .2s ease-out, padding-top .2s ease-out;
}


div.nl1 .cta__redux:hover {
    text-decoration: none !important;
    box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -webkit-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -moz-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    color: #fff !important;
    background-color: #1381db;
}

/*--><!]]>*/
</style><div class="nl1">
<p class="head">Willkommen beim agrarheute Newsletter!</p>

<p>Melden Sie sich jetzt für den kostenlosen agrarheute Newsletter an!<br /><a href="/newsletteranmeldung">Alle Informationen zum agrarheute Newsletter.</a></p>

<form accept-charset="utf-8" action="/newsletteranmeldung" id="optin_form" method="get">
<div class="nl-form-body">
<div class="second"><input autocomplete="off" id="mailinput" name="email" placeholder="Hier E-Mail Adresse eingeben" type="text" value="" /></div>
</div>

<div class="element" id="fa_5"><button class="cta__redux" type="submit">Kostenlos bestellen</button></div>
<!-- END ELEMENTS --></form>
</div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Videos</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-videos view-id-top_videos view-display-id-top_galerie_liste js-view-dom-id-eeb9198e3286f3a44ef45d5789358336da7a8313dcf9492e9de7de76ebf605af">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-videos view-id-top_videos view-display-id-top_galerie_hero js-view-dom-id-5bcc0a4fd37b23e0787e9f5dff7d02c77c4905cf7638843fbd8da080d4bbc265">
    
        
            
                            <a href="https://www.agrarheute.com/management/agribusiness/konzerne-landwirtschaft-aufkaufen-551937" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right video"></span>
            <h4 class="small-headline">    Wenn Konzerne die Landwirtschaft aufkaufen
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=MH8jKhgz 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=v18AbOqU 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=NGKMC0cE 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=lct-pW1i 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=Xu1-Nffp 1x, /media/styles/heroteasersb_3x2_md_2x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=oh6UCzGU 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=kmluuJgb 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=3SjbddcS 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=RbIrorNe 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=tyDTmc0A 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2019-02/adobestock_165178185.jpeg.jpg?itok=RbIrorNe" alt="Getreideernte von oben" title="Getreideernte von oben" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>


    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/pflanze/kartoffeln/fendt-1050-8-reihiger-grimme-gl-860-compacta-551704" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-02/Kartoffeln-Grimme.jpg?itok=YPhUMHP- 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-02/Kartoffeln-Grimme.jpg?itok=NVqAnffM 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-02/Kartoffeln-Grimme.jpg?itok=k-u8P9-e 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-02/Kartoffeln-Grimme.jpg?itok=-zPVmWNU 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-02/Kartoffeln-Grimme.jpg?itok=jzWjhqWI 1x, /media/styles/teasersb_3x2_md_2x/public/2019-02/Kartoffeln-Grimme.jpg?itok=cee97hJO 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-02/Kartoffeln-Grimme.jpg?itok=-n-XiFuR 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-02/Kartoffeln-Grimme.jpg?itok=sq8CAG1X 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-02/Kartoffeln-Grimme.jpg?itok=IIAbJfmP 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-02/Kartoffeln-Grimme.jpg?itok=BFscfazD 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-02/Kartoffeln-Grimme.jpg?itok=IIAbJfmP" alt="Kartoffeln legen" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Fendt 1050 mit 8-reihiger Grimme GL 860 Compacta
</h4>
            <div class="ct-description">    Ein Video im Netz zeigt die Grimme GL 860 Compacta Legemaschine im Einsatz mit einem Fendt 1050 Vario in Belgien.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/pflanze/heuernte-australien-betriebe-maschinen-551287" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-01/Australien_3.jpg?itok=SzIErTNT 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-01/Australien_3.jpg?itok=B5ifeKhc 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-01/Australien_3.jpg?itok=-KZnh0q4 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-01/Australien_3.jpg?itok=wSZe2R51 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-01/Australien_3.jpg?itok=kEa_BufF 1x, /media/styles/teasersb_3x2_md_2x/public/2019-01/Australien_3.jpg?itok=668SieMx 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-01/Australien_3.jpg?itok=sBsVoXxP 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-01/Australien_3.jpg?itok=TlF_WGfM 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-01/Australien_3.jpg?itok=YAwY9QdO 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-01/Australien_3.jpg?itok=EUApeqOB 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-01/Australien_3.jpg?itok=YAwY9QdO" alt="John Deere in Australien" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Heuernte in Australien: Betriebe und Maschinen
</h4>
            <div class="ct-description">    Ein Video zeigt die Heuernte Down Under. Zu sehen sind verschiedene australische Betriebe und ihre Landmaschinen im Einsatz.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/tier/rind/12250-kg-milch-pro-kuh-stall-agroscoop-pokal-gewinnerin-551270" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-01/agroscoop.jpg?itok=gY5m1Pyh 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-01/agroscoop.jpg?itok=32TjEIfV 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-01/agroscoop.jpg?itok=iUA5eXI6 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-01/agroscoop.jpg?itok=9t0Gv3yG 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-01/agroscoop.jpg?itok=QWy2NqXa 1x, /media/styles/teasersb_3x2_md_2x/public/2019-01/agroscoop.jpg?itok=TD3M3KNe 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-01/agroscoop.jpg?itok=492_ib5C 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-01/agroscoop.jpg?itok=PFsauAAd 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-01/agroscoop.jpg?itok=mDRsaxKp 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-01/agroscoop.jpg?itok=Ij-MCj7W 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-01/agroscoop.jpg?itok=mDRsaxKp" alt="Agroscoop Champion" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    12.250 kg Milch pro Kuh: Im Stall der Agroscoop-Pokal-Gewinnerin
</h4>
            <div class="ct-description">    Mit einer Jahresleistung von 12.250 kg Milch pro Kuh hat Familie Lüttmann den Champion-Pokal von Agroscoop geholt. 
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbcommunity-7" class="labelled-block">
            <div class="block-title">
            
            <h5>Community Landwirtschaft</h5>
            
        </div>
        <div class="block-content">
                        <p style="padding: 0px 12px;"><a class="marken-link" href="https://agrarheute.landlive.de/communities/1/" target="_blank"><img alt="landlive_logo" src="/themes/agrarheute/imgs/landlive_logo.png" /><br /><span>Alle Diskussionen im Forum anzeigen</span></a></p>


            </div>
    </div>

    <div id="block-agrajofeed" class="labelled-block">
            <div class="block-title">
            
            <h5>Jobs der Woche</h5>
            
        </div>
        <div class="block-content">
                    <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div>
            <a style="display: block; text-align: center" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo">
                <img alt="Agrajo Bild" class="bild_agrajo" src="/modules/custom/ah_agrajo/assets/images/logo.svg" />
            </a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style="margin-top: 15px; display: block; position: relative; overflow: hidden;">
                <div class="aj-job-list">
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/gebietsverkaufsleiter-m-w.303838625.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    01.03.2019 - <span style='color: #94c11c;font-weight: 400;'>Gallagher Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Gebietsverkaufsleiter (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Raum Rheinland Pfalz, Saarland, Hessen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/mitarbeiter-qualitaetskontrolle-m-w-d.303671765.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    28.02.2019 - <span style='color: #94c11c;font-weight: 400;'>SanLucar</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Mitarbeiter Qualitätskontrolle (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Ettlingen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/sachbearbeiter-m-w-d-stammdatenanlage-produktspezifikation-fendt-full-line.303378025.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    28.02.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Sachbearbeiter (m/w/d) Stammdatenanlage Produktspezifikation Fendt Full-Line
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Marktoberdorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/referent-fuer-das-seminarmanagement-m-w-d.302085305.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    25.02.2019 - <span style='color: #94c11c;font-weight: 400;'>Bundeslehranstalt Burg Warberg e.V.</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Referent für das Seminarmanagement (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Warberg
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/referent-in-landwirtschaftliche-belange-bodenschutz.301667265.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    22.02.2019 - <span style='color: #94c11c;font-weight: 400;'>bayernets GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Referent/in Landwirtschaftliche Belange - Bodenschutz
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    München
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/getreidehandel-und-logistik-m-w-d.300931775.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    20.02.2019 - <span style='color: #94c11c;font-weight: 400;'>Wetterauer Agrar Service GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Getreidehandel- und Logistik (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Wölfersheim
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/betriebsleiter-pflanzenproduktion-m-w.300446575.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    19.02.2019 - <span style='color: #94c11c;font-weight: 400;'>Gebrüder Nooren GbR</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Betriebsleiter Pflanzenproduktion (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Eisleben-Hedersleben
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/verkaufsberater-im-aussendienst-m-w-d.299156065.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    15.02.2019 - <span style='color: #94c11c;font-weight: 400;'>Lemmer Fullwood GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Verkaufsberater im Außendienst (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    PLZ-Regionen 93 und 94
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/agrarwirtschaftlich-technischer-assistent-bachelor-of-sience-agrar-m-w.298201025.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    12.02.2019 - <span style='color: #94c11c;font-weight: 400;'>HYBRO Saatzucht GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Agrarwirtschaftlich-technischer Assistent / Bachelor of Sience (Agrar) (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Kleptow
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/vorfuehrfahrer-fuer-erntetechnik-m-w-d.298055635.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    12.02.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Vorführfahrer für Erntetechnik (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    deutschlandweit
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/gebietsserviceleiter-in.297698505.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    11.02.2019 - <span style='color: #94c11c;font-weight: 400;'>PÖTTINGER Landtechnik GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Gebietsserviceleiter/in
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Niederbayern
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/zuchtgartenassistent-m-w-d.296274975.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    07.02.2019 - <span style='color: #94c11c;font-weight: 400;'>KWS Services Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Zuchtgartenassistent (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Gondelsheim
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/qualitaetsmanager-m-w-d-agrarerzeugnisse.295854565.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    06.02.2019 - <span style='color: #94c11c;font-weight: 400;'>bofrost* Dienstleistungs GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Qualitätsmanager (m/w/d) Agrarerzeugnisse
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Straelen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/absolvent-in-agrarwissenschaft-oder-lebensmitteltechnologie-als-sachbearbeiter-m-w.295779985.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    06.02.2019 - <span style='color: #94c11c;font-weight: 400;'>QAL - Gesellschaft für Qualitätssicherung in der Agrar- und Lebensmittelwirtschaft mbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Absolvent/in Agrarwissenschaft oder Lebensmitteltechnologie als Sachbearbeiter (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Vierkirchen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/trainer-m-w-d-technische-schulung-fuer-den-bereich-valtra-kundendienst.295599895.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    05.02.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Trainer (m/w/d) Technische Schulung für den Bereich VALTRA-Kundendienst
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Marktoberdorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/mitarbeiter-marketing-qualitaetssicherung-m-w-d.295590885.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    05.02.2019 - <span style='color: #94c11c;font-weight: 400;'>SKW Stickstoffwerke Piesteritz GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Mitarbeiter Marketing/Qualitätssicherung (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Wittenberg
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/leiter-m-w-d-programm-und-auftragsplanung-fuer-den-bereich-produktion.295290185.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    05.02.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Leiter (m/w/d) Programm- und Auftragsplanung für den Bereich Produktion
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Marktoberdorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/vorfuehrfahrer-fuer-erntetechnik-m-w-d-fuer-den-bereich-massey-ferguson-vertrieb.293717635.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    31.01.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Vorführfahrer für Erntetechnik (m/w/d) für den Bereich Massey Ferguson Vertrieb
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Marktoberdorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/verkaeufer-m-w.293439105.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    30.01.2019 - <span style='color: #94c11c;font-weight: 400;'>Alpuro Breeding B.V.</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Verkäufer (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    verschiedene Einsatzorte
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/internationaler-produktmanager-sorghum-m-w-d.292548465.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    28.01.2019 - <span style='color: #94c11c;font-weight: 400;'>KWS Services Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Internationaler Produktmanager Sorghum (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Einbeck
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/servicetechniker-m-w-d-fuer-die-installation-und-betreuung-hoch-innovativer-produkte.292073925.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    25.01.2019 - <span style='color: #94c11c;font-weight: 400;'>EUROGREEN GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Servicetechniker (m/w/d) für die Installation und Betreuung hoch innovativer Produkte
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Rosenheim (Landkreis Altenkirchen)
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/fachberater-sportrasen-m-w-d-im-aussendienst.292067835.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    25.01.2019 - <span style='color: #94c11c;font-weight: 400;'>EUROGREEN GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Fachberater Sportrasen (m/w/d) im Außendienst
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Raum Niedersachsen (Home Office)
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/steuerfachangestellte-m-w-d.291410855.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    24.01.2019 - <span style='color: #94c11c;font-weight: 400;'>Buchstelle des Bayerischen Bauernverbandes GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Steuerfachangestellte (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Geldersheim
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/territory-manager-m-f-d.291156225.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    23.01.2019 - <span style='color: #94c11c;font-weight: 400;'>John Deere Walldorf GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Territory Manager (m/f/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Walldorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/territory-manager-turf-m-f-d.291156205.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    23.01.2019 - <span style='color: #94c11c;font-weight: 400;'>John Deere Walldorf GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Territory Manager Turf (m/f/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Walldorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/technical-manager-asia-pacific-m-w-d.300497815.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    19.02.2019 - <span style='color: #94c11c;font-weight: 400;'>Biochem Zusatzstoffe Handels- und Produktionsgesellschaft mbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Technical Manager Asia / Pacific (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Lohne
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/substratmanager-biogas-m-w-d.293778995.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    31.01.2019 - <span style='color: #94c11c;font-weight: 400;'>Nordmethan  GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Substratmanager Biogas (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Vechta, Magdeburg, Hannover (Home-Office möglich)
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/analytical-service-manager-m-w.292531165.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    28.01.2019 - <span style='color: #94c11c;font-weight: 400;'>Eurofins Agraranalytik Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Analytical Service Manager (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Jena
                                </div>
                            </a>
                        </div>
                                    </div>
            </div>
            <div id="agrajo-suchform" style="margin-top: 15px;">
                <form action="https://stellenmarkt.agrajo.com/suchergebnis?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
                    <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





            </div>
    </div>

        </div>
    

                                            </div>
                </aside>
                    
    </section>

    <div class="after_content">
        <h5>Auch interessant</h5>
<div id="related_interest">
    <div class="view view-auch-interessant view-id-auch_interessant view-display-id-ai_agrarheute js-view-dom-id-3af3d0c694050bb5ab4b48fc445d311cad828462d044884135913d7af4f026f6">
    
        
            
                            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross expertenanalyse" href="https://www.agrarheute.com/markt/analysen/ami-rohstoffindex-hat-februar-nachgegeben-552120"
           title="AMIRohstoffindexhatimFebruarweiternachgegeben">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=ye4Pbxdk 1x, /media/styles/teaser_3x2_xl_2x/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=4EGChh0Y 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=CnS_nQLU 1x, /media/styles/teaser_3x2_l/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=_h8vmW4H 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=UAh2RQjO 1x, /media/styles/teaser_3x2_md_2x/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=JS-7vmOO 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=2oaPcD6w 1x, /media/styles/teaser_3x2_sm_2x/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=yMzwu2kf 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=B0U_b7I1 1x, /media/styles/teaser_3x2_xs_2x/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=70VbWCYW 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/amifeed/018c5c74920d2439624614151f1012bc.png.jpg?itok=B0U_b7I1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="AMI Rohstoffindex hat im Februar weiter nachgegeben" title="AMI Rohstoffindex hat im Februar weiter nachgegeben" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    AMI Rohstoffindex hat im Februar weiter nachgegeben
</h4>
            <p class="teaser-content">    (AMI) – Der Index der AMI für deutsche Agrarrohstoffe hat im Februar mit 130,2 Punkten leicht um 0,6 % nachgegeben. Dabei setzten insbesondere die schwächeren Getreidepreise den Index unter Druck. Die Preise für Schlachtschweine und -rinder tendierten hingegen leicht fester. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-03-01 13:25:17">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-03-01T13:25:17+01:00">
                        Freitag, 01.03.2019 - 13:25
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.03.2019
    </div>
</p>
        </a>
        <a class="termlink" href="https://markt.agrarheute.com" target="_blank">Markt</a>
        <a class="termlink" href="https://www.agrarheute.com/markt/analysen">AMI Analysen</a>
    </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/tiere/ferkel-angebot-scheint-langsam-steigen-539924"
           title="Ferkel:Angebotscheintlangsamzusteigen">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=HL14RCqz 1x, /media/styles/card_3x2_xl_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=ss7oMJ0w 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=ZGjab9M1 1x, /media/styles/card_3x2_lg_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=dGE6to5T 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=aGtwDbEE 1x, /media/styles/card_3x2_md_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=YBd3GNT_ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=oJ9QY_fk 1x, /media/styles/card_3x2_sm_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=Z-st81Bd 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=0aliqTOk 1x, /media/styles/card_3x2_xs_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=d507M10M 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=0aliqTOk" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ferkel im Stall" title="ferkelstall.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="card-head">
                <span class="plus-paywall"></span>
                <h4>    Ferkel: Angebot scheint langsam zu steigen
</h4>
                            </div>
            <p class="teaser-content">    Da positive Impulse am Schlachtschweinemarkt fehlen, haben es Ferkelnotierungen schwer, kräftiger zu steigen. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-03-01 19:25:13">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-03-01T19:25:13+01:00">
                        Freitag, 01.03.2019 - 19:25
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.03.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/tiere/" target="_blank">Tiere</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/tier/rind/gerichtsentscheidung-landkreis-tiertransporte-genehmigen-552117"
           title="Gerichtsentscheidung:LandkreismussTiertransportegenehmigen">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=T9mmnV6D 1x, /media/styles/card_3x2_xl_2x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=JccvcoqE 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=XcwoORjX 1x, /media/styles/card_3x2_lg_2x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=gLTenudj 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=W5lZ63gI 1x, /media/styles/card_3x2_md_2x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=gq9A001M 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=kg4UADru 1x, /media/styles/card_3x2_sm_2x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=Z8Xm1H67 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=KeIK2CBN 1x, /media/styles/card_3x2_xs_2x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=a151RoXe 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-02/adobestock_31675860.jpeg.jpg?itok=KeIK2CBN" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rinder auf einem Anhänger" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="card-head">
                <h4>    Gerichtsentscheidung: Landkreis muss Tiertransporte genehmigen
</h4>
                            </div>
            <p class="teaser-content">    Im der Debatte um das Verbot von Rinderexporten ins Nicht-EU-Ausland gibt es nun eine erste Gerichtsentscheidung.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-03-01 13:50:12">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-03-01T13:50:12+01:00">
                        Freitag, 01.03.2019 - 13:50
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.03.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/tier">Tier</a>
                                                <a class="termlink" href="https://www.agrarheute.com/tier/rind">Rind</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/betriebsfuehrung/treiben-direktzahlungen-pachtpreise-nur-wenig-552097"
           title="DarumtreibendieDirektzahlungendiePachtpreisenurwenig">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/thumbnails/image/geldscheine-boden.jpg?itok=742XK45I 1x, /media/styles/card_3x2_xl_2x/public/thumbnails/image/geldscheine-boden.jpg?itok=DZMrB3TI 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/thumbnails/image/geldscheine-boden.jpg?itok=7KoPAvv4 1x, /media/styles/card_3x2_lg_2x/public/thumbnails/image/geldscheine-boden.jpg?itok=-DtNozff 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/thumbnails/image/geldscheine-boden.jpg?itok=yml0gFAf 1x, /media/styles/card_3x2_md_2x/public/thumbnails/image/geldscheine-boden.jpg?itok=x_m2NU3C 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/thumbnails/image/geldscheine-boden.jpg?itok=sAAnZDo3 1x, /media/styles/card_3x2_sm_2x/public/thumbnails/image/geldscheine-boden.jpg?itok=LNmvSa2A 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/thumbnails/image/geldscheine-boden.jpg?itok=wXday_Ll 1x, /media/styles/card_3x2_xs_2x/public/thumbnails/image/geldscheine-boden.jpg?itok=2n2DfvnQ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/thumbnails/image/geldscheine-boden.jpg?itok=wXday_Ll" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hand mit Geld vor einem Feld" title="geldscheine-boden.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="card-head">
                <h4>    Darum treiben die Direktzahlungen die Pachtpreise nur wenig
</h4>
                                    <div class="article-has-comments">
                        0
                    </div>
                            </div>
            <p class="teaser-content">    Über die Direktzahlungen wird gestritten. Sie sollen die Pachtpreise deutlich erhöhen. Das stimmt so nicht. Sagen zwei Studien.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-03-01 17:08:06">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-03-01T17:08:06+01:00">
                        Freitag, 01.03.2019 - 17:08
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.03.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/management">Management</a>
                                                <a class="termlink" href="https://www.agrarheute.com/management/betriebsfuehrung">Betriebsführung</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/futtermittel/sojaschrot-guenstig-schon-lange-mehr-539661"
           title="Sojaschrot:Günstigwieschonlangenichtmehr">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/thumbnails/image/sojaschrot.jpg?itok=BnjEO7K7 1x, /media/styles/card_3x2_xl_2x/public/thumbnails/image/sojaschrot.jpg?itok=ofHgvvAX 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/thumbnails/image/sojaschrot.jpg?itok=3gOSFu07 1x, /media/styles/card_3x2_lg_2x/public/thumbnails/image/sojaschrot.jpg?itok=L78nhVfd 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/thumbnails/image/sojaschrot.jpg?itok=bLPh2JuI 1x, /media/styles/card_3x2_md_2x/public/thumbnails/image/sojaschrot.jpg?itok=b0d8kCrJ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/thumbnails/image/sojaschrot.jpg?itok=dp7TIk8L 1x, /media/styles/card_3x2_sm_2x/public/thumbnails/image/sojaschrot.jpg?itok=k3FW_6ey 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/thumbnails/image/sojaschrot.jpg?itok=M1hOgkA- 1x, /media/styles/card_3x2_xs_2x/public/thumbnails/image/sojaschrot.jpg?itok=6I9nMuLY 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/thumbnails/image/sojaschrot.jpg?itok=M1hOgkA-" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sojaschrot verladen" title="sojaschrot.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="card-head">
                <span class="plus-paywall"></span>
                <h4>    Sojaschrot: Günstig wie schon lange nicht mehr
</h4>
                            </div>
            <p class="teaser-content">    Ist jetzt der richtig Zeitpunkt für längerfristige Sojakontrakte? Immerhin haben die Preise zuletzt deutlich nachgegeben.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-03-01 19:25:13">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-03-01T19:25:13+01:00">
                        Freitag, 01.03.2019 - 19:25
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.03.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/futtermittel/" target="_blank">Futtermittel</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/futtermittel/rapsschrot-deutlich-guenstiger-geworden-539667"
           title="Rapsschrotistdeutlichgünstigergeworden">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/media/539290/539290.jpg?itok=DTjed-gy 1x, /media/styles/card_3x2_xl_2x/public/media/539290/539290.jpg?itok=0c-pHJu8 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/media/539290/539290.jpg?itok=Y4STtmHL 1x, /media/styles/card_3x2_lg_2x/public/media/539290/539290.jpg?itok=LT6ZZQxf 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/media/539290/539290.jpg?itok=E1q5GxP4 1x, /media/styles/card_3x2_md_2x/public/media/539290/539290.jpg?itok=ySD_DPEu 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/media/539290/539290.jpg?itok=P7a19V_k 1x, /media/styles/card_3x2_sm_2x/public/media/539290/539290.jpg?itok=hmMdOYF7 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/media/539290/539290.jpg?itok=RlTdeVQL 1x, /media/styles/card_3x2_xs_2x/public/media/539290/539290.jpg?itok=J45d45wD 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/media/539290/539290.jpg?itok=RlTdeVQL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rapsschrot" title="Rapsschrot.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="card-head">
                <span class="plus-paywall"></span>
                <h4>    Rapsschrot ist deutlich günstiger geworden 
</h4>
                            </div>
            <p class="teaser-content">    Die schwachen Ölsaatenmärkte bringen nochmals günstigere Preise für Rapsschrot. Ist jetzt das Preistal erreicht?
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-03-01 19:25:13">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-03-01T19:25:13+01:00">
                        Freitag, 01.03.2019 - 19:25
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.03.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/futtermittel/" target="_blank">Futtermittel</a>
                        </div>
</div>

    
                    </div>

</div>

    </div>

    <div class="ca">

    <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
</div>
        
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
        <div class="block-content">
                    <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="pure-g footer-socials">

                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount">92833</span></span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">5700</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.agrarheute.com/newsletteranmeldung" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>
            </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
        <div class="pure-g">
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="https://www.agrarheute.com/heftarchive">Heftarchive</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum</a></li>
                <li><a href="https://www.dlv.de/agb.html" target="_blank">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.agrarheute.com/agrarheutecom/kontakt-551910">Kontakt</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <a href="https://www.dlv.de/" target="_blank" class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </a>



            <div class="copyright">

                <span>© 2019 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>    </footer>

    <div class="space">
    <!--     SkyscraperContainer     -->

    <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
</div>
</div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/552102","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"statistics":{"data":{"nid":"552102"},"url":"\/core\/modules\/statistics\/statistics.php"},"blazy":{"loadInvisible":true,"offset":200,"saveViewportOffsetDelay":50},"user":{"uid":0,"permissionsHash":"77a29d4f08445eb7385991d1e00d6c15eba476f6d54d8fa6034ebc5c7eea3a2d"}}</script>
<script src="/media/js/js_lW-yi1AOglNHvEPEG97MkL1YIi57abDl1ZEe0V-2DYs.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
        <div class="block-content">
                        <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-home-artikel",
            "sv": "i2",
            "co": "",
            "sc": "yes"
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-home-artikel";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

            </div>
    </div>

        </div>
    


        <script type="application/ld+json">
     


        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhdWWVINbklBUD4RUlcHXEBoBVhcX1E+F1hSBlc=","queueTime":0,"applicationTime":588,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
