
    <!DOCTYPE html>
    <html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"bildergalerie","entityId":"556106","entityVid":"621046","entityUid":"219","entityCreated":"1564645625","entityStatus":"1","entityName":"Katharina.Krenn@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"102":"Branchennews"}},"userUid":0,"entityLabel":"Starkregen l\u00f6st eine Lawine aus Festmist","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"News","onlinedatum":"2019-08-01-KW31","created":"2019-08-01-KW31","artikelautor":"Katharina Krenn, agrarheute","autor":"Katharina.Krenn@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Bildergalerie","contentGroup5":"News: Branchennews"}];</script>
<meta name="title" content="Starkregen löst eine Lawine aus Festmist | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta property="og:site_name" content="agrarheute" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="dcterms.title" content="Starkregen löst eine Lawine aus Festmist" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/starkregen-loest-lawine-festmist-556106" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="itemprop:name" content="Starkregen löst eine Lawine aus Festmist" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/starkregen-loest-lawine-festmist-556106" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Starkregen löst eine Lawine aus Festmist" />
<meta itemprop="itemprop:description" content="Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus." />
<meta name="description" content="Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus." />
<meta name="twitter:description" content="Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus." />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="twitter:site:id" content="20661091" />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-08/48414730996_777143c51d_b.jpg?itok=IgEh33Jb" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/starkregen-loest-lawine-festmist-556106" />
<link rel="image_src" href="Mistlawine" />
<meta property="og:title" content="Starkregen löst eine Lawine aus Festmist" />
<meta name="twitter:creator" content="@agrarheute_com" />
<meta name="twitter:dnt" content="on" />
<link rel="publisher" href="https://plus.google.com/+agrarheutecom" />
<meta property="og:description" content="Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus." />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/starkregen-loest-lawine-festmist-556106" />
<meta name="dcterms.contributor" content="Katharina Krenn, agrarheute" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-08/48414730996_777143c51d_b.jpg?itok=IgEh33Jb" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-08/48414730996_777143c51d_b.jpg?itok=IgEh33Jb" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-08/48414730996_777143c51d_b.jpg?itok=IgEh33Jb" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/starkregen-loest-lawine-festmist-556106" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-08/48414730996_777143c51d_b.jpg?itok=IgEh33Jb" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:updated_time" content="2019-08-01T10:30:01+02:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:published_time" content="2019-08-01T09:47:05+02:00" />
<meta property="article:modified_time" content="2019-08-01T10:30:01+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/agrarheute/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.agrarheute.com/land-leben/starkregen-loest-lawine-festmist-556106" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/starkregen-loest-lawine-festmist-556106?amp" />
<script src="/media/google_tag/google_tag.script.js?pvgnlo"></script>

            <title>Starkregen löst eine Lawine aus Festmist | agrarheute.com</title>
            <link rel="apple-touch-icon" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">
            <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise"></script>


            <link rel="stylesheet" media="all" href="/media/css/css_WriWb9p9_jC_UMLqNAW23rADn8cBCW3fvpoFEdlTY-Q.css?pvgnlo" />
<link rel="stylesheet" media="all" href="/media/css/css_eAOz_mlRSauf8JHzRzdfKkBksa725HLPnv_kEzBDMFM.css?pvgnlo" />
<link rel="stylesheet" media="print" href="/media/css/css_mwTrXJT29tYZj6RZjwA-pMTO-y81qFtM8JIQvkVlKj0.css?pvgnlo" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script src="/media/js/js_jRViZZkCv1c-KGTPiZKMaJY0HuY4oX8heccyt-vX8nA.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
                <div class="block-content">
                            <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization?rand=706210534";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

                    </div>
    </div>

   <!-- Traffective -->
<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":""}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>
<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-bildergalerie ahSiteAH">
        <div class="mobiledim"></div>

                <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>
    <div class="header">
        <header>
            <div class="header-top">
                <div class="flex-item">
                    <div class="metamenu-block">
                        <a class="nav-metamenu" href="/">
                            <div class="st-burger-icon-container">
                                <div class="st-burger-icon st-burger-icon--medium">
                                    <span></span>
                                </div>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </a>
                        <ul class="sub-list sublist-meta">
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/wetter">Wetter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://aboservice.dlv.de/agrarheute.html">agrarheute Abo</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/heftarchiv">Heftarchiv</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://agrarheute.landlive.de/">Community</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://my.dlv.de">myDLV-Nutzerkonto</a>
                            </li>
                        </ul>
                    </div>
                    <a class="nav-search hideonmobile" href="/suche">
                        <i class="nav-icon search"></i>
                        <span class="hideonmobile">Artikelsuche</span>
                    </a>
                </div>

                <div class="flex-item">
                        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
                </div>

                <div class="flex-item">
                    <div id="headerWeatherContainer">
                    <script id="weatherWidgetTemplate" type="text/x-jsrender">
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="weathericon {{: weather_code }}"></span>
                      </a>
                      <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="location">{{: location_name }} {{: air_temperature }}</span>
                      </a>
                    </script>
                  </div>
                </div>

                <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <div class="flex-wrapper">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                      <div class="flex-text">
                        <span class="locationMobile">{{: location_name }}</span>
                        <span class="temperatureMobile">{{: air_temperature }}</span>
                      </div>
                      <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                    <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                  </div>
                </script>

                                            <a class="nav-user" rel="nofollow" href="/oauth-login-authorization?rand=1640259947">
                            <i class="nav-icon user"></i>
                            <span class="hideonmobile">Login</span>
                        </a>
                    
            </div>

            <div class="header-nav">
                    
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                    <a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://www.agrarheute.com/markt/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                <a href="/politik" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="nodropdown">
                <a href="/energie" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="dropdown active">
                                    <a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

                <div class="sub-nav"></div>
            </div>

                
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
                <div class="block-content">
                            <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 355.91 €/t</div>
                        <div class="ticker__item"> Brotweizen: 158.29 €/t</div>
                        <div class="ticker__item"> Körnermais: 169.00 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 49.20 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.33 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 2.77 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 64.87 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.77 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 328.91 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 239.79 €/t</div>
                        <div class="ticker__item"> Heu: 131.19 €/t</div>
                        <div class="ticker__item"> Stroh: 97.67 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

                    </div>
    </div>

        </div>
    

        </header>
    </div>
        <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
        <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->
    </div>
            
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
                <div class="block-content">
                                <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
                                          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemid="/" itemscope itemtype="http://schema.org/Thing" itemprop="item"  href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                      <meta itemprop="position" content="1" />
                      </li>
                    

            
                                          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemid="/land-leben" itemscope itemtype="http://schema.org/Thing" itemprop="item"  href="/land-leben">
                            <span itemprop="name">Land + Leben</span>
                        </a>
                      <meta itemprop="position" content="2" />
                      </li>
                    

            
                                          <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <span itemid="" itemscope itemtype="http://schema.org/Thing" itemprop="item" >Starkregen löst eine Lawine aus Festmist</span>
                      <meta itemprop="position" content="3" />
                        <meta itemprop="name" content="Starkregen löst eine Lawine aus Festmist" />
                      </li>
                    

                    </ol>
    </nav>

                    </div>
    </div>

        </div>
    


    <section id="main">
                
        
        <div id="content" class="has_sidebar">
                            <div class="content_start">
                    
                </div>
                
    

    <div id="block-agrarheute-content" class="unlabelled-block">
                <div class="block-content">
                            <article class="Standard" itemscope itemtype="http://schema.org/Article">

            <span class="pre-headline">    Feuerwehreinsatz
</span>
        <h1 itemprop="headline">
            Starkregen löst eine Lawine aus Festmist

    </h1>

    






    <div itemprop="description">
        <p>
                            <strong>    Nach Starkregenfall lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
</strong>
                    </p>
    </div>

            <span class="inline" itemscope itemprop="author" itemtype="http://schema.org/Person">    

<a href="https://www.agrarheute.com/autoren/katharina-krenn-537733" target="_blank">
                <span itemprop="image" class="inline profilbild">      
<img  src="/media/styles/teaser_3x2_64x43/public/2018-05/katharina-krenn.jpg?itok=uPa__8cx" width="64" height="43" alt="Thumbnail" title="Katharina Krenn" typeof="foaf:Image"/>


</span>
        <div class="profil-nowrap">
                    <span itemprop="name">Katharina Krenn, agrarheute</span>
            </div>
    </a>

</span>
        <span class="inline">am             
    <time itemprop="datePublished" datetime="2019-08-01 09:47:05">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-08-01T09:47:05+02:00">
                        Donnerstag, 01.08.2019 - 09:47
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.08.2019
    </div>
</span>

            <time itemprop="dateModified" datetime="2019-08-01T10:30:00+02:00"></time>
    

    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
        </span>


    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3556106" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5556106&via=agrarheute_com&text=    Starkregen löst eine Lawine aus Festmist
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7556106&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-08/48414730996_777143c51d_b.jpg?itok=dDzvCIu4&description=    Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Starkregen löst eine Lawine aus Festmist
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Starkregen löst eine Lawine aus Festmist
%0A    Nach Starkregenfall lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4556106">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3556106" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5556106&via=agrarheute_com&text=    Starkregen löst eine Lawine aus Festmist
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7556106&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-08/48414730996_777143c51d_b.jpg?itok=dDzvCIu4&description=    Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Starkregen löst eine Lawine aus Festmist
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Starkregen löst eine Lawine aus Festmist
%0A    Nach Starkregenfall lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4556106">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Starkregen löst eine Lawine aus Festmist
%0A%0Ahttps://www.agrarheute.com/share/1556106" data-href="https://www.agrarheute.com/share/1556106">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3556106" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5556106&via=agrarheute_com&text=    Starkregen löst eine Lawine aus Festmist
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7556106&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-08/48414730996_777143c51d_b.jpg?itok=dDzvCIu4&description=    Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Starkregen löst eine Lawine aus Festmist
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Starkregen löst eine Lawine aus Festmist
%0A    Nach Starkregenfall lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4556106">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
    <section class="imageGallery fullscreen">
        <div id="imageGalleryNode">
            <div class="swiper-container ah-full-grid bdg-slider" data-gtm-cat="Bildergalerien" data-gtm-action="Bildergalerie-Klick">
                <div class="swiper-wrapper">
                        <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=fac8WxK3 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=aB9ne64N 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=M6SEEpty 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=aYCKfGVN 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=oGvx97CA 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=nJ3C_lpG 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=7_prValh 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=ehSdIkZr 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=85KrXML4 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=nWj9mmlG 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414697516_325e507aa6_b.jpg?itok=85KrXML4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mistplatz" title="Mistplatz" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            FFW Krems
    </span>

                            Von diesem Festmistplatz auf einem Hof in der Weststeiermark löste sich eine Lawine aus Mist.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=wIKyMxxj 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=JAozlDiO 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=Ck4JUHq9 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=8_kAe7lt 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=mX-YQLfO 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=sVuP_-Tw 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=KuehG2xv 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=yKaA1FQN 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=5cwsf93L 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=g6smISXf 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414919877_e06ea6e8d8_b.jpg?itok=5cwsf93L" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mistlawine Acker" title="Mistlawine Acker" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            FFW Krems
    </span>

                            Rund 200 Kubikmeter Mist rutschten 100 Meter hangabwärts.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=APa4pR9c 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=BhUqcko3 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=GDZ_7FnV 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=Q1cOv8oj 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=4xyQ1CYt 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=TGB5DWiY 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=wNtYPbG7 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=i9O5Bgjc 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=1JW6Isnt 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=eM5D-Nml 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414730996_777143c51d_b_0.jpg?itok=1JW6Isnt" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mistlawine hang" title="Mistlawine hang" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            FFW Krems
    </span>

                            Die Mistlawine erreichte schließlich ein Wohnhaus unterhalb des Mistplatzes.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=03knWngQ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=f2ECMSEw 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=hHWdh5Pt 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=EFjbBran 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=kfZynK2W 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=rFxfnBi- 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=7PJ7sz_V 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=won8OqSq 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=qOJVB90_ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=kyE_b5mU 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414666711_0f58ef3151_b.jpg?itok=qOJVB90_" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mistlawine Baum" title="Mistlawine Baum" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            FFW Krems
    </span>

                            25 Helfer waren im Einsatz, um ein weiteres Abrutschen des Mists zu verhindern.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=WHxcSi67 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=aite3-fF 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=czUI6G6w 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=EBH5mK01 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=Lbl8GhZf 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=djV70M-h 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=fCrDFjSP 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=bJsqOXcQ 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=qcd7gFQZ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=CkWPEUwi 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414830072_b02ff95b46_b.jpg?itok=qcd7gFQZ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mistlawine  Haus2" title="Mistlawine  Haus2" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata excerpt">
                <span class="copyright">&copy;
            FFW Krems
    </span>

                            Damit nicht noch mehr Mist zu dem Haus gelangt, baute die Feuerwehr Krems eine vorübergehende Sperre auf.
    
                                    <div class="ah-read-more">
                        <span class="read-more-btn">Mehr lesen</span>
                    </div>
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=ih_8B8LU 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=61P7f3tU 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=tu5wiF3m 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=C1X7QiZO 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=Yj28PabX 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=ixZlJA0j 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=_31LRMkj 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=PScLzQqL 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=cGey18XH 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=YqdPguKz 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414785132_5afc78ea24_b.jpg?itok=cGey18XH" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mistlawine Feuerwehr" title="Mistlawine Feuerwehr" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            FFW Krems
    </span>

                            Mit drei Sperren aus Pfeilern und Baumstämmen sowie einem Graben wurde die Mistlawine aufgehalten.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=q-erTbTf 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=zbdFn-Md 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=Oe6uvWsA 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=FQFTMzMk 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=XCifv-Rf 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=D3WdZd3a 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=uc4V0J7I 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=vZQdTwkP 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=NMTXHq4g 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=71E4O98b 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-08/48414987472_84121aeb48_b.jpg?itok=NMTXHq4g" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mistlawine Haus" title="Mistlawine Haus" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            FFW Krems
    </span>

                            Doch der Mist bewegte sich weiter auf das Haus zu und die Bewohner mussten evakuiert werden.
    
                        </div>
            </figure>
    </div>

                </div>
                <div class="swiper-navigation-wrapper">
                    <div class="swiper-button-next ah-button-slider bdg" rel="0"></div>
                    <div class="swiper-button-prev ah-button-slider bdg" rel="0"></div>
                </div>
            </div>
        </div>
        <div class="ch-node-attachment p_datei_full">
                        
        </div>
    </section>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
        <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
    </div>

    <div itemprop="articleBody">
        
    </div>

        <div class="ahSiteAH">
        
    </div>


        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3556106" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5556106&via=agrarheute_com&text=    Starkregen löst eine Lawine aus Festmist
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7556106&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-08/48414730996_777143c51d_b.jpg?itok=dDzvCIu4&description=    Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Starkregen löst eine Lawine aus Festmist
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Starkregen löst eine Lawine aus Festmist
%0A    Nach Starkregenfall lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4556106">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3556106" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5556106&via=agrarheute_com&text=    Starkregen löst eine Lawine aus Festmist
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7556106&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-08/48414730996_777143c51d_b.jpg?itok=dDzvCIu4&description=    Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Starkregen löst eine Lawine aus Festmist
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Starkregen löst eine Lawine aus Festmist
%0A    Nach Starkregenfall lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4556106">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Starkregen löst eine Lawine aus Festmist
%0A%0Ahttps://www.agrarheute.com/share/1556106" data-href="https://www.agrarheute.com/share/1556106">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3556106" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5556106&via=agrarheute_com&text=    Starkregen löst eine Lawine aus Festmist
%0A%0A&hashtags=" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7556106&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-08/48414730996_777143c51d_b.jpg?itok=dDzvCIu4&description=    Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Starkregen löst eine Lawine aus Festmist
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Starkregen löst eine Lawine aus Festmist
%0A    Nach Starkregenfall lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4556106">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
    <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
        <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
    </div>
</article>

                    </div>
    </div>



                <div class="content_end">
                        
            <div class="region region-content-end">
            
        </div>
    

                </div>
                                </div>
                    
                <aside id="sidebar">
                    <div class="spacer">
                                                        
            <div class="region region-sidebar">
            
  <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                            <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


                  </div>
  </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
                    <div class="block-title">
                
                <h5>Top Bildergalerien</h5>
                
            </div>
                <div class="block-content">
                            <div class="top-bildergalerien view view-top-galerien view-id-top_galerien view-display-id-top_galerie_liste js-view-dom-id-c4649b3d64335764a9a95c78c5928aa4cad541ec9526dcd4745c9a265cd4e32c">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
                <div class="block-content">
                            <div class="testclass view view-top-galerien view-id-top_galerien view-display-id-top_galerie_hero js-view-dom-id-f5ab271a90bc1ec99cbebd274521b61057bc32a4be8b55dbf102445dd1a88ca8">
    
        
            
                            <a href="https://www.agrarheute.com/land-leben/hundstage-sommergewitter-bauernregeln-august-546617" class="heroteaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Hero-Klick">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right bildergalerie"></span>
            <h4 class="small-headline">    Hundstage und Sommergewitter: Bauernregeln im August
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2019-07/12_1.png.jpg?itok=pYZZinQj 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2019-07/12_1.png.jpg?itok=RheJuGMO 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2019-07/12_1.png.jpg?itok=tkimzDUP 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2019-07/12_1.png.jpg?itok=yUrJbpPM 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2019-07/12_1.png.jpg?itok=AwG5M7nK 1x, /media/styles/heroteasersb_3x2_md_2x/public/2019-07/12_1.png.jpg?itok=2A0YYm26 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2019-07/12_1.png.jpg?itok=RL4d2qSz 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2019-07/12_1.png.jpg?itok=mWhhIkkN 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2019-07/12_1.png.jpg?itok=Pkzgz3Ed 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2019-07/12_1.png.jpg?itok=SJxDZAqE 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2019-07/12_1.png.jpg?itok=Pkzgz3Ed" alt="Mähdrescher auf dem Feld bei der Ernte" title="Mähdrescher auf dem Feld bei der Ernte" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>

    
                    </div>

                    </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/technik/ackerbautechnik/horsch-agritechnica-neuheiten-555423" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=_yL3clO- 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=RDbFUJDi 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=z5W1Ssqj 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=-JO7JMNg 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=5RkUbso6 1x, /media/styles/teasersb_3x2_md_2x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=bAnQbcZ7 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=T3Rrg3_r 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=8KeFkudk 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=2oHEVgxs 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=_0dHIwDg 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-07/horsch-cultro-12-tc_1.jpg?itok=2oHEVgxs" alt="horsch-cultro-12-tc" title="horsch-cultro-12-tc" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                            </div>
            <h4 class="small-headline">    Horsch: Alle Neuheiten in Bildern
</h4>
            <div class="ct-description">    Horsch überrascht und stellt als neue Maschinen Hacktechnik, einen Striegel und einen neue selbstfahrende Pflanzenschutzspritze vor. Alle Neuheiten in unserer Fotostrecke.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/technik/ackerbautechnik/claas-lexion-maehdrescher-555482" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=9w5Lk4sh 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=MBaEEahg 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=KD4DQM0w 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=H7FIu5Ew 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=-D2xcTc- 1x, /media/styles/teasersb_3x2_md_2x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=TsNxu42v 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=TflqSOVp 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=DhQuAEbV 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=ejXku2La 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=3t1iw_61 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-07/claas-lexion-maehdrescher_1_low.jpg?itok=ejXku2La" alt="claas-lexion-maehdrescher" title="claas-lexion-maehdrescher" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                            </div>
            <h4 class="small-headline">    UPDATE: Neuer Claas Lexion - jetzt mit technischen Daten
</h4>
            <div class="ct-description">    Claas zeigt seine neu entwickelten Lexion-Mähdrescher. Details und technische Daten dürfen wir erst seit dem 1. August 2019 nennen. Was sich unter der Verkleidung der neuen Lexions verbirgt, zeigt unsere Fotostrecke.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/making-of-jungbauernkalender-2020-kasten-554631" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-06/img_0302.jpg?itok=tqVXCVWP 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-06/img_0302.jpg?itok=OvHWrZac 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-06/img_0302.jpg?itok=HsWw8eL8 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-06/img_0302.jpg?itok=FiUC-oZT 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-06/img_0302.jpg?itok=IsyNDWAv 1x, /media/styles/teasersb_3x2_md_2x/public/2019-06/img_0302.jpg?itok=-P3-ucgs 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-06/img_0302.jpg?itok=nui_nisA 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-06/img_0302.jpg?itok=eykAYqgy 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-06/img_0302.jpg?itok=_ZHUJ8dH 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-06/img_0302.jpg?itok=1sekZHt- 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-06/img_0302.jpg?itok=_ZHUJ8dH" alt="Jungbauernkalender 2020" title="Jungbauernkalender 2020" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                            </div>
            <h4 class="small-headline">    Making-of: Jungbauernkalender 2020 im Kasten
</h4>
            <div class="ct-description">    Für die Jubiläumsausgabe des Jungbauernkalenders 2020 wurden die besten Kalendermotive aus 15 Jahren neu fotografiert.
</div>
        </div>
    </div>
</a>

    
                    </div>

                    </div>
    </div>

  <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                            <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

                  </div>
  </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
                    <div class="block-title">
                
                <h5>Märkte und Preise</h5>
                
            </div>
                <div class="block-content">
                            <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active ah-gtm-push" id="tab1" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Klick">
                    <a href="#Pflanzen">Pflanzen</a>
                </li>
                <li id="tab2" class="ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-Klick">
                    <a href="#Tiere">Tiere</a>
                </li>
                <li id="tab3" class="ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Klick">
                    <a href="#Futtermittel">Futtermittel</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">30. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-AWeizen-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">161.24 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--6.62</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Brotweizen-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">Brotweizen</td>
                        <td data-label="Preis">158.29 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--6.62</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Braugerste-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">184.60 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.07</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Körnermais-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">169.00 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.27</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Raps-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">355.91 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+3.34</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">29. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineE-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.77 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.04</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineS-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.81 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.04</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-Ferkel28kgBasis-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">64.87  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--3.61</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-JungbullenR3-Klick" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineE-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.33  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.03</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> Juli            2019</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Rapsschrot-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">239.79 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:red">--6.94</span></td>
                                        </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Sojaschrot-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">328.91 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--9.23</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Heu-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">131.19 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+20.33</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Stroh-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">97.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Klick" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

                    </div>
    </div>

    <div id="block-newsletterbox" class="labelled-block">
                    <div class="block-title">
                
                <h5>agrarheute-Newsletter</h5>
                
            </div>
                <div class="block-content">
                            <div id="newsletter-box-wrapper" class="newsletter-block nl-box agrarheute"><form class="ah_newsletter_form clearfix" autocomplete="off" data-drupal-selector="ah-newsletter-teaser-form" novalidate="novalidate" action="/land-leben/starkregen-loest-lawine-festmist-556106" method="post" id="ah-newsletter-teaser-form" accept-charset="UTF-8">
  <div class="text-center"><h3>Willkommen beim agrarheute-Newsletter!</h3><div class="nlbox-teaser"><p>Melden Sie sich jetzt für den kostenlosen agrarheute-Newsletter an!</p><br><p>Wir informieren Sie täglich (werktags) über die Topthemen des Tages.  </p></div></div><input id="nlbox-account_id" data-drupal-selector="edit-account-id" type="hidden" name="account_id" value="5825" />
<input id="nlbox-account_code" data-drupal-selector="edit-account-code" type="hidden" name="account_code" value="NVtj9" />
<input id="nlbox-optinsetup_id" data-drupal-selector="edit-optinsetup-id" type="hidden" name="optinsetup_id" value="103" />
<input id="nlbox-optinsetup_code" data-drupal-selector="edit-optinsetup-code" type="hidden" name="optinsetup_code" value="BQkd3" />
<input id="nlbox-ic" data-drupal-selector="edit-ic" type="hidden" name="ic" value="154" />
<div class="js-form-item form-item js-form-type-email form-item-email js-form-item-email form-no-label">
        <input placeholder="Hier E-Mail Adresse eingeben*" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
<div class="nl-dsgvo"><div class="label">Datenschutzbestimmung*</div><div class="js-form-item form-item js-form-type-checkbox form-item-dsgvo js-form-item-dsgvo">
        <input data-drupal-selector="edit-dsgvo" type="checkbox" id="edit-dsgvo" name="dsgvo" value="on" class="form-checkbox required" required="required" aria-required="true" />

        <label for="edit-dsgvo" class="option js-form-required form-required">Ja, ich stimme der <a target="_blank" href="https://www.dlv.de/datenschutz.html">Datenschutzerklärung</a> der Deutscher Landwirtschaftsverlag GmbH zu.</label>
      </div>
<p>Sie erhalten den agrarheute-Newsletter bis zu Ihrem Widerruf. Sie können den Newsletter jederzeit über einen Link im Newsletter widerrufen.</p></div><input autocomplete="off" data-drupal-selector="form-zzdae2klbjmbrn-z04lq-84lo382twbl4hvmtyh3fuy" type="hidden" name="form_build_id" value="form-zZdaE2klbJMBRN-Z04Lq-84LO382tWBl4HVMTyH3fUY" />
<input data-drupal-selector="edit-ah-newsletter-teaser-form" type="hidden" name="form_id" value="ah_newsletter_teaser_form" />
<div class="requirements">*Pflichtfeld</div><div class="errorContainer"><ul /></div><input  class="call_to_action button button--primary js-form-submit form-submit ghostbutton" data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Kostenlos bestellen"/>
</form>
</div>
                    </div>
    </div>

  <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                            <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


                  </div>
  </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
                    <div class="block-title">
                
                <h5>Top Videos</h5>
                
            </div>
                <div class="block-content">
                            <div class="top-bildergalerien view view-top-videos view-id-top_videos view-display-id-top_galerie_liste js-view-dom-id-d76380882fbc36fb4b4b7e081cb29b92893aa8adbc78e2c834a207dd0ff1c456">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
                <div class="block-content">
                            <div class="testclass view view-top-videos view-id-top_videos view-display-id-top_galerie_hero js-view-dom-id-f1164c0778ac8ab7ab90997bdfe9ed843df0dab71f9dd43d7a0f88e016f6eb1f">
    
        
            
                            <a href="https://www.agrarheute.com/technik/ackerbautechnik/video-neuen-claas-lexion-maehdrescher-556091" class="heroteaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Videos-Hero-Klick">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right video"></span>
            <h4 class="small-headline">    Video: Die neuen Claas Lexion Mähdrescher
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2019-08/150719_claas-lexion_0178.jpg?itok=qt1Gufcm 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2019-08/150719_claas-lexion_0178.jpg?itok=sxqlfgbr 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2019-08/150719_claas-lexion_0178.jpg?itok=QfPomAed 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2019-08/150719_claas-lexion_0178.jpg?itok=UaCQqd69 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2019-08/150719_claas-lexion_0178.jpg?itok=Yd6aTXwP 1x, /media/styles/heroteasersb_3x2_md_2x/public/2019-08/150719_claas-lexion_0178.jpg?itok=QwLvXE0z 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2019-08/150719_claas-lexion_0178.jpg?itok=6Ew8zpAL 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2019-08/150719_claas-lexion_0178.jpg?itok=cXx-v3Ov 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2019-08/150719_claas-lexion_0178.jpg?itok=3zzFjOaQ 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2019-08/150719_claas-lexion_0178.jpg?itok=BQA0qOG9 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2019-08/150719_claas-lexion_0178.jpg?itok=3zzFjOaQ" alt="Claas-Lexion-Maehdrescher-8900" title="Claas-Lexion-Maehdrescher-8900" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>


    
                    </div>

                    </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/pflanze/getreide/klimawandel-trotzen-so-duerrebestaendige-gerste-gezuechtet-555426" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=YgkS60N6 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=eveR0PYp 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=nseIX9SA 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=I1SBSFbs 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=dz2zk4mJ 1x, /media/styles/teasersb_3x2_md_2x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=Oxej3K9B 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=MtFMkuSR 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=zJ82Nn46 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=uq1AeKz9 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=oM2gAGUb 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-07/AF_Duerre_im_Ackerland_2-ID66360.jpg?itok=uq1AeKz9" alt="AF_Ackerland-Dürre" title="AF_Ackerland-Dürre" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Dem Klimawandel trotzen: So wird dürrebeständige Gerste gezüchtet
</h4>
            <div class="ct-description">    Neue Gerstenlinien müssen selbst bei schlechten Umweltbedingungen gute Ernteerträge bringen. Dürre- und krankheitresistente Sorten sind gefragter denn je.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/pflanze/gps-noternte-wegen-trockenheit-grosseinsatz-krone-bigx-1100-555462" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-07/GPS_0.jpg?itok=fNqAiqHg 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-07/GPS_0.jpg?itok=vdhWgFCF 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-07/GPS_0.jpg?itok=G6gDrQNN 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-07/GPS_0.jpg?itok=B9pt6Hy0 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-07/GPS_0.jpg?itok=QX9KV1TV 1x, /media/styles/teasersb_3x2_md_2x/public/2019-07/GPS_0.jpg?itok=IZU-QqNY 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-07/GPS_0.jpg?itok=_HIhAkml 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-07/GPS_0.jpg?itok=kLwW35GY 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-07/GPS_0.jpg?itok=aBsbPyCK 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-07/GPS_0.jpg?itok=Sn33dQJ_ 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-07/GPS_0.jpg?itok=aBsbPyCK" alt="Ernte von Ganzpflanzensilage " title="Ernte von Ganzpflanzensilage " typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    GPS Noternte wegen Trockenheit: Großeinsatz mit Krone BigX 1100
</h4>
            <div class="ct-description">    Ein Kamerateam hat die Noternte mit einem Krone BigX 1100 begleitet. Aufgrund der Trockenheit wurde aus Roggen Ganzpflanzensilage erzeugt.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/fotoshooting-kalendergirls-hautnah-554685" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-06/img_0302.jpg?itok=tqVXCVWP 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-06/img_0302.jpg?itok=OvHWrZac 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-06/img_0302.jpg?itok=HsWw8eL8 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-06/img_0302.jpg?itok=FiUC-oZT 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2019-06/img_0302.jpg?itok=IsyNDWAv 1x, /media/styles/teasersb_3x2_md_2x/public/2019-06/img_0302.jpg?itok=-P3-ucgs 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-06/img_0302.jpg?itok=nui_nisA 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-06/img_0302.jpg?itok=eykAYqgy 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-06/img_0302.jpg?itok=_ZHUJ8dH 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-06/img_0302.jpg?itok=1sekZHt- 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2019-06/img_0302.jpg?itok=_ZHUJ8dH" alt="Jungbauernkalender 2020" title="Jungbauernkalender 2020" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Fotoshooting: Die Kalendergirls hautnah
</h4>
            <div class="ct-description">    Dass sie nicht nur sexy aussehen, sondern als Powerfrauen auf dem Betrieb ihren Mann stehen, das haben uns die Girls vor der Kamera verraten
</div>
        </div>
    </div>
</a>

    
                    </div>

                    </div>
    </div>

    <div id="block-agrajofeed" class="labelled-block">
                    <div class="block-title">
                
                <h5>Jobs der Woche</h5>
                
            </div>
                <div class="block-content">
                            <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div>
            <a style="display: block; text-align: center; margin-bottom: 15px" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo">
                <img alt="Agrajo Bild" class="bild_agrajo" src="/modules/custom/ah_agrajo/assets/images/logo.svg" />
            </a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style="display: block; position: relative; overflow: hidden;">
                <div class="aj-job-list">
                                                                                                    <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/customer-portal-manager-m-w-d.346475685.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        25.07.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Customer Portal Manager (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/vertriebsmitarbeiter-m-w-d.345033945.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        19.07.2019 - <span style='color: #94c11c;font-weight: 400;'>Heemskerk GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Vertriebsmitarbeiter (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Südwestfalen, Saar-Eifel-Hunsrück
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/technischer-kaufmann-m-w-d.343713735.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        16.07.2019 - <span style='color: #94c11c;font-weight: 400;'>Wilhelm Mayer Gottenheim GmbH &amp; Co. KG</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Technischer Kaufmann (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Gottenheim
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/vertriebsberater-m-w-d.343702995.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        16.07.2019 - <span style='color: #94c11c;font-weight: 400;'>SAATEN-UNION GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Vertriebsberater (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Mecklenburg-Vorpommern
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/steuerberatungsassistenz-m-w-d.342658685.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        12.07.2019 - <span style='color: #94c11c;font-weight: 400;'>Landvolk Niedersachsen, Kreisverband Lüneburger Heide e. V</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Steuerberatungsassistenz (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Bad Fallingbostel, Buchholz in der Nordheide
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/volljurist-m-w.342323255.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        12.07.2019 - <span style='color: #94c11c;font-weight: 400;'>Landvolk Niedersachsen – Landesbauernverband e.V.</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Volljurist (m/w)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Hannover
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/fendt-verkaufsingenieur-m-w-d-international-schwerpunkt-pflanzenschutztechnik.341831905.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        11.07.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        FENDT Verkaufsingenieur (m/w/d) International Schwerpunkt Pflanzenschutztechnik
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/regionaler-ansprechpartner-im-aussendienst-m-w-d.341775325.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        11.07.2019 - <span style='color: #94c11c;font-weight: 400;'>Bejo Samen GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Regionaler Ansprechpartner im Außendienst (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Niedersachsen und Nordrhein-Westfalen, Bayern und südöstliches Baden-Württemberg
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/technischer-trainer-m-w-d-green-harvesting-dach.339268805.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        04.07.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Technischer Trainer (m/w/d) Green Harvesting DACH
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Grasdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/disponent-abwickler-m-w-d-agrarerzeugnisse.338762445.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        02.07.2019 - <span style='color: #94c11c;font-weight: 400;'>RWZ Raiffeisen</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Disponent / Abwickler (m/w/d) Agrarerzeugnisse
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Köln
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/entwicklungsingenieur-m-w-d-systems-engineering-fuer-den-bereich-elektrik-elektronik.338374345.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        01.07.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Entwicklungsingenieur (m/w/d) Systems Engineering für den Bereich Elektrik / Elektronik
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/mitarbeiter-m-w-d-im-bereich-produktentwicklung.337260385.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        27.06.2019 - <span style='color: #94c11c;font-weight: 400;'>bosch Tiernahrung GmbH &amp; Co. KG</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Mitarbeiter (m/w/d) im Bereich Produktentwicklung
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Blaufelden-Wiesenbach
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/fendt-full-line-experte-w-m-d-produktkonfiguration-fuer-den-bereich-ms.336515235.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        24.06.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Fendt Full Line Experte (w/m/d) Produktkonfiguration für den Bereich MS
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/technischer-gebietsleiter-m-w-d-im-aussendienst.336511955.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        24.06.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO Deutschland GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Technischer Gebietsleiter (m/w/d) im Außendienst
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Mecklenburg-Vorpommern, Brandenburg, östliches Sachsen
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/agrarwissenschaftler-m-w-d-pflanzenbaufuer-die-redaktion.335285205.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        19.06.2019 - <span style='color: #94c11c;font-weight: 400;'>Emminger &amp; Partner GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Agrarwissenschaftler (m/w/d) Pflanzenbaufür die Redaktion
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Berlin
                                    </div>
                                </a>
                            </div>
                                                                                                                                                    </div>
            </div>
            <div id="agrajo-suchform" style="margin-top: 15px;">
                <form action="https://stellenmarkt.agrajo.com/suchergebnis?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
                    <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





                    </div>
    </div>

        </div>
    

                                            </div>
                </aside>
                    
    </section>

    <div class="after_content">
        <h5>Auch interessant</h5>
<div id="related_interest">
    <div class="view view-auch-interessant view-id-auch_interessant view-display-id-ai_agrarheute js-view-dom-id-0e64270be4dd1bdf45fe31b032585da67a1a2b2b169e4bbfcbcb2e93f9929562">
    
        
            
                            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/betriebsfuehrung/niederlaendische-landwirte-vernetzen-gegen-tierrechtler-556151"
           title="NiederländischeLandwirtevernetzensichgegenTierrechtler">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=lJzk0YWG 1x, /media/styles/card_3x2_xl_2x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=wTOdaX84 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=1ej8URD- 1x, /media/styles/card_3x2_lg_2x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=mokaF6hz 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=P-5X4fHx 1x, /media/styles/card_3x2_md_2x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=y6_2EpPZ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=QxlQushw 1x, /media/styles/card_3x2_sm_2x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=69vXWfk0 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=alKDhruG 1x, /media/styles/card_3x2_xs_2x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=GTI1QiuL 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-08/AdobeStock_224772760.jpeg.jpg?itok=alKDhruG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mann im Schutzanzug in einem Schweinestall" title="Mann im Schutzanzug in einem Schweinestall" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

                          </div>
            <div class="card-head">
                <h4>    Niederländische Landwirte vernetzen sich gegen Tierrechtler
</h4>
                                    <div class="article-has-comments hide-count">0</div>
                            </div>
            <p class="teaser-content">    Niederländische Landwirte vernetzen sich in der Facebook-Gruppe „Farmers Defence Force“ gegen Tierrechtler und Stallbesetzer.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-08-01 12:05:42">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-08-01T12:05:42+02:00">
                        Donnerstag, 01.08.2019 - 12:05
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.08.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/management">Management</a>
                                                <a class="termlink" href="https://www.agrarheute.com/management/betriebsfuehrung">Betriebsführung</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/betriebsfuehrung/regierung-verabschiedet-geaenderte-tarifglaettung-556157"
           title="RegierungverabschiedetgeänderteTarifglättung">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-12/einkommensteuerantrag.jpg?itok=9YrdnUXa 1x, /media/styles/card_3x2_xl_2x/public/2018-12/einkommensteuerantrag.jpg?itok=J0Aq2md3 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-12/einkommensteuerantrag.jpg?itok=O4S9qQnl 1x, /media/styles/card_3x2_lg_2x/public/2018-12/einkommensteuerantrag.jpg?itok=EL67tyqK 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-12/einkommensteuerantrag.jpg?itok=KURUDZVy 1x, /media/styles/card_3x2_md_2x/public/2018-12/einkommensteuerantrag.jpg?itok=x_u1S_lA 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-12/einkommensteuerantrag.jpg?itok=FtonHCWo 1x, /media/styles/card_3x2_sm_2x/public/2018-12/einkommensteuerantrag.jpg?itok=nzb5wv8R 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-12/einkommensteuerantrag.jpg?itok=eGPMPbAP 1x, /media/styles/card_3x2_xs_2x/public/2018-12/einkommensteuerantrag.jpg?itok=Ltc8YYKh 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-12/einkommensteuerantrag.jpg?itok=eGPMPbAP" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Einkommensteuererklärung" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

                          </div>
            <div class="card-head">
                <h4>    Regierung verabschiedet geänderte Tarifglättung
</h4>
                            </div>
            <p class="teaser-content">    Das Bundeskabinett hat nun die Reform der Tarifglättung für Landwirte verabschiedet. Künftig müssen Landwirte diese beantragen.  
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-08-01 12:01:09">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-08-01T12:01:09+02:00">
                        Donnerstag, 01.08.2019 - 12:01
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.08.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/management">Management</a>
                                                <a class="termlink" href="https://www.agrarheute.com/management/betriebsfuehrung">Betriebsführung</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/agribusiness/nordzucker-schliesst-uebernahme-australischen-mackay-sugar-ab-556145"
           title="NordzuckerschließtÜbernahmederaustralischenMackaySugarab">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-02/adobestock_216903570.jpg?itok=aJMaaD58 1x, /media/styles/card_3x2_xl_2x/public/2019-02/adobestock_216903570.jpg?itok=Fs63zGAV 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-02/adobestock_216903570.jpg?itok=LwxBznPM 1x, /media/styles/card_3x2_lg_2x/public/2019-02/adobestock_216903570.jpg?itok=l999POUq 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-02/adobestock_216903570.jpg?itok=d7n3bvh6 1x, /media/styles/card_3x2_md_2x/public/2019-02/adobestock_216903570.jpg?itok=fLpjGZsr 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-02/adobestock_216903570.jpg?itok=RF9M1Zrp 1x, /media/styles/card_3x2_sm_2x/public/2019-02/adobestock_216903570.jpg?itok=fhHZ6fLI 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-02/adobestock_216903570.jpg?itok=pkKI3av5 1x, /media/styles/card_3x2_xs_2x/public/2019-02/adobestock_216903570.jpg?itok=UWbjxkBR 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-02/adobestock_216903570.jpg?itok=pkKI3av5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Zuckerrohrfeld in Queensland, Australien" title="Zuckerrohrfeld in Queensland, Australien" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

                          </div>
            <div class="card-head">
                <h4>    Nordzucker schließt Übernahme der australischen Mackay Sugar ab
</h4>
                                    <div class="article-has-comments hide-count">0</div>
                            </div>
            <p class="teaser-content">    Die Nordzucker AG hat die Übernahme der australischen Mackay Sugar Limited abgeschlossen.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-08-01 12:55:12">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-08-01T12:55:12+02:00">
                        Donnerstag, 01.08.2019 - 12:55
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.08.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/management">Management</a>
                                                <a class="termlink" href="https://www.agrarheute.com/management/agribusiness">Agribusiness</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/tier/forscher-japan-darf-chimaeren-zuechten-556139"
           title="ForscherinJapandarfChimärenzüchten">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=ZTnMjG_q 1x, /media/styles/card_3x2_xl_2x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=YCO1l2fH 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=kz4eqOHL 1x, /media/styles/card_3x2_lg_2x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=nU4X97D2 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=OyBZTt86 1x, /media/styles/card_3x2_md_2x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=rtgj7hIJ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=sRWdzMJe 1x, /media/styles/card_3x2_sm_2x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=3rxZ2UeI 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=ZUN32IUH 1x, /media/styles/card_3x2_xs_2x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=pO4Qh15I 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-08/japan-beginnt-mit-zuechtung-menschlicher-organe-62175807.jpg?itok=ZUN32IUH" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Embryo einer Ratte" title="Embryo einer Ratte" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

                          </div>
            <div class="card-head">
                <h4>    Forscher in Japan darf Chimären züchten
</h4>
                                    <div class="article-has-comments hide-count">0</div>
                            </div>
            <p class="teaser-content">    In Japan züchtet ein Forscher Mischwesen aus Mensch- und Tierzellen. Langfristiges Ziel ist die Produktion von Organen.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-08-01 12:09:54">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-08-01T12:09:54+02:00">
                        Donnerstag, 01.08.2019 - 12:09
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.08.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/tier">Tier</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/tier/rind/feuerwehr-bern-rettet-rind-hubschrauber-556109"
           title="FeuerwehrBernrettetRindmitHubschrauber">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-07/Hubschrauber_0.jpg?itok=Wmke1yYK 1x, /media/styles/card_3x2_xl_2x/public/2019-07/Hubschrauber_0.jpg?itok=sOvEKp7q 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-07/Hubschrauber_0.jpg?itok=rP1mR14t 1x, /media/styles/card_3x2_lg_2x/public/2019-07/Hubschrauber_0.jpg?itok=IsRRDS6c 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-07/Hubschrauber_0.jpg?itok=BKzm3FcL 1x, /media/styles/card_3x2_md_2x/public/2019-07/Hubschrauber_0.jpg?itok=OlKqw1vT 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-07/Hubschrauber_0.jpg?itok=doP8DwdG 1x, /media/styles/card_3x2_sm_2x/public/2019-07/Hubschrauber_0.jpg?itok=lUZ03Oro 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-07/Hubschrauber_0.jpg?itok=iDZCXjqO 1x, /media/styles/card_3x2_xs_2x/public/2019-07/Hubschrauber_0.jpg?itok=urKQG4iF 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-07/Hubschrauber_0.jpg?itok=iDZCXjqO" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hubschrauber" title="Hubschrauber" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

                          </div>
            <div class="card-head">
                <h4>    Feuerwehr Bern rettet Rind mit Hubschrauber 
</h4>
                                    <div class="article-has-comments hide-count">0</div>
                            </div>
            <p class="teaser-content">    Die Feuerwehr Bern befreite mit einer spektakulären Rettungsaktion ein verschollenes Rind aus einer tiefen Höhle. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-08-01 11:24:04">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-08-01T11:24:04+02:00">
                        Donnerstag, 01.08.2019 - 11:24
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.08.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/tier">Tier</a>
                                                <a class="termlink" href="https://www.agrarheute.com/tier/rind">Rind</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/land-leben/starkregen-loest-lawine-festmist-556106"
           title="StarkregenlösteineLawineausFestmist">
            <div class="hwrapper">
                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-08/48414730996_777143c51d_b.jpg?itok=rMIgSETO 1x, /media/styles/card_3x2_xl_2x/public/2019-08/48414730996_777143c51d_b.jpg?itok=ohOTbPRm 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-08/48414730996_777143c51d_b.jpg?itok=yGZXoIe9 1x, /media/styles/card_3x2_lg_2x/public/2019-08/48414730996_777143c51d_b.jpg?itok=QzeixuPe 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-08/48414730996_777143c51d_b.jpg?itok=Wy-k2I8P 1x, /media/styles/card_3x2_md_2x/public/2019-08/48414730996_777143c51d_b.jpg?itok=yLX1MWa5 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-08/48414730996_777143c51d_b.jpg?itok=iZxgR29N 1x, /media/styles/card_3x2_sm_2x/public/2019-08/48414730996_777143c51d_b.jpg?itok=C0e3bT9j 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-08/48414730996_777143c51d_b.jpg?itok=mI-tI5j_ 1x, /media/styles/card_3x2_xs_2x/public/2019-08/48414730996_777143c51d_b.jpg?itok=3mbX3Cu9 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-08/48414730996_777143c51d_b.jpg?itok=mI-tI5j_" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mistlawine" title="Mistlawine" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="card-head">
                <h4>    Starkregen löst eine Lawine aus Festmist
</h4>
                            </div>
                <p class="teaser-content">    Nach Regenfällen lösten sich rund 200 Kubikmeter Mist auf einem Hof in Österreich und rutschten über einen Hang in ein Wohnhaus.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-08-01 10:48:48">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-08-01T10:48:48+02:00">
                        Donnerstag, 01.08.2019 - 10:48
        </span>
    </time>
    <div class="date-display-cardteasergross">
        01.08.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/land-leben">Land + Leben</a>
                        </div>
</div>

    
                    </div>

</div>

    </div>
          <div class="ca">
        <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
    </div>            
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
                <div class="block-content">
                            <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="pure-g footer-socials">

                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount">93885</span></span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">6000</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.agrarheute.com/newsletteranmeldung" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>
                    </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
        <div class="pure-g">
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="/heftarchiv">Heftarchiv</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum</a></li>
                <li><a href="https://www.dlv.de/agb.html" target="_blank">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.agrarheute.com/agrarheutecom/kontakt-551910">Kontakt</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <a href="https://www.dlv.de/" target="_blank" class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </a>



            <div class="copyright">

                <span>© 2019 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>    </footer>
          <div class="space">
    <!--     SkyscraperContainer     -->
        <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
    </div>    </div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/556106","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"statistics":{"data":{"nid":"556106"},"url":"\/core\/modules\/statistics\/statistics.php"},"blazy":{"loadInvisible":true,"offset":200,"saveViewportOffsetDelay":50},"user":{"uid":0,"permissionsHash":"77a29d4f08445eb7385991d1e00d6c15eba476f6d54d8fa6034ebc5c7eea3a2d"}}</script>
<script src="/media/js/js_Iyrc6AOHw3Gk6AIJfNRzlaaUGo3dzKOvSRaqwi3Fqxc.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
                <div class="block-content">
                                <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-land_und_leben-galerie",
            "sv": "i2",
            "co": "",
            "sc": "yes"
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-land_und_leben-galerie";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

                    </div>
    </div>

        </div>
    



    


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFidLR0cCXWVwWhMGa38MS19rJV5LXncUCltdBksfCRFUV1dQEzNbWABcWlgPVVxBcw4RWngATVtYDQ==","queueTime":0,"applicationTime":156,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
