
    <!DOCTYPE html>
    <html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"artikel","entityId":"558554","entityVid":"635099","entityUid":"219","entityCreated":"1568620830","entityStatus":"1","entityName":"Katharina.Krenn@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"102":"Branchennews"},"tags":{"125176":"hund","124442":"infektion","130089":"durchfallerkrankung"}},"userUid":0,"entityLabel":"T\u00f6dliche Hundekrankheit breitet sich aus","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"News","onlinedatum":"2019-09-16-KW38","created":"2019-09-16-KW38","artikelautor":"Katharina Krenn, agrarheute","autor":"nicolette.emmerich@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Artikel","contentGroup5":"News: Branchennews"}];</script>
<meta name="title" content="Tödliche Hundekrankheit breitet sich aus | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta name="dcterms.title" content="Tödliche Hundekrankheit breitet sich aus" />
<meta property="og:site_name" content="agrarheute" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="itemprop:name" content="Tödliche Hundekrankheit breitet sich aus" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554" />
<meta name="twitter:description" content="In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht." />
<meta name="twitter:title" content="Tödliche Hundekrankheit breitet sich aus" />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="description" content="In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht." />
<meta itemprop="itemprop:description" content="In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht." />
<meta property="og:type" content="Article" />
<meta name="twitter:site:id" content="20661091" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554" />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-09/adobestock_106825488.jpeg?itok=lpT8fsg-" />
<meta name="keywords" content="hund, infektion, durchfallerkrankung" />
<link rel="image_src" href="Hund Tierarzt" />
<meta name="twitter:creator" content="@agrarheute_com" />
<meta property="og:title" content="Tödliche Hundekrankheit breitet sich aus" />
<meta name="twitter:dnt" content="on" />
<meta property="og:description" content="In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht." />
<meta name="dcterms.contributor" content="Katharina Krenn, agrarheute" />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-09/adobestock_106825488.jpeg?itok=lpT8fsg-" />
<meta name="dcterms.type" content="Text" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-09/adobestock_106825488.jpeg?itok=lpT8fsg-" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-09/adobestock_106825488.jpeg?itok=lpT8fsg-" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2019-09/adobestock_106825488.jpeg?itok=lpT8fsg-" />
<meta property="og:image:width" content="5542" />
<meta property="og:image:height" content="3695" />
<meta property="og:updated_time" content="2019-09-16T10:13:19+02:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="hund" />
<meta property="article:tag" content="infektion" />
<meta property="article:tag" content="durchfallerkrankung" />
<meta property="article:published_time" content="2019-09-16T10:00:30+02:00" />
<meta property="article:modified_time" content="2019-09-16T10:13:19+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/agrarheute/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554?amp" />
<script src="/media/google_tag/google_tag.script.js?pxlyvv"></script>

            <title>Tödliche Hundekrankheit breitet sich aus | agrarheute.com</title>
            <link rel="apple-touch-icon" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">
            <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise"></script>


            <link rel="stylesheet" media="all" href="/media/css/css_C6YeHviJhtzpfcILOU2Hmm12K-vq0BbuNfe2swnIzQo.css?pxlyvv" />
<link rel="stylesheet" media="all" href="/media/css/css_q-g1a7Xoqj2OjeRoWBtJa6waeBWONyjY0Pj6xX2XkDk.css?pxlyvv" />
<link rel="stylesheet" media="print" href="/media/css/css_mwTrXJT29tYZj6RZjwA-pMTO-y81qFtM8JIQvkVlKj0.css?pxlyvv" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script src="/media/js/js_ak0YGxhIf8VUMWEOtw_Y35keS7HDwwJIpUQfeEuNHqg.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
                <div class="block-content">
                            <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization?rand=1569951962";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

                    </div>
    </div>

   <!-- Traffective -->
<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":"hund,infektion,durchfallerkrankung"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>
<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-artikel ahSiteAH">
        <div class="mobiledim"></div>

                <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>
    <div class="header">
        <header>
            <div class="header-top">
                <div class="flex-item">
                    <div class="metamenu-block">
                        <span class="nav-metamenu">
                            <div class="navbar-toggle">
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </span>
                        <ul class="sub-list sublist-meta">
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/wetter">Wetter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://www.dlv-shop.de/de/zeitschriften/agrarheute">agrarheute Abo</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/heftarchiv">Heftarchiv</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://my.dlv.de">myDLV-Nutzerkonto</a>
                            </li>
                        </ul>
                    </div>
                    <a class="nav-search hideonmobile" href="/suche">
                        <i class="nav-icon search"></i>
                        <span class="hideonmobile">Artikelsuche</span>
                    </a>
                </div>

                <div class="flex-item">
                        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
                </div>

                <div class="flex-item">
                    <div id="headerWeatherContainer">
                    <script id="weatherWidgetTemplate" type="text/x-jsrender">
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="weathericon {{: weather_code }}"></span>
                      </a>
                      <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="location">{{: location_name }} {{: air_temperature }}</span>
                      </a>
                    </script>
                  </div>
                </div>

                <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <div class="flex-wrapper">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                      <div class="flex-text">
                        <span class="locationMobile">{{: location_name }}</span>
                        <span class="temperatureMobile">{{: air_temperature }}</span>
                      </div>
                      <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                    <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                  </div>
                </script>

                                            <a class="nav-user" rel="nofollow" href="/oauth-login-authorization?rand=1265813689">
                            <i class="nav-icon user"></i>
                            <span class="hideonmobile">Login</span>
                        </a>
                    
            </div>

            <div class="header-nav">
                    
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                <div class="nav-link"><a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                <div class="nav-link"><a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://www.agrarheute.com/markt/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                  <a href="/politik" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="nodropdown">
                  <a href="/energie" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="dropdown active">
                                <div class="nav-link"><a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a></div><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

                <div class="sub-nav"></div>
            </div>

                
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
                <div class="block-content">
                            <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 362.40 €/t</div>
                        <div class="ticker__item"> Brotweizen: 151.04 €/t</div>
                        <div class="ticker__item"> Körnermais: 179.21 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 20.10 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.56 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 2.74 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 61.85 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.87 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 325.71 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 236.42 €/t</div>
                        <div class="ticker__item"> Heu: 131.19 €/t</div>
                        <div class="ticker__item"> Stroh: 97.67 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

                    </div>
    </div>

        </div>
    

        </header>
    </div>
        <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
        <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->
    </div>
            
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
                <div class="block-content">
                                <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
                                          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemid="/" itemscope itemtype="http://schema.org/Thing" itemprop="item"  href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                      <meta itemprop="position" content="1" />
                      </li>
                    

            
                                          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemid="/land-leben" itemscope itemtype="http://schema.org/Thing" itemprop="item"  href="/land-leben">
                            <span itemprop="name">Land + Leben</span>
                        </a>
                      <meta itemprop="position" content="2" />
                      </li>
                    

            
                                          <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <span itemid="" itemscope itemtype="http://schema.org/Thing" itemprop="item" >Tödliche Hundekrankheit breitet sich aus</span>
                      <meta itemprop="position" content="3" />
                        <meta itemprop="name" content="Tödliche Hundekrankheit breitet sich aus" />
                      </li>
                    

                    </ol>
    </nav>

                    </div>
    </div>

        </div>
    


    <section id="main">
                
        
        <div id="content" class="has_sidebar">
                            <div class="content_start">
                    
                </div>
                
    

    <div id="block-agrarheute-content" class="unlabelled-block">
                <div class="block-content">
                            <article class="Standard" itemscope itemtype="http://schema.org/Article">

            <span class="pre-headline">    Seuche
</span>
        <h1 itemprop="headline">
            Tödliche Hundekrankheit breitet sich aus

    </h1>

    







                <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/breitbild_5x2_xl_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=-f1dpj9D 1x, /media/styles/breitbild_5x2_xl_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=Zq2FNoDi 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_lg_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=hmgKRCBx 1x, /media/styles/breitbild_5x2_lg_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=ZBwDpMVj 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_md_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=xr3GrU1Y 1x, /media/styles/breitbild_5x2_md_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=kVr38CTb 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_sm_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=RLNX984N 1x, /media/styles/breitbild_5x2_sm_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=sppKtJlb 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/breitbild_5x2_xs_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=X7pLV8KQ 1x, /media/styles/breitbild_5x2_xs_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=9OonJnMe 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/breitbild_5x2_xs_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=X7pLV8KQ" alt="Hund Tierarzt" title="Hund Tierarzt" typeof="foaf:Image"/>
  </picture>



                        <div class="image-metadata ">
                <span class="copyright">&copy;
            adobe stock/alexsokolov 
    </span>

                
                        </div>
            </figure>

    
        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3558554" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5558554&via=agrarheute_com&text=    Tödliche Hundekrankheit breitet sich aus
%0A%0A&hashtags=hund,infektion" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7558554&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-09/adobestock_106825488.jpeg.jpg?itok=wTlwOw4J&description=    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht. 
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Tödliche Hundekrankheit breitet sich aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Tödliche Hundekrankheit breitet sich aus
%0A    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt scheint die tödliche Hundekrankheit Deutschland erreicht zu haben. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4558554">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3558554" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5558554&via=agrarheute_com&text=    Tödliche Hundekrankheit breitet sich aus
%0A%0A&hashtags=hund,infektion" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7558554&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-09/adobestock_106825488.jpeg.jpg?itok=wTlwOw4J&description=    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht. 
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Tödliche Hundekrankheit breitet sich aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Tödliche Hundekrankheit breitet sich aus
%0A    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt scheint die tödliche Hundekrankheit Deutschland erreicht zu haben. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4558554">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Tödliche Hundekrankheit breitet sich aus
%0A%0Ahttps://www.agrarheute.com/share/1558554" data-href="https://www.agrarheute.com/share/1558554">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3558554" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5558554&via=agrarheute_com&text=    Tödliche Hundekrankheit breitet sich aus
%0A%0A&hashtags=hund,infektion" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7558554&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-09/adobestock_106825488.jpeg.jpg?itok=wTlwOw4J&description=    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht. 
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Tödliche Hundekrankheit breitet sich aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Tödliche Hundekrankheit breitet sich aus
%0A    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt scheint die tödliche Hundekrankheit Deutschland erreicht zu haben. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4558554">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
      <span class="inline" itemscope itemprop="author" itemtype="http://schema.org/Person">    

<a href="https://www.agrarheute.com/autoren/katharina-krenn-537733" target="_blank">
                <span itemprop="image" class="inline profilbild">      
<img  src="/media/styles/teaser_3x2_64x43/public/2018-05/katharina-krenn.jpg?itok=uPa__8cx" width="64" height="43" alt="Thumbnail" title="Katharina Krenn" typeof="foaf:Image"/>


</span>
        <div class="profil-nowrap">
                    <span itemprop="name">Katharina Krenn, agrarheute</span>
            </div>
    </a>

</span>
    <span class="inline">am             
    <time itemprop="datePublished" datetime="2019-09-16 10:00:30">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-16T10:00:30+02:00">
                        Montag, 16.09.2019 - 10:00
        </span>
    </time>
    <div class="date-display-cardteasergross">
        16.09.2019
    </div>
</span>
          <a href="#kommentare">(Kommentar verfassen)</a>
    
            <time itemprop="dateModified" datetime="2019-09-16T10:13:00+02:00"></time>
    
    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
    </span>

    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                                                                                                                                                                                                                                                                                <meta itemprop="url" content="https://www.agrarheute.com/media/2019-09/adobestock_106825488.jpeg"/>
                                                                                                                                                    <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

    <div itemprop="description">
        <p>
                            <strong>    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt scheint die tödliche Hundekrankheit Deutschland erreicht zu haben. 
</strong>
                    </p>
    </div>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
        <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
    </div>

    <div itemprop="articleBody">
            <div class="paragraph_wrapper left">
    
  <div class="textflow">
        <p><span><span>In Norwegen grassiert seit letzter Woche eine mysteriöse Darmkrankheit, der bereits 25 Hunde zum Opfer gefallen sind. Mehr als 200 Fälle haben die norwegischen Veterinärbehörden bisher registriert. Die Bakterieninfektion löst schwere, blutige Durchfälle bei Hunden aus.</span></span></p>    <p><span><span>Jetzt meldeten die Lübecker Nachrichten, dass in Bad Oldesloe mehrere Hunde mit ähnlichen Symptomen aufgetaucht sind. Bei einem verendeten <a href="/tag/hund" title="Hund" target="_blank" rel="noopener">Hund</a> wurde der Bakterienstamm <em>Providencia alcalifaciens</em> nachgewiesen – dasselbe Bakterium, dass auch für den Tod von bisher mehr als 25 norwegischen Hunden verantwortlich sein könnte.</span></span></p>

  </div>
    </div>


    <div class="paragraph_wrapper left">
      <h2 class="paragraph_subline">    Das empfehlen Tierärzte
</h2>
    
  <div class="textflow">
        <p><span><span>Die Veterinärbehörde empfiehlt die Hunde anzuleinen und einen direkten Kontakt mit anderen Hunden zu vermeiden. Wenn Hundehalter auffällige Symptome wie Erbrechen und blutigen Stuhlgang bei ihrem Tier feststellen, sollen sie vorher ihren Tierarzt informieren, damit sich die Hunde in der Praxis nicht begegnen.</span></span></p>

  </div>
    <span class="imageCreditsSA">    <span class="imageCreditsSA">Mit Material von Lübecker Nachrichten</span>
</span></div>


    
    <div class="paragraph_wrapper">
                <h2 class="paragraph_subline">Hofhunde: Treue Bewacher von Herde und Haus</h2>
                    <div class="swiper-container ah-full-grid bdg-slider" data-gtm-cat="Bildergalerien" data-gtm-action="Artikel-Klick">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hund-7%20Kopie.jpg?itok=24gg95Eg 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hund-7%20Kopie.jpg?itok=m1Q-9Aah 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hund-7%20Kopie.jpg?itok=vsd8Z5En 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hund-7%20Kopie.jpg?itok=5M5m0J1n 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hund-7%20Kopie.jpg?itok=EkCb0Ld_ 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hund-7%20Kopie.jpg?itok=EthCzmU0 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hund-7%20Kopie.jpg?itok=aLSNURVq 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hund-7%20Kopie.jpg?itok=bhWLZFmC 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-7%20Kopie.jpg?itok=M_xzCj0d 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hund-7%20Kopie.jpg?itok=xkbEUOF9 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-7%20Kopie.jpg?itok=M_xzCj0d" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund auf Traktor" title="Hund auf Traktor" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/P. Hoos Paddi
    </span>

                            Patricks Hund Seppl bewacht aufmerksam seine Zt Flotte!
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hunde-12.jpg?itok=0OrxtoiZ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hunde-12.jpg?itok=d77NTePl 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hunde-12.jpg?itok=9AOfmcVV 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hunde-12.jpg?itok=c68PXc_W 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hunde-12.jpg?itok=FmtiEV_2 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hunde-12.jpg?itok=igEAzJ4W 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hunde-12.jpg?itok=aHGp1gow 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hunde-12.jpg?itok=iyaprPh5 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-12.jpg?itok=N9niGgqG 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hunde-12.jpg?itok=lAwG2l_s 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-12.jpg?itok=N9niGgqG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hofhunde" title="Hofhunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/G. Kriegshammer/F. Koeneke
    </span>

                            Fahren gerne Traktor: Gunnars Hund und auch Fabians Flens ist immer, wenn’s geht, dabei!
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hund-1.jpg?itok=Y5kPFDyg 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hund-1.jpg?itok=QcCJeVeK 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hund-1.jpg?itok=UQUPwMKk 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hund-1.jpg?itok=2MIBO8py 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hund-1.jpg?itok=4twlQ443 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hund-1.jpg?itok=DmULTHSh 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hund-1.jpg?itok=LHi9gzGw 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hund-1.jpg?itok=co4TnekV 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-1.jpg?itok=jnxJ44gP 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hund-1.jpg?itok=75z74-AK 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-1.jpg?itok=jnxJ44gP" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund auf Wiese" title="Hund auf Wiese" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/E. Lichtsinn
    </span>

                            Eike schickt uns ein Foto von ihrem Ben.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hunde-9.jpg?itok=t2QRs8AX 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hunde-9.jpg?itok=lsaBWOhQ 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hunde-9.jpg?itok=TxdLNbwQ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hunde-9.jpg?itok=nLlhLdfP 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hunde-9.jpg?itok=jLUMwq2O 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hunde-9.jpg?itok=G5rEAoXC 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hunde-9.jpg?itok=eAzjJYko 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hunde-9.jpg?itok=h-Iv7WjU 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-9.jpg?itok=ihQ-urrV 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hunde-9.jpg?itok=iaPQbvK8 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-9.jpg?itok=ihQ-urrV" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hunde auf Hof" title="Hunde auf Hof" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/R. Korn/R. Krause
    </span>

                            Roberts Balu ist ein großer Schweizer Sennenhund. Auch Rebekka hat einen Aufpasser auf dem Betrieb.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hund-3.jpg?itok=GZZ1kLDW 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hund-3.jpg?itok=cq17Gy0u 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hund-3.jpg?itok=qH-8FkXg 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hund-3.jpg?itok=d4zBiT4m 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hund-3.jpg?itok=5Eo-plOk 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hund-3.jpg?itok=sb8hKP3k 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hund-3.jpg?itok=B67iHdcP 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hund-3.jpg?itok=3JJ1PnuQ 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-3.jpg?itok=yYkf9F2O 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hund-3.jpg?itok=z2zwJFlY 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-3.jpg?itok=yYkf9F2O" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund im Rapsfeld" title="Hund im Rapsfeld" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/F. Röttger
    </span>

                            Florian schreibt: "Das ist Baaco, unser Labrador-Berner Sennen-Mischling und mein treuer Begleiter."
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hunde-10.jpg?itok=iITP_ycc 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hunde-10.jpg?itok=wCPPWQmI 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hunde-10.jpg?itok=3pUxpiXg 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hunde-10.jpg?itok=XgUty597 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hunde-10.jpg?itok=MNOrGPsJ 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hunde-10.jpg?itok=bZVOJwsR 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hunde-10.jpg?itok=4On9NlrU 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hunde-10.jpg?itok=-8V034cV 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-10.jpg?itok=uLoztBtj 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hunde-10.jpg?itok=P7b_ohat 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-10.jpg?itok=uLoztBtj" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hofhunde" title="Hofhunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/O. Scheuer/H. Siemer
    </span>

                            Oliver Hund Lilly gefällts im Stall. Heidi hat Hund Benji auf dem Hof.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hunde-8.jpg?itok=_7O3oyTl 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hunde-8.jpg?itok=erKD1Z6n 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hunde-8.jpg?itok=0jRbv1sI 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hunde-8.jpg?itok=WOJLkPbz 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hunde-8.jpg?itok=yDOdJhJX 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hunde-8.jpg?itok=mVk142Vp 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hunde-8.jpg?itok=4USS96Sg 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hunde-8.jpg?itok=PohuzptM 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-8.jpg?itok=YnO2Sg85 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hunde-8.jpg?itok=Slk7eTpd 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-8.jpg?itok=YnO2Sg85" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hunde auf Hof" title="Hunde auf Hof" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata excerpt">
                <span class="copyright">&copy;
            ah/A. Reinstadler/P. Kaimbacher
    </span>

                            Anna hat Lucky auf dem Hof. Peters Hofhund Clayson ist nach dem New Holland Clayson (Mähdrescher) benannt.
    
                                    <div class="ah-read-more">
                        <span class="read-more-btn">Mehr lesen</span>
                    </div>
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hund-2.jpg?itok=InY-BknH 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hund-2.jpg?itok=kvffOQdO 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hund-2.jpg?itok=rbWIBG-q 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hund-2.jpg?itok=JCSZHHPb 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hund-2.jpg?itok=rplEi1bY 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hund-2.jpg?itok=fuhcMcVA 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hund-2.jpg?itok=pNXpR-1p 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hund-2.jpg?itok=eB0NwhFL 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-2.jpg?itok=bbK3KWQp 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hund-2.jpg?itok=wCarFuJA 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-2.jpg?itok=bbK3KWQp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund im Stall" title="Hund im Stall" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/F. Müller
    </span>

                            Felix Hund gefällt es im Stall ganz besonders gut.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hunde-11.jpg?itok=Se0Ri9ri 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hunde-11.jpg?itok=EiUGDmVD 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hunde-11.jpg?itok=luFNrzSI 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hunde-11.jpg?itok=6BSHF7SL 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hunde-11.jpg?itok=69DYpwNd 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hunde-11.jpg?itok=oLuOkfBz 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hunde-11.jpg?itok=pGq4WV9E 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hunde-11.jpg?itok=x8nua68R 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-11.jpg?itok=KWhUEMB6 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hunde-11.jpg?itok=8azb4iUA 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hunde-11.jpg?itok=KWhUEMB6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hofhunde" title="Hofhunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/A. Westhues/D. Solterbeck
    </span>

                            Anjas Mia im Traktor. Denise schickt uns ein Foto von Hof"wolf" und Hund Meggy.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hund-6.jpg?itok=hf-nAwkZ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hund-6.jpg?itok=wZId-X8J 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hund-6.jpg?itok=GxGoYafD 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hund-6.jpg?itok=D5gTK0fW 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hund-6.jpg?itok=-92iPMtx 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hund-6.jpg?itok=yxPkAJ_U 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hund-6.jpg?itok=NXvvTmWJ 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hund-6.jpg?itok=mabJbHUd 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-6.jpg?itok=a1w0D3Vv 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hund-6.jpg?itok=bLz-TbIQ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-6.jpg?itok=a1w0D3Vv" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund im Traktor" title="Hund im Traktor" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/O. Heesen 
    </span>

                            Oliwers Hund fährt leidenschaftlich gerne im Traktor mit.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hund-4.jpg?itok=YrGn3D7G 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hund-4.jpg?itok=Xpqazdt4 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hund-4.jpg?itok=vdfaRjZb 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hund-4.jpg?itok=fVw0oEXO 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hund-4.jpg?itok=Sik1qHen 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hund-4.jpg?itok=6f_xYBpT 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hund-4.jpg?itok=KI_xN61i 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hund-4.jpg?itok=oB5jRsPE 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-4.jpg?itok=ZyHSKxQb 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hund-4.jpg?itok=werDOQlv 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-4.jpg?itok=ZyHSKxQb" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund auf Acker" title="Hund auf Acker" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/G. Hoerschgens 
    </span>

                            Das ist Georgs Hund - perfekt getarnt auf dem Acker!
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-05/Hund-5.jpg?itok=W6MDDF2s 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-05/Hund-5.jpg?itok=HCg86B5X 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-05/Hund-5.jpg?itok=9eQAygdk 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-05/Hund-5.jpg?itok=QGOWB0Hl 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-05/Hund-5.jpg?itok=nbzekt1e 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-05/Hund-5.jpg?itok=QAU3U1TC 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-05/Hund-5.jpg?itok=vc-JgczN 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-05/Hund-5.jpg?itok=dmjJIW0x 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-5.jpg?itok=BKXc_3rJ 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-05/Hund-5.jpg?itok=btNo2k_M 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-05/Hund-5.jpg?itok=BKXc_3rJ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund mit Kalb" title="Hund mit Kalb" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/C. Rödiger
    </span>

                            Geraldine hat einen Wach- &amp; Kälberaufzucht-Hund namens Carlos.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Landwirtin_0.jpg?itok=zx6xr2Ub 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Landwirtin_0.jpg?itok=Lkd9HXv3 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Landwirtin_0.jpg?itok=cm1hdTZ5 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Landwirtin_0.jpg?itok=Sgc992VT 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Landwirtin_0.jpg?itok=5tI7WL0Q 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Landwirtin_0.jpg?itok=7e3XbHus 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Landwirtin_0.jpg?itok=aJTZDnyY 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Landwirtin_0.jpg?itok=v-kuqHug 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Landwirtin_0.jpg?itok=RqsQbVlk 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Landwirtin_0.jpg?itok=iWwYXLMP 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Landwirtin_0.jpg?itok=RqsQbVlk" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Landwirtin mit Hund" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/S. Claus
    </span>

                            Selina zeigt uns ihren geliebten Hund Lenny.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Herdenschutzhunde.jpg?itok=kAcaUVyS 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Herdenschutzhunde.jpg?itok=o172L2Ut 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Herdenschutzhunde.jpg?itok=L1gg-Ny_ 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Herdenschutzhunde.jpg?itok=WBm8K225 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Herdenschutzhunde.jpg?itok=YFeD-2dA 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Herdenschutzhunde.jpg?itok=weO2H6Dj 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Herdenschutzhunde.jpg?itok=sGZlJ2Iq 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Herdenschutzhunde.jpg?itok=SFfieT7v 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Herdenschutzhunde.jpg?itok=UmVk1GPX 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Herdenschutzhunde.jpg?itok=qpW0hpdt 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Herdenschutzhunde.jpg?itok=UmVk1GPX" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Herdenschutzhunde auf Wiese" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/C. Schulz
    </span>

                            Carmela zeigt uns ihre tollen Herdenschutzhunde.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hund-3.jpg?itok=-sPD04OJ 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hund-3.jpg?itok=vXtQaIxU 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hund-3.jpg?itok=d12JWi9Q 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hund-3.jpg?itok=Yfz8nW0j 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hund-3.jpg?itok=2D4UtjEn 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hund-3.jpg?itok=Fsyad91U 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hund-3.jpg?itok=RlNV20ox 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hund-3.jpg?itok=86uuWEUC 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund-3.jpg?itok=gxRVXZ4j 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hund-3.jpg?itok=L09HiJqL 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund-3.jpg?itok=gxRVXZ4j" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/C. Rohwer
    </span>

                            Lässt sich die Sonne auf die Schnauze scheinen. Christophs schöne Daisy.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Mops.jpg?itok=wKBj3GwH 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Mops.jpg?itok=ys08OPY4 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Mops.jpg?itok=dv4t1vwG 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Mops.jpg?itok=PC_wxnqt 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Mops.jpg?itok=gSiOuOIk 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Mops.jpg?itok=WjY8qAeF 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Mops.jpg?itok=6rw3cd_Z 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Mops.jpg?itok=gjlle3Pk 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Mops.jpg?itok=wYUDhF6e 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Mops.jpg?itok=QmUIHxEm 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Mops.jpg?itok=wYUDhF6e" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/T. Mosebach 
    </span>

                            Traktoren sind genau das Ding von Tobias' Hofhund!
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hund-1.jpg?itok=XtQl9MBs 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hund-1.jpg?itok=SRJuDnLF 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hund-1.jpg?itok=zYJS9Act 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hund-1.jpg?itok=9queFo_b 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hund-1.jpg?itok=jLIKjuUG 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hund-1.jpg?itok=rS1q4RXb 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hund-1.jpg?itok=y6XF7LQ9 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hund-1.jpg?itok=gBUqODLm 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund-1.jpg?itok=xUedOFe5 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hund-1.jpg?itok=EIiyEDsn 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund-1.jpg?itok=xUedOFe5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund im Gras" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/U. Gehlken 
    </span>

                            Ulfs Hofhund fordert seine Streicheleinheiten.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hund-2.jpg?itok=_-HUpajD 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hund-2.jpg?itok=NYqXCvgq 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hund-2.jpg?itok=gM2y5_gX 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hund-2.jpg?itok=8GiGKr6I 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hund-2.jpg?itok=wMD7VhSf 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hund-2.jpg?itok=kj9AM2_3 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hund-2.jpg?itok=Rep5dKjS 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hund-2.jpg?itok=dWBB58zA 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund-2.jpg?itok=JHWChtk7 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hund-2.jpg?itok=4vloX6aD 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund-2.jpg?itok=JHWChtk7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund vor Traktor" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/A. Wesemann
    </span>

                            Achims täglicher Begleiter Conner.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hunde-7.jpg?itok=-glC1PlM 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hunde-7.jpg?itok=0jxm-ON6 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hunde-7.jpg?itok=cG6ajG5p 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hunde-7.jpg?itok=tEfYpSbp 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hunde-7.jpg?itok=enycp1Ay 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hunde-7.jpg?itok=DPekMA8M 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hunde-7.jpg?itok=0hXKXzO9 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hunde-7.jpg?itok=Yit2JawY 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-7.jpg?itok=E2RKzjQ9 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hunde-7.jpg?itok=hilYus4Y 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-7.jpg?itok=E2RKzjQ9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/S. Kettnaker/S. Hiller
    </span>

                            Simons Hof-Hund Stupsi, Sabrinas Balu - ein echter Deere-Fan!
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hund-Katze.jpg?itok=EAYQ4YGr 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hund-Katze.jpg?itok=25hU_oqs 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hund-Katze.jpg?itok=_vr818Vg 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hund-Katze.jpg?itok=_iJisTpU 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hund-Katze.jpg?itok=na_PxnyO 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hund-Katze.jpg?itok=OHLGFrXz 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hund-Katze.jpg?itok=iX7RS48u 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hund-Katze.jpg?itok=52ztet3v 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund-Katze.jpg?itok=xQauJxdw 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hund-Katze.jpg?itok=Cr2K7FlW 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund-Katze.jpg?itok=xQauJxdw" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund und Katze" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/D. Kunzendorf
    </span>

                            Ziemlich beste Freunde: Daniels Schnulline und Mieze Schindler.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hunde-6.jpg?itok=xM_19aG2 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hunde-6.jpg?itok=cOJ7o-zC 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hunde-6.jpg?itok=H9Z9DT8m 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hunde-6.jpg?itok=js7G1gaj 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hunde-6.jpg?itok=RXuDg4eR 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hunde-6.jpg?itok=GJ7EmtB3 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hunde-6.jpg?itok=E7JaQHEl 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hunde-6.jpg?itok=0_hfvhg2 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-6.jpg?itok=IaI71kK7 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hunde-6.jpg?itok=Aiz7S1xJ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-6.jpg?itok=IaI71kK7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/D. Dee/R. Zehnpfennig
    </span>

                            Daniela schreibt: "Mr. Kalis Brötchendieb passt immer gut auf." Renes Hunde machen Siesta!
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hunde-2.jpg?itok=sHA6FJVc 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hunde-2.jpg?itok=XK65OFtT 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hunde-2.jpg?itok=EoVZSBC8 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hunde-2.jpg?itok=A8xWeE9Q 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hunde-2.jpg?itok=F-QiljXw 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hunde-2.jpg?itok=fP0va9eR 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hunde-2.jpg?itok=iuu87ZVl 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hunde-2.jpg?itok=CMfu8DjU 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-2.jpg?itok=mZ0m7Tjq 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hunde-2.jpg?itok=zQvBZK1R 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-2.jpg?itok=mZ0m7Tjq" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hofhunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/D. Schumann/A. Scheitacker
    </span>

                            Daniels Sheriff hat alles im Blick! Armins Balu ist auch in der Werkstatt immer mit dabei.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hunde-5.jpg?itok=96pJRIk6 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hunde-5.jpg?itok=eA5DjlRg 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hunde-5.jpg?itok=bWLLsM_a 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hunde-5.jpg?itok=w5l2reze 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hunde-5.jpg?itok=7K1JQNgj 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hunde-5.jpg?itok=wWNYtwoD 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hunde-5.jpg?itok=3TlZEwHg 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hunde-5.jpg?itok=c-E94fw2 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-5.jpg?itok=wMUSl-1f 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hunde-5.jpg?itok=BsNwRHUz 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-5.jpg?itok=wMUSl-1f" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/T. Goller/Y. Asendorf 
    </span>

                            Tanjas Border-Collie Hündin Mia liebt Traktorfahren. Yvonnes Hund liebt schöne Deko.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hunde-3.jpg?itok=kenegoyf 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hunde-3.jpg?itok=9YDaQQdo 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hunde-3.jpg?itok=NC3Woajb 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hunde-3.jpg?itok=1W0yGbTH 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hunde-3.jpg?itok=UZDDS9-0 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hunde-3.jpg?itok=wExcC9H1 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hunde-3.jpg?itok=srGn96az 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hunde-3.jpg?itok=4ZGJmPZ9 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-3.jpg?itok=S2dBgvwc 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hunde-3.jpg?itok=mfxkhGiT 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-3.jpg?itok=S2dBgvwc" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/B. Kraft/F. Auernig
    </span>

                            Birgit hat Luigi und Castello auf dem Ho. Franz' Paco mischt gerne mal die Damen im Stall auf.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hunde-8.jpg?itok=qdgNJjvm 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hunde-8.jpg?itok=Q94mFo8_ 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hunde-8.jpg?itok=n4OnICWY 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hunde-8.jpg?itok=HTxYK5Hb 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hunde-8.jpg?itok=0LWdVJY1 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hunde-8.jpg?itok=xgzQeVWC 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hunde-8.jpg?itok=M_JGJbBl 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hunde-8.jpg?itok=pkeJN3sZ 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-8.jpg?itok=lnCw760r 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hunde-8.jpg?itok=Fc3aac0E 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde-8.jpg?itok=lnCw760r" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/T. Hammann/S. Schmidt
    </span>

                            Timo zeigt uns stolz seinen Bernie. Sylvias Hund tobt gerne durch Stroh und Heu.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hund_0.jpg?itok=PQ2wlzRt 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hund_0.jpg?itok=ANLUd2PS 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hund_0.jpg?itok=tfJkbMF7 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hund_0.jpg?itok=6O3-8P-h 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hund_0.jpg?itok=PppAj6gR 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hund_0.jpg?itok=d2jOYc9q 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hund_0.jpg?itok=6EMyQBQe 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hund_0.jpg?itok=eZBHl3Rh 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund_0.jpg?itok=wcVTHOb8 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hund_0.jpg?itok=6HVWg6fK 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hund_0.jpg?itok=wcVTHOb8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/U. Chen
    </span>

                            Das ist Emil, die treue Seele von Ut Chen.
    
                        </div>
            </figure>
    </div>
    <div class="swiper-slide">
        <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2019-04/Hunde.jpg?itok=nIaqeXrk 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2019-04/Hunde.jpg?itok=cR_a94g9 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2019-04/Hunde.jpg?itok=BvijwhNq 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2019-04/Hunde.jpg?itok=H3_IxVzv 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2019-04/Hunde.jpg?itok=u69a5SPx 1x, /media/styles/bildergalerie_3x2_md_2x/public/2019-04/Hunde.jpg?itok=qd19Azbh 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2019-04/Hunde.jpg?itok=heZAHJ_A 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2019-04/Hunde.jpg?itok=TfIyZHyj 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde.jpg?itok=HiBdrGZT 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2019-04/Hunde.jpg?itok=RYQdLgWZ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2019-04/Hunde.jpg?itok=HiBdrGZT" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hunde" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


                        <div class="image-metadata ">
                <span class="copyright">&copy;
            ah/A. Schmidt
    </span>

                            Schwarz und Weiß dominiert auf dem Hof von Anna.
    
                        </div>
            </figure>
    </div>

    </div>
    <div class="swiper-navigation-wrapper">
        <div class="swiper-button-next ah-button-slider bdg" rel="0"></div>
        <div class="swiper-button-prev ah-button-slider bdg" rel="0"></div>
    </div>
</div>

        
    </div>


        <div class="clear_p_float"></div>
    </div>

        <div class="ahSiteAH">
        <section class="tagCloud">
    <ul>
                    <li>
                        <a href="/tag/hund" target="_blank" hreflang="de">    Hund
</a>
        
            </li>
                    <li>
                        <a href="/tag/infektion" target="_blank" hreflang="de">    Infektion
</a>
        
            </li>
                    <li>
                        <a href="/tag/durchfallerkrankung" target="_blank" hreflang="de">    Durchfallerkrankung
</a>
        
            </li>
            </ul>
</section>

    </div>


      
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3558554" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5558554&via=agrarheute_com&text=    Tödliche Hundekrankheit breitet sich aus
%0A%0A&hashtags=hund,infektion" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7558554&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-09/adobestock_106825488.jpeg.jpg?itok=wTlwOw4J&description=    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht. 
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Tödliche Hundekrankheit breitet sich aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Tödliche Hundekrankheit breitet sich aus
%0A    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt scheint die tödliche Hundekrankheit Deutschland erreicht zu haben. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4558554">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3558554" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5558554&via=agrarheute_com&text=    Tödliche Hundekrankheit breitet sich aus
%0A%0A&hashtags=hund,infektion" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7558554&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-09/adobestock_106825488.jpeg.jpg?itok=wTlwOw4J&description=    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht. 
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Tödliche Hundekrankheit breitet sich aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Tödliche Hundekrankheit breitet sich aus
%0A    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt scheint die tödliche Hundekrankheit Deutschland erreicht zu haben. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4558554">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Tödliche Hundekrankheit breitet sich aus
%0A%0Ahttps://www.agrarheute.com/share/1558554" data-href="https://www.agrarheute.com/share/1558554">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3558554" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5558554&via=agrarheute_com&text=    Tödliche Hundekrankheit breitet sich aus
%0A%0A&hashtags=hund,infektion" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7558554&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2019-09/adobestock_106825488.jpeg.jpg?itok=wTlwOw4J&description=    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht. 
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Tödliche Hundekrankheit breitet sich aus
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Tödliche Hundekrankheit breitet sich aus
%0A    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt scheint die tödliche Hundekrankheit Deutschland erreicht zu haben. 
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4558554">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
  <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
        <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
    </div>
  
      <div id="kommentare" class="comments"  data-history-node-id="558554" role="article" about="/land-leben/toedliche-hundekrankheit-breitet-558554">

          <div class="section-divider">
              <h2 id="commentsectiontop" class="comment-section-heading">
                  <span class="comment-count-title"></span>
                                      Kommentare
                                </h2>
          </div>
                        <div class="comments-login-notice">
                  <img src="/themes/agrarheute/imgs/icons/comments/ah-comment-grey.svg" alt="comment icon" class="comments-comment-icon">
                  <div>
                      <h3 class="comments-info-title">Hier ist Ihre Meinung gefragt</h3>
                      <p>Werden Sie Teil unserer Community und diskutieren Sie mit! Dazu benötigen Sie ein myDLV-Nutzerkonto.</p>
                      <div class="flex-row">
                          <a href="/oauth-login-authorization?rand=728480805&anchor=kommentare" rel="nofollow"
                             class="special-ghostbutton m-r-15">Login</a>
                                                  <a href="https://my.dlv.de/registrieren?template_id=1&referrer=https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554" target="_self" rel="nofollow"
                             class="ghostbutton">Registrieren</a>
                                              </div>
                  </div>
              </div>
          
          
              
    <div class="comment-section">
            <div class="comment-area" id="carea" data-role="anon" data-uid="0" data-nid="558554" data-profil="0"
             data-apiurl="/api/558554/kommentare" data-artikelurl="https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554" data-blocked="" data-open="0"></div>
    
    <div class="agrarheute-loading"><img src="/themes/agrarheute/imgs/icons/comments/logo-fav.svg" alt="agrarheute.com">Kommentare
        werden geladen. Bitte kurz warten...
    </div>
    <div class="pagination">
        <ul class="pagination-container"></ul>
    </div>

        <script src="/themes/agrarheute/js/comments.js"></script>
</div>

      </div>

                <div class="comments-login-notice-teaser" id="login-notice-small">
              <h3 class="comments-info-title">Hier ist Ihre Meinung gefragt</h3>
              <div class="comment-flex-row">
                  <a href="/oauth-login-authorization?rand=325845170" rel="nofollow" class="special-ghostbutton m-r-15">Login</a>
                  <a href="https://my.dlv.de/registrieren" target="_self" rel="nofollow"
                     class="ghostbutton">Registrieren</a>
              </div>
          </div>
      
  </article>


                    </div>
    </div>



                <div class="content_end">
                        
            <div class="region region-content-end">
            
    <div class="views-element-container labelled-block" id="block-views-block-related-articels-block-1-2">
                    <div class="block-title">
                
                <h5>Verwandte Inhalte</h5>
                
            </div>
                <div class="block-content">
                            
                    <a href="https://www.agrarheute.com/tier/west-nil-virus-neuen-faelle-557687" class="teaser artikel pure-g">
    <div class="pure-u-1-3">
        <div class="i-r-wrap">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2019-09/adobestock_111872748.jpeg.jpg?itok=sIT40YO_ 1x, /media/styles/teaser_3x2_xl_2x/public/2019-09/adobestock_111872748.jpeg.jpg?itok=18A_8T9N 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2019-09/adobestock_111872748.jpeg.jpg?itok=HQ2ctyMK 1x, /media/styles/teaser_3x2_l/public/2019-09/adobestock_111872748.jpeg.jpg?itok=NWNet67o 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2019-09/adobestock_111872748.jpeg.jpg?itok=UlVDPQE7 1x, /media/styles/teaser_3x2_md_2x/public/2019-09/adobestock_111872748.jpeg.jpg?itok=lHYWYL-f 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2019-09/adobestock_111872748.jpeg.jpg?itok=EVwx_EjM 1x, /media/styles/teaser_3x2_sm_2x/public/2019-09/adobestock_111872748.jpeg.jpg?itok=yzYhVfkk 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2019-09/adobestock_111872748.jpeg.jpg?itok=q93Y-7Iq 1x, /media/styles/teaser_3x2_xs_2x/public/2019-09/adobestock_111872748.jpeg.jpg?itok=Sm2MTmxF 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2019-09/adobestock_111872748.jpeg.jpg?itok=q93Y-7Iq" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mücke vorm Sonnenaufgang" title="Mücke vorm Sonnenaufgang" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="pure-u-2-3">
        <div class="pre-headline-teaser">
                            <span class="dachzeile">
                        Tierseuche

                </span>
            
                                <div class="article-has-comments hide-count">0</div>
              
        </div>
                    <h2>    West-Nil-Virus: Das sind die neuen Fälle
</h2>
        
        <p>    Seit Anfang Juli bestätigte das FLI insgesamt 13 neue Fälle des West-Nil-Virus. Mehr dazu finden Sie hier.
</p>

    </div>
</a>

            <a href="https://www.agrarheute.com/tier/rind/erneute-kuh-attacke-zwei-wanderer-verletzt-557530" class="teaser artikel pure-g">
    <div class="pure-u-1-3">
        <div class="i-r-wrap">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=WkiWRMIm 1x, /media/styles/teaser_3x2_xl_2x/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=AP5nlapA 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=cUTugKRX 1x, /media/styles/teaser_3x2_l/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=4pXj3VNs 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=t6CSg3Iw 1x, /media/styles/teaser_3x2_md_2x/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=oTtRN1tf 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=SI8EpYMN 1x, /media/styles/teaser_3x2_sm_2x/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=ggllYJj1 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=UGWzjx0l 1x, /media/styles/teaser_3x2_xs_2x/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=pn8TAfZ6 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2019-08/AdobeStock_67953216.jpeg.jpg?itok=UGWzjx0l" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mutterkuhhaltung auf der Weide: Vorsicht ist geboten" title="Mutterkuhhaltung auf der Weide: Vorsicht ist geboten" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="pure-u-2-3">
        <div class="pre-headline-teaser">
                            <span class="dachzeile">
                        Schweiz

                </span>
            
                                <div class="article-has-comments hide-count">0</div>
              
        </div>
                    <h2>    Erneute Kuh-Attacke: Zwei Wanderer verletzt
</h2>
        
        <p>    Eine Mutterkuhherde hat erneut Wanderer auf der Bannalp in der Schweiz angegriffen. Das passiert nun mit der Herde.
</p>

    </div>
</a>

            <a href="https://www.agrarheute.com/tier/dackel-pflegemutter-fuer-kalb-557276" class="teaser artikel pure-g">
    <div class="pure-u-1-3">
        <div class="i-r-wrap">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2019-08/Malou%20und%20Frieda.jpg?itok=TMY8P5Yr 1x, /media/styles/teaser_3x2_xl_2x/public/2019-08/Malou%20und%20Frieda.jpg?itok=q4WZQBeN 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2019-08/Malou%20und%20Frieda.jpg?itok=BSvHULHw 1x, /media/styles/teaser_3x2_l/public/2019-08/Malou%20und%20Frieda.jpg?itok=rCnmVBnv 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2019-08/Malou%20und%20Frieda.jpg?itok=gO234a5f 1x, /media/styles/teaser_3x2_md_2x/public/2019-08/Malou%20und%20Frieda.jpg?itok=UyQ8Fkn- 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2019-08/Malou%20und%20Frieda.jpg?itok=oBHIrf8Q 1x, /media/styles/teaser_3x2_sm_2x/public/2019-08/Malou%20und%20Frieda.jpg?itok=jjNl0vRd 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2019-08/Malou%20und%20Frieda.jpg?itok=mbCmcJxA 1x, /media/styles/teaser_3x2_xs_2x/public/2019-08/Malou%20und%20Frieda.jpg?itok=NDUVtKcN 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2019-08/Malou%20und%20Frieda.jpg?itok=mbCmcJxA" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dackel-Frieda-Kalb-Malou" title="Dackel-Frieda-Kalb-Malou" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="pure-u-2-3">
        <div class="pre-headline-teaser">
                            <span class="dachzeile">
                        Tierische Freundschaft

                </span>
            
              
        </div>
                    <h2>    Dackel als Pflegemutter für Kalb
</h2>
        
        <p>    Dackel Frieda und Kalb Malou sind ein Herz und eine Seele. Die Hundedame hat die Mutterrolle für das verstoßene Kalb übernommen.
</p>

    </div>
</a>

            <a href="https://www.agrarheute.com/tier/q-fieber-grassiert-zollernalbkreis-556964" class="teaser artikel pure-g">
    <div class="pure-u-1-3">
        <div class="i-r-wrap">
                            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=UruGyWke 1x, /media/styles/teaser_3x2_xl_2x/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=rr8NnEEj 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=q1TZZXpy 1x, /media/styles/teaser_3x2_l/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=D2foD0Cf 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=Yh-GjCzZ 1x, /media/styles/teaser_3x2_md_2x/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=ABW7LU-G 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=zFbQ9G7D 1x, /media/styles/teaser_3x2_sm_2x/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=4tTMQu0X 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=gN-ttGpi 1x, /media/styles/teaser_3x2_xs_2x/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=3mbOZByQ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2019-08/AdobeStock_58404951.jpeg.jpg?itok=gN-ttGpi" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Schaf auf der Weide" title="Schaf auf der Weide" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

        </div>
    </div>
    <div class="pure-u-2-3">
        <div class="pre-headline-teaser">
                            <span class="dachzeile">
                        Baden-Württemberg

                </span>
            
              
        </div>
                    <h2>    Q-Fieber grassiert im Zollernalbkreis
</h2>
        
        <p>    In den vergangenen Wochen erkrankten mehrere Personen im Zollernalbkreis an Fieber und Lungenentzündung - Ursache ist das Q-Fieber
</p>

    </div>
</a>




                    </div>
    </div>

        </div>
    

                </div>
                                </div>
                    
                <aside id="sidebar">
                    <div class="spacer">
                                                        
            <div class="region region-sidebar">
            
  <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                            <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


                  </div>
  </div>

    <div class="views-element-container unlabelled-block" id="block-views-block-aktuelles-heft-block-1">
                <div class="block-content">
                            
                      
<div class="mag-promo sidebar">
    <span class="block-flap">
        <h5><a href="https://www.dlv-shop.de/de/schnupper-abo-819?utm_source=ah-webseite&utm_medium=heftteaser-artikel-rc&utm_campaign=abo-ah-sa" title="agrarheute Magazin" target="_blank"
               rel="nofollow">agrarheute Magazin</a></h5>
    </span>
    <div class="block-body">
        <a href="https://www.dlv-shop.de/de/schnupper-abo-819?utm_source=ah-webseite&utm_medium=heftteaser-artikel-rc&utm_campaign=abo-ah-sa" target="_blank" rel="nofollow" title="agrarheute Magazin">
            <h3 class="m-b-15">agrarheute Magazin</h3>
            <div class="border-15">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/heftteaser_sb_xl_1x/public/cover/cover_agrarheute_magazin.jpg?itok=7_ooix8o 1x, /media/styles/heftteaser_sb_xl_2x/public/cover/cover_agrarheute_magazin.jpg?itok=5c2NQLjq 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/heftteaser_sb_lg_1x/public/cover/cover_agrarheute_magazin.jpg?itok=Y-O8GKc0 1x, /media/styles/heftteaser_sb_lg_2x/public/cover/cover_agrarheute_magazin.jpg?itok=kP__nVQx 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/heftteaser_sb_md_1x/public/cover/cover_agrarheute_magazin.jpg?itok=_UMFRmqa 1x, /media/styles/heftteaser_sb_md_2x/public/cover/cover_agrarheute_magazin.jpg?itok=MxN5W0LR 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/heftteaser_sb_sm_1x/public/cover/cover_agrarheute_magazin.jpg?itok=uByfD5bK 1x, /media/styles/heftteaser_sb_sm_2x/public/cover/cover_agrarheute_magazin.jpg?itok=F3TB8ctb 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/heftteaser_sb_xs_1x/public/cover/cover_agrarheute_magazin.jpg?itok=kxTivaNK 1x, /media/styles/heftteaser_sb_xs_2x/public/cover/cover_agrarheute_magazin.jpg?itok=nb0GY_o0 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/heftteaser_sb_xs_1x/public/cover/cover_agrarheute_magazin.jpg?itok=kxTivaNK" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="agrarheute Magazin Cover" title="agrarheute Magazin Cover" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </a>
        <div class="m-t-15"></div>
        <a href="https://www.dlv-shop.de/de/schnupper-abo-819?utm_source=ah-webseite&utm_medium=heftteaser-artikel-rc&utm_campaign=abo-ah-sa"
           target="_blank" class="call_to_action" style="font-size:1rem" rel="nofollow">Schnupper-Angebot</a>
        <span class="gutter-h-15"></span>
        <a href="https://www.dlv-shop.de/de/zeitschriften/agrarheute?utm_source=ah-webseite&utm_medium=heftteaser-artikel-rc&utm_campaign=abo-ah-abouebersicht"
           target="_blank" class="ghost" style="font-size:1rem" rel="nofollow">Alle Aboangebote</a>
    </div>
</div>




                    </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
                    <div class="block-title">
                
                <h5>Top Bildergalerien</h5>
                
            </div>
                <div class="block-content">
                                <div class="top-bildergalerien view-header view-display-id-top_galerie_liste">
        
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
                <div class="block-content">
                            
                    <a href="https://www.agrarheute.com/technik/ackerbautechnik/neuheiten-case-ih-bildern-557978" class="heroteaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Hero-Klick">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right bildergalerie"></span>
            <h4 class="small-headline">    Die Neuheiten von Case IH in Bildern
</h4>
        </div>
            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=PG_Bl9Rc 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=87aPMG8Z 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=4yfz8YpE 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=q8Ycz6Nr 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_md_1x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=JKIfZtC1 1x, /media/styles/heroteasersb_3x2_md_2x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=EP9RQ3Bf 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=NzNGhOWd 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=YmQqTx9A 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=1wyFp8U9 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=trAfW3JB 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/heroteasersb_3x2_xs_1x/public/2019-09/47df6534-4428-46a5-bb9a-b51db334ec04.jpg.jpeg.jpg?itok=1wyFp8U9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Case IH Magnum" title="Case IH Magnum" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
</a>



                    </div>
    </div>

    </div>

                    <a href="https://www.agrarheute.com/technik/new-holland-top-neuheiten-ueberblick-557746" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=amfJNvfT 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=YaKuH5Kg 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=4J_LqEm7 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=Vh6Bbrb- 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_md_1x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=IAxKIojU 1x, /media/styles/teasersb_3x2_md_2x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=dAkllOqf 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=3ud8REWr 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=db-9SBX4 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=Fg__a7RJ 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=dOy1PhKM 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teasersb_3x2_xs_1x/public/2019-09/cx8_80_stagev_19_028.jpg?itok=Fg__a7RJ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mähdrescher New Holland CX7 CX 8" title="Mähdrescher New Holland CX7 CX 8" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                          </div>
            <h4 class="small-headline">    New Holland: Das sind die Top-Neuheiten im Überblick
</h4>
            <div class="ct-description">    New Holland hat seine Neuheiten für die Agritechnica 2019 vorgestellt. Wir haben die wichtigsten Änderungen zusammengefasst.
</div>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/land-leben/agrarfrauen-steuer-besten-traktor-selfies-556682" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-08/teaserbild.jpg?itok=VehVKjQU 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-08/teaserbild.jpg?itok=tQkHZUWI 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-08/teaserbild.jpg?itok=4hUIk-jK 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-08/teaserbild.jpg?itok=jFCpPIWp 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_md_1x/public/2019-08/teaserbild.jpg?itok=GokpMYFH 1x, /media/styles/teasersb_3x2_md_2x/public/2019-08/teaserbild.jpg?itok=RtVCIc2n 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-08/teaserbild.jpg?itok=VVoy02mT 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-08/teaserbild.jpg?itok=vUE9W50j 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-08/teaserbild.jpg?itok=if92Qobt 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-08/teaserbild.jpg?itok=ky2IU2B8 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teasersb_3x2_xs_1x/public/2019-08/teaserbild.jpg?itok=if92Qobt" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="agrarfrauen Trekkerselfie" title="agrarfrauen Trekkerselfie" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                          </div>
            <h4 class="small-headline">    Agrarfrauen am Steuer: Die besten Traktor-Selfies
</h4>
            <div class="ct-description">    Ihre Liebe zum Treckerfahren zeigen diese Landwirtinnen . Das sind die besten &quot;Traktor-Selfies&quot; der agrarfrauen Community.
</div>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/land-leben/making-of-jungbauernkalender-2020-kasten-554631" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Bildergalerie-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-06/img_0302.jpg?itok=tqVXCVWP 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-06/img_0302.jpg?itok=OvHWrZac 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-06/img_0302.jpg?itok=HsWw8eL8 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-06/img_0302.jpg?itok=FiUC-oZT 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_md_1x/public/2019-06/img_0302.jpg?itok=IsyNDWAv 1x, /media/styles/teasersb_3x2_md_2x/public/2019-06/img_0302.jpg?itok=-P3-ucgs 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-06/img_0302.jpg?itok=nui_nisA 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-06/img_0302.jpg?itok=eykAYqgy 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-06/img_0302.jpg?itok=_ZHUJ8dH 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-06/img_0302.jpg?itok=1sekZHt- 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teasersb_3x2_xs_1x/public/2019-06/img_0302.jpg?itok=_ZHUJ8dH" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jungbauernkalender 2020" title="Jungbauernkalender 2020" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <div class="pre-headline-teaser">
                                          </div>
            <h4 class="small-headline">    Making-of: Jungbauernkalender 2020 im Kasten
</h4>
            <div class="ct-description">    Für die Jubiläumsausgabe des Jungbauernkalenders 2020 wurden die besten Kalendermotive aus 15 Jahren neu fotografiert.
</div>
        </div>
    </div>
</a>




                    </div>
    </div>

  <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                            <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

                  </div>
  </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
                    <div class="block-title">
                
                <h5>Märkte und Preise</h5>
                
            </div>
                <div class="block-content">
                            <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active ah-gtm-push" id="tab1" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Klick">
                    <a href="#Pflanzen">Pflanzen</a>
                </li>
                <li id="tab2" class="ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-Klick">
                    <a href="#Tiere">Tiere</a>
                </li>
                <li id="tab3" class="ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Klick">
                    <a href="#Futtermittel">Futtermittel</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">36. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-AWeizen-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">152.58 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--2.42</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Brotweizen-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">Brotweizen</td>
                        <td data-label="Preis">151.04 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--2.42</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Braugerste-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">179.07 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.54</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Körnermais-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">179.21 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+3.67</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Pflanzen-Raps-Klick" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">362.40 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.64</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">35. KW 2019</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineE-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.87 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.01</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineS-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.90 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.01</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-Ferkel28kgBasis-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">61.85  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.11</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-JungbullenR3-Klick" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Tiere-SchweineE-Klick" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.56  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.01</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> August          2019</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Rapsschrot-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">236.42 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:red">--3.37</span></td>
                                        </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Sojaschrot-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">325.71 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--3.20</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Heu-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">131.19 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+20.33</span></td>
                                            </tr>
                    <tr class="link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Futtermittel-Stroh-Klick" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">97.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Maerkte-Preise-Klick" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

                    </div>
    </div>

    <div id="block-newsletterbox" class="labelled-block">
                    <div class="block-title">
                
                <h5>agrarheute-Newsletter</h5>
                
            </div>
                <div class="block-content">
                            <div id="newsletter-box-wrapper" class="newsletter-block nl-box agrarheute"><form class="ah_newsletter_form clearfix" autocomplete="off" data-drupal-selector="ah-newsletter-teaser-form" novalidate="novalidate" action="/land-leben/toedliche-hundekrankheit-breitet-558554" method="post" id="ah-newsletter-teaser-form" accept-charset="UTF-8">
  <div class="text-center"><h3>Willkommen beim agrarheute-Newsletter!</h3><div class="nlbox-teaser"><p>Melden Sie sich jetzt für den kostenlosen agrarheute-Newsletter an!</p><br><p>Wir informieren Sie täglich (werktags) über die Topthemen des Tages.  </p></div></div><input id="nlbox-account_id" data-drupal-selector="edit-account-id" type="hidden" name="account_id" value="5825" />
<input id="nlbox-account_code" data-drupal-selector="edit-account-code" type="hidden" name="account_code" value="NVtj9" />
<input id="nlbox-optinsetup_id" data-drupal-selector="edit-optinsetup-id" type="hidden" name="optinsetup_id" value="103" />
<input id="nlbox-optinsetup_code" data-drupal-selector="edit-optinsetup-code" type="hidden" name="optinsetup_code" value="BQkd3" />
<input id="nlbox-ic" data-drupal-selector="edit-ic" type="hidden" name="ic" value="154" />
<div class="js-form-item form-item js-form-type-email form-item-email js-form-item-email form-no-label">
        <input placeholder="Hier E-Mail Adresse eingeben*" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" size="60" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
<div class="nl-dsgvo"><div class="label">Datenschutzbestimmung*</div><div class="js-form-item form-item js-form-type-checkbox form-item-dsgvo js-form-item-dsgvo">
        <input data-drupal-selector="edit-dsgvo" type="checkbox" id="edit-dsgvo" name="dsgvo" value="on" class="form-checkbox required" required="required" aria-required="true" />

        <label for="edit-dsgvo" class="option js-form-required form-required">Ja, ich stimme der <a target="_blank" href="https://www.dlv.de/datenschutz.html">Datenschutzerklärung</a> der Deutscher Landwirtschaftsverlag GmbH zu.</label>
      </div>
<p>Sie erhalten den agrarheute-Newsletter bis zu Ihrem Widerruf. Sie können den Newsletter jederzeit über einen Link im Newsletter widerrufen.</p></div><input autocomplete="off" data-drupal-selector="form-ug-g-ov-ey0tescul9eiw9naxammalnurxdkgcsebk" type="hidden" name="form_build_id" value="form-uG-g-_OV-Ey0TEScul9eIW9nAxAMmAlNUrxdkGCsEbk" />
<input data-drupal-selector="edit-ah-newsletter-teaser-form" type="hidden" name="form_id" value="ah_newsletter_teaser_form" />
<div class="requirements">*Pflichtfeld</div><div class="errorContainer"><ul /></div><input  class="call_to_action button button--primary js-form-submit form-submit ghostbutton" data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Kostenlos bestellen"/>
</form>
</div>
                    </div>
    </div>

  <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                            <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


                  </div>
  </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
                    <div class="block-title">
                
                <h5>Top Videos</h5>
                
            </div>
                <div class="block-content">
                                <div class="top-bildergalerien view-header view-display-id-top_galerie_liste">
        
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
                <div class="block-content">
                            
                    <a href="https://www.agrarheute.com/technik/weltrekord-john-deere-6250r-schwadet-1889-ha-8-stunden-558241" class="heroteaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Videos-Hero-Klick">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right video"></span>
            <h4 class="small-headline">    Weltrekord: John Deere 6250R schwadet 188,9 ha in 8 Stunden
</h4>
        </div>
            <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2019-09/Deere.jpg?itok=Mw8rXs0r 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2019-09/Deere.jpg?itok=zNKUjYYf 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2019-09/Deere.jpg?itok=LRRer14e 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2019-09/Deere.jpg?itok=Cp8TKxba 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_md_1x/public/2019-09/Deere.jpg?itok=NZZ_CA08 1x, /media/styles/heroteasersb_3x2_md_2x/public/2019-09/Deere.jpg?itok=6OoZwibc 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2019-09/Deere.jpg?itok=E-_103SK 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2019-09/Deere.jpg?itok=I7p0Q04- 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2019-09/Deere.jpg?itok=vBZiJBuj 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2019-09/Deere.jpg?itok=WfVlow4Y 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/heroteasersb_3x2_xs_1x/public/2019-09/Deere.jpg?itok=vBZiJBuj" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deere Weltrekord" title="Deere Weltrekord" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

    </div>
</a>




                    </div>
    </div>

    </div>

                    <a href="https://www.agrarheute.com/technik/traktoren/fendt-doku-fliessband-aufs-feld-557984" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=7H0FGJ5J 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=ASDsSTN9 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=vHjm8_RL 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=RLxQxZpS 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_md_1x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=ZaFmOLmx 1x, /media/styles/teasersb_3x2_md_2x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=yMexcS0I 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=OZsLHBDI 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=eitvqfyw 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=nxCcypZx 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=ttD16SWo 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teasersb_3x2_xs_1x/public/2019-08/weizenernte-fendt-imago92681864h.jpg?itok=nxCcypZx" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Weizenernte-Fendtdrescher" title="Weizenernte-Fendtdrescher" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Fendt-Doku: Vom Fließband bis aufs Feld 
</h4>
            <div class="ct-description">    Der Nachrichtensender &quot;Welt&quot; hat bei Fendt vorbei geschaut, und eine ausführliche Dokumentation gedreht. Dabei begleiten die Redakteure die Landmaschinen vom Fließband bis auf das Feld.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/technik/agrarheute-test-multischieber-hauer-556730" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=Bcdhgi1D 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=Zz-bUaZg 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=hvd8ZWAr 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=Pxq_bW4m 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_md_1x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=yP7KKFaC 1x, /media/styles/teasersb_3x2_md_2x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=r2NseL4C 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=CSemo8E2 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=QUHK8qd6 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=lkRVzwsk 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=kEBeiIQ8 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teasersb_3x2_xs_1x/public/2019-08/00-hauer-multischieber-mist-4.jpg?itok=lkRVzwsk" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hauer Multischieber" title="Hauer Multischieber" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    agrarheute-Test: Der Multischieber von Hauer
</h4>
            <div class="ct-description">    Ob der Multischieber von Hauer wirklich vielseitig ist oder nur die Arbeit vor sich her schiebt, zeigt das Testerfazit im Video.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/fotoshooting-kalendergirls-hautnah-554685" class="teaser-sidebar ah-gtm-push" data-gtm-cat="Sidebar" data-gtm-action="Video-Klick">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xl_1x/public/2019-06/img_0302.jpg?itok=tqVXCVWP 1x, /media/styles/teasersb_3x2_xl_2x/public/2019-06/img_0302.jpg?itok=OvHWrZac 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_lg_1x/public/2019-06/img_0302.jpg?itok=HsWw8eL8 1x, /media/styles/teasersb_3x2_lg_2x/public/2019-06/img_0302.jpg?itok=FiUC-oZT 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_md_1x/public/2019-06/img_0302.jpg?itok=IsyNDWAv 1x, /media/styles/teasersb_3x2_md_2x/public/2019-06/img_0302.jpg?itok=-P3-ucgs 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_sm_1x/public/2019-06/img_0302.jpg?itok=nui_nisA 1x, /media/styles/teasersb_3x2_sm_2x/public/2019-06/img_0302.jpg?itok=eykAYqgy 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teasersb_3x2_xs_1x/public/2019-06/img_0302.jpg?itok=_ZHUJ8dH 1x, /media/styles/teasersb_3x2_xs_2x/public/2019-06/img_0302.jpg?itok=1sekZHt- 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teasersb_3x2_xs_1x/public/2019-06/img_0302.jpg?itok=_ZHUJ8dH" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jungbauernkalender 2020" title="Jungbauernkalender 2020" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Fotoshooting: Die Kalendergirls hautnah
</h4>
            <div class="ct-description">    Dass sie nicht nur sexy aussehen, sondern als Powerfrauen auf dem Betrieb ihren Mann stehen, das haben uns die Girls vor der Kamera verraten
</div>
        </div>
    </div>
</a>



                    </div>
    </div>

    <div id="block-agrajofeed" class="labelled-block">
                    <div class="block-title">
                
                <h5>Jobs der Woche</h5>
                
            </div>
                <div class="block-content">
                            <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div>
            <a style="display: block; text-align: center; margin-bottom: 15px" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo">
                <img alt="Agrajo Bild" class="bild_agrajo" src="/modules/custom/ah_agrajo/assets/images/logo.svg" />
            </a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style="display: block; position: relative; overflow: hidden;">
                <div class="aj-job-list">
                                                                                                    <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/entwicklungsingenieur-m-w-d-fuer-konstruktionstaetigkeiten-im-bereich-kabine-haube.359281125.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        09.09.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Entwicklungsingenieur (m/w/d) für Konstruktionstätigkeiten im Bereich Kabine &amp; Haube
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/laboringenieurin-laboringenieur-m-w-d-oder-technikerin-techniker-m-w-d-fuer-ein-bmel-vorhaben-zum-thema-digitalisierung.358930205.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        06.09.2019 - <span style='color: #94c11c;font-weight: 400;'>Hochschule Weihenstephan-Triesdorf</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Laboringenieurin / Laboringenieur (m/w/d) oder Technikerin / Techniker (m/w/d) für ein BMEL-Vorhaben zum Thema Digitalisierung
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Triesdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/laboringenieurin-laboringenieur-m-w-d-technikerin-techniker-m-w-d-fuer-ein-bmel-vorhaben-zum-thema-digitalisierung.358891955.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        06.09.2019 - <span style='color: #94c11c;font-weight: 400;'>Hochschule Weihenstephan-Triesdorf</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Laboringenieurin / Laboringenieur (m/w/d) / Technikerin / Techniker (m/w/d) für ein BMEL-Vorhaben zum Thema Digitalisierung
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Triesdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/wissenschaftliche-mitarbeiterin-wissenschaftlicher-mitarbeiter-m-w-d-fuer-ein-bmel-vorhaben-zum-thema-digitalisierung.358891945.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        06.09.2019 - <span style='color: #94c11c;font-weight: 400;'>Hochschule Weihenstephan-Triesdorf</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Wissenschaftliche Mitarbeiterin / Wissenschaftlicher Mitarbeiter (m/w/d) für ein BMEL-Vorhaben zum Thema Digitalisierung
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Triesdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/wissenschaftliche-mitarbeiterin-wissenschaftlicher-mitarbeiter-m-w-d-fuer-ein-bmel-vorhaben-zum-thema-digitalisierung.358887475.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        06.09.2019 - <span style='color: #94c11c;font-weight: 400;'>Hochschule Weihenstephan-Triesdorf</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Wissenschaftliche Mitarbeiterin / Wissenschaftlicher Mitarbeiter (m/w/d) für ein BMEL-Vorhaben zum Thema Digitalisierung
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Triesdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/aussendienstmitarbeiter-m-w.358885855.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        06.09.2019 - <span style='color: #94c11c;font-weight: 400;'>SaluVet GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Außendienstmitarbeiter (m/w)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Postleitzahlengebiet 22-25
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/einkaeufer-m-w-d-elektrik-und-elektronik.356351985.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        29.08.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Einkäufer (m/w/d) Elektrik und Elektronik
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/einkaeufer-m-w-d-mechanische-komponenten-und-schweissbaugruppen.356350615.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        29.08.2019 - <span style='color: #94c11c;font-weight: 400;'>AGCO GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Einkäufer (m/w/d) mechanische Komponenten und Schweißbaugruppen
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Marktoberdorf
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/projektleiter-w-m-d-im-bereich-flurneuordnung-und-bodenfonds.356202495.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        29.08.2019 - <span style='color: #94c11c;font-weight: 400;'>Landsiedlung Baden-Württemberg GmbH</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Projektleiter (w/m/d) im Bereich Flurneuordnung und Bodenfonds
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Freiburg
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/mechatroniker-gesundheitsmonitoring-von-milchviehherden-m-w-d.353870625.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        20.08.2019 - <span style='color: #94c11c;font-weight: 400;'>AGRI-associates Agribusiness Recruiters / Personalberatung</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Mechatroniker Gesundheitsmonitoring von Milchviehherden (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        deutschlandweit
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/online-marketing-manager-m-w-d.353696895.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        20.08.2019 - <span style='color: #94c11c;font-weight: 400;'>365FarmNet Group KGaA mbH &amp; Co KG</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Online Marketing Manager (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Berlin
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/content-marketing-manager-m-w-d.353594605.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        19.08.2019 - <span style='color: #94c11c;font-weight: 400;'>365FarmNet Group KGaA mbH &amp; Co KG</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Content Marketing Manager (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Berlin
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/vertriebsmitarbeiter-anbauberater-m-w-d.353594405.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        19.08.2019 - <span style='color: #94c11c;font-weight: 400;'>AGRARKONTOR-NORD</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Vertriebsmitarbeiter / Anbauberater (m/w/d)
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Niedersachsen, Schleswig-Holstein, Mecklenburg-Vorpommern, Thüringen
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/projektmanager-m-w-d-pflanzenbau.353592705.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        19.08.2019 - <span style='color: #94c11c;font-weight: 400;'>Fritzmeier Umwelttechnik GmbH &amp; Co. KG</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Projektmanager (m/w/d) Pflanzenbau
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Aying-Großhelfendorf (Landkreis München)
                                    </div>
                                </a>
                            </div>
                                                                                                                            <div class="aj-job-item" style="overflow: hidden; height: 135px">
                                <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://stellenmarkt.agrajo.com/job/ingenieur-techniker-meister-m-w-d-fuer-den-support-und-das-produktmanagement-fuer-isaria.353592695.html?jw_chl_seg=agrajo-komplett&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                    <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                        19.08.2019 - <span style='color: #94c11c;font-weight: 400;'>Fritzmeier Umwelttechnik GmbH &amp; Co. KG</span>
                                    </div>
                                    <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                        Ingenieur / Techniker / Meister (m/w/d) für den Support und das Produktmanagement für ISARIA®
                                    </div>
                                    <div style="color: #8d8d8d;font-size: 14px;">
                                        Aying-Großhelfendorf (Landkreis München)
                                    </div>
                                </a>
                            </div>
                                                                                                                                                                                                                                                                                        </div>
            </div>
            <div id="agrajo-suchform" style="margin-top: 15px;">
                <form action="https://stellenmarkt.agrajo.com/suchergebnis?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
                    <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





                    </div>
    </div>

        </div>
    

                                            </div>
                </aside>
                    
    </section>

    <div class="after_content">
        <h5>Auch interessant</h5>
<div id="related_interest">
    
                    <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/politik/brexit-nahrungsknappheit-steigende-preise-hamsterkaeufe-558571"
           title="Brexit:Nahrungsknappheit,steigendePreiseundHamsterkäufe">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=zYB4WcpA 1x, /media/styles/card_3x2_xl_2x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=vRnvoE16 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=jvLutQYO 1x, /media/styles/card_3x2_lg_2x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=MfVFglpn 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=7ytbeNES 1x, /media/styles/card_3x2_md_2x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=YK6EofxC 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=FynMiIY2 1x, /media/styles/card_3x2_sm_2x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=Ir-HC_l3 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=Kd3SQ64x 1x, /media/styles/card_3x2_xs_2x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=PkWeA_Kl 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-09/adobestock_256730399.jpeg.jpg?itok=Kd3SQ64x" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="No deal brexit" title="No deal brexit" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

                          </div>
            <div class="card-head">
                <h4>    Brexit: Nahrungsknappheit, steigende Preise und Hamsterkäufe 
</h4>
                                    <div class="article-has-comments hide-count">0</div>
                            </div>
            <p class="teaser-content">    Unruhen, knappe Nahrungsmittel, Hamsterkäufe, steigende Preise bei Lebensmitteln und Handelsunterbrechungen sind Brexitfolgen. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-09-16 12:44:46">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-16T12:44:46+02:00">
                        Montag, 16.09.2019 - 12:44
        </span>
    </time>
    <div class="date-display-cardteasergross">
        16.09.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/politik">Politik</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/betriebsfuehrung/agrarboeden-klimaschuetzer-558544"
           title="AgrarbödensindKlimaschützer">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=TxqdT35y 1x, /media/styles/card_3x2_xl_2x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=k6p5UHuV 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=_e-kTPG_ 1x, /media/styles/card_3x2_lg_2x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=Am6saONh 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=j2NuUMPm 1x, /media/styles/card_3x2_md_2x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=pG32F47D 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=oqVjl41- 1x, /media/styles/card_3x2_sm_2x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=pZtd9B7f 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=F223k16K 1x, /media/styles/card_3x2_xs_2x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=t4g1Z4ly 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-09/adobestock_125917805_0.jpeg.jpg?itok=F223k16K" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Boden Humusaufbau" title="Boden Humusaufbau" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="card-head">
                <span class="plus-paywall"></span>
                <h4>    Agrarböden sind Klimaschützer
</h4>
                                    <div class="article-has-comments hide-count">0</div>
                            </div>
            <p class="teaser-content">    Landwirte stehen als Klimasünder da. Doch sie verfügen über einen riesigen CO2-Speicher. Den Boden. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-09-16 12:44:26">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-16T12:44:26+02:00">
                        Montag, 16.09.2019 - 12:44
        </span>
    </time>
    <div class="date-display-cardteasergross">
        16.09.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/management">Management</a>
                                                <a class="termlink" href="https://www.agrarheute.com/management/betriebsfuehrung">Betriebsführung</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/betriebsfuehrung/landgrabbing-ostdeutschland-nimmt-558560"
           title="&amp;quot;Landgrabbing&amp;quot;inOstdeutschlandnimmtzu">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=qJ20ua5l 1x, /media/styles/card_3x2_xl_2x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=fkj4-Le7 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=WcpVWuJf 1x, /media/styles/card_3x2_lg_2x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=IkwA9177 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=7PgpcqGJ 1x, /media/styles/card_3x2_md_2x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=G2M6_fwc 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=ay8QJbvH 1x, /media/styles/card_3x2_sm_2x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=3R6m15mj 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=EqeEPQqF 1x, /media/styles/card_3x2_xs_2x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=XtLMbV2s 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-09/adobestock_147167473.jpeg.jpg?itok=EqeEPQqF" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="landwirtschaftlicher Betrieb mit Raps" title="landwirtschaftlicher Betrieb mit Raps" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

                          </div>
            <div class="card-head">
                <h4>    &quot;Landgrabbing&quot; in Ostdeutschland nimmt zu 
</h4>
                                    <div class="article-has-comments hide-count">0</div>
                            </div>
            <p class="teaser-content">    Landgrabbing ist zunehmend auch in Ostdeutschland zu beobachten, besagt eine Studie der Universität Halle-Wittenberg. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-09-16 12:06:25">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-16T12:06:25+02:00">
                        Montag, 16.09.2019 - 12:06
        </span>
    </time>
    <div class="date-display-cardteasergross">
        16.09.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/management">Management</a>
                                                <a class="termlink" href="https://www.agrarheute.com/management/betriebsfuehrung">Betriebsführung</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/management/agribusiness/daenemark-weitet-staatliches-tierwohllabel-558569"
           title="DänemarkweitetstaatlichesTierwohllabelaus">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=7wSyZbrG 1x, /media/styles/card_3x2_xl_2x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=cHQA9H3n 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=3yaPAhZ9 1x, /media/styles/card_3x2_lg_2x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=xpPzOD-J 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=9XRH2ZsD 1x, /media/styles/card_3x2_md_2x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=pOLL1g2q 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=vJbtcyLC 1x, /media/styles/card_3x2_sm_2x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=ij1GT4a5 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=rZtEOHgU 1x, /media/styles/card_3x2_xs_2x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=S2M8OJKv 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-02/adobestock_174911383.jpeg.jpg?itok=rZtEOHgU" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mastschweine-Schweinemast-Schweine" title="Mastschweine-Schweinemast-Schweine" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="card-head">
                <span class="plus-paywall"></span>
                <h4>    Dänemark weitet staatliches Tierwohllabel aus
</h4>
                                    <div class="article-has-comments hide-count">0</div>
                            </div>
            <p class="teaser-content">    In Dänemark weitet die Regierung die Vergabe des staatlichen Tierwohllabels deutlich aus. Diese Produkte werden einbezogen. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-09-16 12:06:29">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-16T12:06:29+02:00">
                        Montag, 16.09.2019 - 12:06
        </span>
    </time>
    <div class="date-display-cardteasergross">
        16.09.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/management">Management</a>
                                                <a class="termlink" href="https://www.agrarheute.com/management/agribusiness">Agribusiness</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/pflanze/mais/maishaeckseln-2019-ran-ans-goldene-korn-558562"
           title="Maishäckseln2019:RanansgoldeneKorn">
            <div class="hwrapper">
                <span class="contenttype medium left bildergalerie"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=WFn_0dp5 1x, /media/styles/card_3x2_xl_2x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=PLiCNakP 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=ykXjWS4d 1x, /media/styles/card_3x2_lg_2x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=BZFFDdhE 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=QwGRrjUK 1x, /media/styles/card_3x2_md_2x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=GjLW7JZN 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=EhB4yHDZ 1x, /media/styles/card_3x2_sm_2x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=4ELWxKMB 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=-nixoB67 1x, /media/styles/card_3x2_xs_2x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=3Z35g7T6 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-09/Ha%CC%88ckseln-3.jpg?itok=-nixoB67" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Maishäckseln" title="Maishäckseln" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="card-head">
                <h4>    Maishäckseln 2019: Ran ans goldene Korn
</h4>
                              </div>
                <p class="teaser-content">    Im Spätsommer ist auf den Feldern erneut einiges los. Hier sind die schönsten Bilder der agrarheute-Leser vom Maishäckseln 2019.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-09-16 11:39:22">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-16T11:39:22+02:00">
                        Montag, 16.09.2019 - 11:39
        </span>
    </time>
    <div class="date-display-cardteasergross">
        16.09.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/pflanze">Pflanze</a>
                                                <a class="termlink" href="https://www.agrarheute.com/pflanze/mais">Mais</a>
                        </div>
</div>

            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/land-leben/toedliche-hundekrankheit-breitet-558554"
           title="TödlicheHundekrankheitbreitetsichaus">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=rsOScKLh 1x, /media/styles/card_3x2_xl_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=ePREeqcA 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=hvOMFvJ1 1x, /media/styles/card_3x2_lg_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=zRfW3HQh 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=x35ITHQw 1x, /media/styles/card_3x2_md_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=ULG3_7Fz 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=vcQQkiGm 1x, /media/styles/card_3x2_sm_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=GL5-Uped 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=6pkt0DFZ 1x, /media/styles/card_3x2_xs_2x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=HG8OhqbN 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2019-09/adobestock_106825488.jpeg.jpg?itok=6pkt0DFZ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hund Tierarzt" title="Hund Tierarzt" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

                          </div>
            <div class="card-head">
                <h4>    Tödliche Hundekrankheit breitet sich aus
</h4>
                                    <div class="article-has-comments hide-count">0</div>
                            </div>
            <p class="teaser-content">    In Norwegen erlagen 25 Hunde den Folgen einer rätselhaften Infektion. Jetzt hat die tödliche Hundekrankheit Deutschland erreicht. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2019-09-16 10:25:30">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-16T10:25:30+02:00">
                        Montag, 16.09.2019 - 10:25
        </span>
    </time>
    <div class="date-display-cardteasergross">
        16.09.2019
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/land-leben">Land + Leben</a>
                        </div>
</div>




</div>

    </div>
          <div class="ca">
        <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
    </div>            
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
                <div class="block-content">
                            <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="pure-g footer-socials">

                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount"></span></span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">6125</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.agrarheute.com/newsletteranmeldung" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>
                    </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
        <div class="pure-g">
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="/heftarchiv">Heftarchiv</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum</a></li>
                <li><a href="https://www.dlv.de/agb.html" target="_blank">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.agrarheute.com/agrarheutecom/kontakt-551910">Kontakt</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <a href="https://www.dlv.de/" target="_blank" class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </a>



            <div class="copyright">

                <span>© 2019 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>    </footer>
          <div class="space">
    <!--     SkyscraperContainer     -->
        <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
    </div>    </div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/558554","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"blazy":{"loadInvisible":true,"offset":200,"saveViewportOffsetDelay":50},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"statistics":{"data":{"nid":"558554"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"77a29d4f08445eb7385991d1e00d6c15eba476f6d54d8fa6034ebc5c7eea3a2d"}}</script>
<script src="/media/js/js_Iyrc6AOHw3Gk6AIJfNRzlaaUGo3dzKOvSRaqwi3Fqxc.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
                <div class="block-content">
                                <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-home-artikel",
            "sv": "i2",
            "co": "",
            "sc": "yes"
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-home-artikel";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

                    </div>
    </div>

        </div>
    



    


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFidLR0cCXWVwWhMGa38MS19rJV5LXncUCltdBksfCRFUV1dQEzNbWABcWlgPVVxBcw4RWngATVtYDQ==","queueTime":0,"applicationTime":214,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
