
    <!DOCTYPE html>
    <html lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var dataLayer = [{"drupalLanguage":"de","entityType":"node","entityBundle":"bildergalerie","entityId":"550159","entityVid":"586361","entityUid":"223","entityCreated":"1544175827","entityStatus":"1","entityName":"Sabine.Leopold@dlv.de","entityTaxonomy":{"navigation":{"2552":"Land + Leben"},"redaktionelles_format":{"97":"SpassBG"},"tags":{"120096":"landwirtschaft","123838":"weihnachtsbaum"}},"userUid":0,"entityLabel":"Das w\u00fcnschen sich Landwirte f\u00fcr 2019","entityTnid":"0","entityLanguage":"de","ah_artikeltyp":"Bildergalerie","onlinedatum":"2018-12-07-KW49","created":"2018-12-07-KW49","artikelautor":"Sabine Leopold, agrarheute","autor":"anke.fritz@dlv.de","zugangsbeschraenkt":"nein","contentGroup1":"agrarheute.com","contentGroup2":"Land + Leben","contentGroup3":"Land + Leben","contentGroup4":"Bildergalerie","contentGroup5":"Bildergalerie: SpassBG"}];</script>
<meta name="title" content="Das wünschen sich Landwirte für 2019 | agrarheute.com" />
<meta property="fb:admins" content="1231968065" />
<meta property="og:site_name" content="agrarheute" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="dcterms.title" content="Das wünschen sich Landwirte für 2019" />
<link rel="canonical" href="https://www.agrarheute.com/land-leben/wuenschen-landwirte-fuer-2019-550159" />
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta itemprop="itemprop:name" content="Das wünschen sich Landwirte für 2019" />
<link rel="shortlink" href="https://www.agrarheute.com/land-leben/wuenschen-landwirte-fuer-2019-550159" />
<meta property="og:type" content="Article" />
<meta name="description" content="Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl." />
<meta itemprop="itemprop:description" content="Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl." />
<meta name="twitter:title" content="Das wünschen sich Landwirte für 2019" />
<meta name="twitter:description" content="Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl." />
<meta name="twitter:site" content="@agrarheute_com" />
<meta name="twitter:site:id" content="20661091" />
<meta itemprop="itemprop:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/Aufmacher.jpg?itok=xDfr4yaJ" />
<meta property="og:url" content="https://www.agrarheute.com/land-leben/wuenschen-landwirte-fuer-2019-550159" />
<meta name="keywords" content="landwirtschaft, weihnachtsbaum" />
<meta name="twitter:creator" content="@agrarheute_com" />
<link rel="image_src" href="Wunsch redaktion" />
<meta property="og:title" content="Das wünschen sich Landwirte für 2019" />
<link rel="publisher" href="https://plus.google.com/+agrarheutecom" />
<meta name="twitter:dnt" content="on" />
<meta property="og:description" content="Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl." />
<meta name="twitter:url" content="https://www.agrarheute.com/land-leben/wuenschen-landwirte-fuer-2019-550159" />
<meta name="twitter:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/Aufmacher.jpg?itok=xDfr4yaJ" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta property="og:image" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/Aufmacher.jpg?itok=xDfr4yaJ" />
<meta property="og:image:url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/Aufmacher.jpg?itok=xDfr4yaJ" />
<meta name="dcterms.identifier" content="https://www.agrarheute.com/land-leben/wuenschen-landwirte-fuer-2019-550159" />
<meta property="og:image:secure_url" content="https://www.agrarheute.com/media/styles/ah_bildergalerie_standalone_5x4/public/2018-12/Aufmacher.jpg?itok=xDfr4yaJ" />
<meta property="og:image:width" content="2016" />
<meta property="og:image:height" content="1512" />
<meta property="og:updated_time" content="2018-12-07T13:37:53+01:00" />
<meta property="og:latitude" content="48.158055" />
<meta property="og:longitude" content="11.560459" />
<meta property="og:locality" content="München" />
<meta property="og:region" content="Bayern" />
<meta property="og:postal_code" content="80797" />
<meta property="og:country_name" content="Germany" />
<meta property="og:locale" content="de_DE" />
<meta property="article:tag" content="landwirtschaft" />
<meta property="article:tag" content="weihnachtsbaum" />
<meta property="article:published_time" content="2018-12-07T10:43:47+01:00" />
<meta property="article:modified_time" content="2018-12-07T13:37:53+01:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/land-leben/wuenschen-landwirte-fuer-2019-550159" />
<link rel="amphtml" href="https://www.agrarheute.com/land-leben/wuenschen-landwirte-fuer-2019-550159?amp" />
<script src="/media/google_tag/google_tag.script.js?pizvhh"></script>

            <title>Das wünschen sich Landwirte für 2019 | agrarheute.com</title>
            <link rel="apple-touch-icon" sizes="57x57" href="/themes/agrarheute/imgs/icons/apple-touch-icon-57x57.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="60x60" href="/themes/agrarheute/imgs/icons/apple-touch-icon-60x60.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="72x72" href="/themes/agrarheute/imgs/icons/apple-touch-icon-72x72.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="76x76" href="/themes/agrarheute/imgs/icons/apple-touch-icon-76x76.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="114x114" href="/themes/agrarheute/imgs/icons/apple-touch-icon-114x114.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="120x120" href="/themes/agrarheute/imgs/icons/apple-touch-icon-120x120.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="144x144" href="/themes/agrarheute/imgs/icons/apple-touch-icon-144x144.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="152x152" href="/themes/agrarheute/imgs/icons/apple-touch-icon-152x152.png?v=dLmP5B424R">
            <link rel="apple-touch-icon" sizes="180x180" href="/themes/agrarheute/imgs/icons/apple-touch-icon-180x180.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="32x32" href="/themes/agrarheute/imgs/icons/favicon-32x32.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="194x194" href="/themes/agrarheute/imgs/icons/favicon-194x194.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="192x192" href="/themes/agrarheute/imgs/icons/android-chrome-192x192.png?v=dLmP5B424R">
            <link rel="icon" type="image/png" sizes="16x16" href="/themes/agrarheute/imgs/icons/favicon-16x16.png?v=dLmP5B424R">
            <link rel="manifest" href="/themes/agrarheute/imgs/icons/site.webmanifest?v=dLmP5B424R">
            <link rel="mask-icon" href="/themes/agrarheute/imgs/icons/safari-pinned-tab.svg?v=dLmP5B424R" color="#fe5000">
            <link rel="shortcut icon" href="/themes/agrarheute/imgs/icons/favicon.ico?v=dLmP5B424R">
            <meta name="apple-mobile-web-app-title" content="agrarheute.com">
            <meta name="application-name" content="agrarheute.com">
            <meta name="msapplication-TileColor" content="#fe5000">
            <meta name="msapplication-TileImage" content="/themes/agrarheute/imgs/icons/mstile-144x144.png?v=dLmP5B424R">
            <meta name="msapplication-config" content="/themes/agrarheute/imgs/icons/browserconfig.xml?v=dLmP5B424R">
            <meta name="theme-color" content="#ffffff">


            <link rel="stylesheet" href="/media/css/css_gSupAouUz0secGokbbmDfF01p4wuo3UXSs-O2jtJSSs.css?pizvhh" media="all" />
<link rel="stylesheet" href="/media/css/css_W27onFUM2NOdONo9jB4oS0HwZ2Z1HEK899qhnLFFwks.css?pizvhh" media="all" />
<link rel="stylesheet" href="/media/css/css_mwTrXJT29tYZj6RZjwA-pMTO-y81qFtM8JIQvkVlKj0.css?pizvhh" media="print" />

                <!-- HTML5 element support for IE6-8 -->
                <!--[if lt IE 9]>
                <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
                <![endif]-->
                
<!--[if lte IE 8]>
<script src="/media/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/media/js/js_-V6d1ti-3DWoIv92EsJF887S_JqmseAY5nyQlAfPL80.js"></script>
<script src="https://script.ioam.de/iam.js"></script>

                        
                
    <div id="block-ssocheck" class="unlabelled-block">
        <div class="block-content">
                    <script>
    $( document ).ready(function() {
        if (!($.cookie('ssocheck'))){
            $.cookie.secure = true;
            $.cookie("ssocheck", 0);
        }
        console.log(jQuery.now() + '//' +  (jQuery.now() -  $.cookie("ssocheck")))
        if ((jQuery.now() -  $.cookie("ssocheck")) > 600000) {
            $.cookie.secure = true;
            $.cookie("ssocheck", jQuery.now());
            $.ajax({
                url: 'https://my.dlv.de/ssocheck',
                crossDomain: true,
                xhrFields: {
                    withCredentials: true
                },
                success: function (response) {
                    var loggedIn = response.loggedIn;
                    if (loggedIn) {
                        url = "/oauth-login-authorization?rand=255250038";
                        $(location).attr("href", url);
                    }
                },
            });
        }
    });
</script>

            </div>
    </div>

   <!-- Traffective -->

<script type="text/javascript"
        id="trfAdSetup"
        async
        data-traffectiveConf='{
            "retargeting": ["Land + Leben"],
            "dfpAdUrl": "/1041052/agrarheute/land_leben",
                   "targeting": [{"key":"rubrik","values":null,"value":"Land + Leben"},{"key":"site","values":null,"value":"ah"},{"key":"tag","values":null,"value":"landwirtschaft,weihnachtsbaum"}]
                }'
        src="//cdntrf.com/agrarheute.com.js"
>
</script>

<!-- Ende Traffective -->

<!-- iqdigital -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript"
        src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
    var iqd_mode = (function () {
        var dm = window.location.href.toLowerCase();
        return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1] : 'live';
    })();
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_agrarheute/' + iqd_mode + '/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>');
</script>
<script type="text/javascript">

    // iq digital cms-object
    var handle_p1 = 'artikel';
    var iq_level2 = '';
    var iq_level3 = '';
    // iq digital cms-object


    var bMobileAd = 0;
    if ("0" == "1") bMobileAd = 1;

    function viewport() {
        var e = window
            , a = 'inner';
        if (!('innerWidth' in window)) {
            a = 'client';
            e = document.documentElement || document.body;
        }
        return {
            width: e[a + 'Width'],
            height: e[a + 'Height']
        };
    }


    if (typeof AdController != 'undefined') {
        var sHandle = (viewport().width <= 767 ? handle_p1 + "_small" : (viewport().width <= 1270 ? handle_p1 + "_tablet" : (bMobileAd ? handle_p1 + "_tablet" : handle_p1)));
        AdController.setPageInfo({
            $handle: sHandle,
            $autoSizeFrames: true,
            level2: iq_level2,
            level3: iq_level3,
            keywords: "",
            tma: ""
        });

        try {
            AdController.stage();
        } catch (e) {
        }
    }

    if (typeof AdController !== "undefined") {
        AdController.initialize();
    }
</script>
<!-- iq-digital Ende-->
<!-- Ende iqdigital -->

    

                    <!-- Zusatzdaten für Google AdSense -->
                    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
                    <script type="text/javascript" charset="utf-8">
                        (function (g, o) {
                            g[o] = g[o] || function () {
                                (g[o]['q'] = g[o]['q'] || []).push(
                                    arguments)
                            }, g[o]['t'] = 1 * new Date
                        })(window, '_googCsa');
                    </script><!-- //Zusatzdaten für Google AdSense -->
                    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.agrarheute.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.agrarheute.com/suche?qs={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    </head>
    <body class="user-anonymous path-innerpage not-front path-node node--type-bildergalerie ahSiteAH">
        <div class="mobiledim"></div>

                <div class="page" data-sticky_parent>
    <div id="outerclick-closemenu"></div>
    <div class="oldBrowser" id="hint" style="display:none;padding:10px;">
    <strong>Achtung!</strong><br>
    Ihr Browser unterstützt einige Features unserer neuen Seite nicht.<br>
    In den meisten Fällen können Sie die Inhalte dennoch anzeigen. Wir empfehlen Ihnen aber ein Update durchzuführen.<br>
    Sollte ein Update nicht helfen, beispielsweise bei Safari, empfehlen wir einen Browserwechsel.<br>
    <a href="http://www.browser-update.org/de/update.html" rel="nofollow"
       target="_blank">Hier erfahren Sie, wie Sie
        kostenlos Ihren Browser aktualisieren können.</a>
</div>
    <div class="header">
        <header>
            <div class="header-top">
                <div class="flex-item">
                    <div class="metamenu-block">
                        <a class="nav-metamenu" href="/">
                            <div class="st-burger-icon-container">
                                <div class="st-burger-icon st-burger-icon--medium">
                                    <span></span>
                                </div>
                            </div>
                            <span class="hideonmobile">Menü</span>
                        </a>
                        <ul class="sub-list sublist-meta">
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/wetter">Wetter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://aboservice.dlv.de/agrarheute.html">agrarheute Abo</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/epaper">agrarheute E-Paper</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" href="/newsletteranmeldung">Newsletter</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank" href="https://club.agrarheute.com">agrarheuteCLUB</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://agrarheute.landlive.de/">Community</a>
                            </li>
                            <li class="sub-list-item list-meta-item sub-list-item--collapsed">
                                <a class="sub-nav-link" target="_blank"
                                   href="https://my.dlv.de">my.dlv-Nutzerkonto</a>
                            </li>
                        </ul>
                    </div>
                    <a class="nav-search hideonmobile" href="/suche">
                        <i class="nav-icon search"></i>
                        <span class="hideonmobile">Artikelsuche</span>
                    </a>
                </div>

                <div class="flex-item">
                        <a class="nav-logo" href="https://www.agrarheute.com/" title="agrarheute Startseite"></a>
                </div>

                <div class="flex-item">
                    <div id="headerWeatherContainer">
                    <script id="weatherWidgetTemplate" type="text/x-jsrender">
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="weathericon {{: weather_code }}"></span>
                      </a>
                      <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                      <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                        <span class="location">{{: location_name }} {{: air_temperature }}</span>
                      </a>
                    </script>
                  </div>
                </div>

                <script id="weatherWidgetTemplateMobile" type="text/x-jsrender">
                    <div class="flex-wrapper">
                    <a class="headerWeather {{: weather_code }}" href="{{: weather_page_url }}">
                      <div class="flex-text">
                        <span class="locationMobile">{{: location_name }}</span>
                        <span class="temperatureMobile">{{: air_temperature }}</span>
                      </div>
                      <span class="weathericon {{: weather_code }} mobileweathericon"></span>
                    </a>
                    <a class="headerWeather warning" href="{{: weather_page_url }}?storm=1">{{: weather_warning }}</a>
                  </div>
                </script>

                                            <a class="nav-user" href="/oauth-login-authorization?rand=1375509045">
                            <i class="nav-icon user"></i>
                            <span class="hideonmobile">Login</span>
                        </a>
                    
            </div>

            <div class="header-nav">
                <a class="signet" href="/land-leben/haben-gewonnen-agrarheute-fachmedium-jahres-2018-544790" title="Fachmedium des Jahres 2018"></a>
                    
            <div class="region region-mainnav">
            <nav role="navigation" aria-labelledby="block-agrarheute-menu" id="block-agrarheute" class="top-nav">
                                    
                <ul id="fleximenu"  class="mainnav">
    <li class="nav-search--mobile">
        <form accept-charset="UTF-8" action="/suche" method="get" data-drupal-form-fields="edit-qs" _lpchecked="1">
            <input id="edit-qs" maxlength="128" name="qs" size="30" type="text" value="" placeholder="Suche">
        </form>
    </li>
    <li id="mobile-weather-holder"></li>
                                                    <li class="dropdown">
                                    <a href="/pflanze" class="dropdown-toggle" data-toggle="dropdown">Pflanze </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/pflanze/getreide" title="Neuigkeiten und Entwicklungen zum Getreideanbau, Ernte, aktuelle Preisentwicklungen, Vegetationsreporte, Informationen zu Anbau sowie weltweite Prognosen." data-drupal-link-system-path="taxonomy/term/25855">Getreide</a>
                                    </li>
                                                <li>
                <a href="/pflanze/mais" title="Neuigkeiten über Mais, Maispreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25879">Mais</a>
                                    </li>
                                                <li>
                <a href="/pflanze/raps" title="Neuigkeiten über Raps, Rapspreise, Bodenbearbeitung, Bestellung, Erntetechnik, Krankheiten, weltweite Innovationen sowie aktuelle Vegetationsreporte" data-drupal-link-system-path="taxonomy/term/25878">Raps</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zuckerrueben" title="Neuigkeiten über Zuckerrüben, Saatgut, Bodenbearbeitung, Bestellung, Erntetechnik, Rübentransport, weltweite Preisentwicklungen und Zuckermarktordnung" data-drupal-link-system-path="taxonomy/term/25863">Zuckerrüben</a>
                                    </li>
                                                <li>
                <a href="/pflanze/kartoffeln" title="Neuigkeiten über Kartoffeln, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen in der Kartoffelbranche" data-drupal-link-system-path="taxonomy/term/25877">Kartoffeln</a>
                                    </li>
                                                <li>
                <a href="/pflanze/leguminosen" title="Neuigkeiten über Leguminosen, Bodenbearbeitung, Erntetechnik, Preisentwicklung und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25868">Leguminosen</a>
                                    </li>
                                                <li>
                <a href="/pflanze/zwischenfruechte" title="Neuigkeiten über Zwischenfrüchte und nationale sowie internationale Entwicklungen der Branche." data-drupal-link-system-path="taxonomy/term/25866">Zwischenfrüchte</a>
                                    </li>
                                                <li>
                <a href="/pflanze/gruenland" title="Neuigkeiten und Informationen zu Anbau, Silage, Heubereitung, Ernte, nationale sowie internationale Preisentwicklung, Grünlandpflege und Sortenvielfalt." data-drupal-link-system-path="taxonomy/term/25872">Grünland</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/technik" class="dropdown-toggle" data-toggle="dropdown">Technik </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/technik/traktoren" title="Neuheiten, Trends und Entwicklungen in der Landtechnik, Motoren, Bereifung, Zubehör, innovative Agrartechnik, Feldtage, Unternehmensmeldungen und Fahrtests." data-drupal-link-system-path="taxonomy/term/25887">Traktoren</a>
                                    </li>
                                                <li>
                <a href="/technik/ackerbautechnik" title="Neuheiten und Trends in der Ackerbautechnik, Entwicklungen und Arbeitsproben zu Sämaschinen, Bodenbearbeitung, Kurzscheibeneggen, Grubber oder Pflügen.
" data-drupal-link-system-path="taxonomy/term/25889">Ackerbautechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/gruenlandtechnik" title="Weltweite Trends, globale Entwicklungen sowie Innovationen aus der Welt der Grünlandtechnik." data-drupal-link-system-path="taxonomy/term/25864">Grünlandtechnik</a>
                                    </li>
                                                <li>
                <a href="/technik/forsttechnik" title="Entwicklungen und Trends in der Forst- und Kommunaltechnik, Maschinenringe, Mähmaschinen, Motorsägen, Winterdienst, Forstmaschinen und Unternehmensmeldungen" data-drupal-link-system-path="taxonomy/term/25881">Forsttechnik</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/tier" class="dropdown-toggle" data-toggle="dropdown">Tier </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/tier/rind" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25865">Rind</a>
                                    </li>
                                                <li>
                <a href="/tier/schwein" title="Nachrichten zur Tierhaltung, Fütterung, Zucht, Mast sowie andere nationale und internationale Entwicklungen und Neuheiten
" data-drupal-link-system-path="taxonomy/term/25884">Schwein</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="/management" class="dropdown-toggle" data-toggle="dropdown">Management </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/management/betriebsfuehrung" title="Trends, Tipps und neue Entwicklungen zur landwirtschaftlichen Betriebsführung
" data-drupal-link-system-path="taxonomy/term/25862">Betriebsführung</a>
                                    </li>
                                                <li>
                <a href="/management/agribusiness" title="Hintergründe und Personalien aus der Agrarwirtschaft
Nationale und internationale News rund um das Thema Agribusiness
" data-drupal-link-system-path="taxonomy/term/2118564">Agribusiness</a>
                                    </li>
                                                <li>
                <a href="/management/finanzen" title="Tipps und Hintergründe für Ihre betrieblichen und privaten Finanzen
" data-drupal-link-system-path="taxonomy/term/25885">Finanzen</a>
                                    </li>
                                                <li>
                <a href="/management/recht" title="Neue Rechtsvorschriften und aktuelle Urteile zur Landwirtschaft
" data-drupal-link-system-path="taxonomy/term/25875">Recht</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="dropdown">
                                    <a href="https://markt.agrarheute.com" class="dropdown-toggle"
                       data-toggle="dropdown">Markt </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="https://markt.agrarheute.com/marktfruechte/">Marktfrüchte</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/tiere/">Tiere</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/futtermittel/">Futtermittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/duengemittel/">Düngemittel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/diesel-5">Diesel</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/kuhmilch-25">Milch</a>
                                    </li>
                                                <li>
                <a href="https://www.agrarheute.com/markt/analysen">AMI-Analysen</a>
                                    </li>
                                                <li>
                <a href="https://markt.agrarheute.com/terminmaerkte">Terminmärkte</a>
                                    </li>
            </ul>

        
                        </li>
                                                <li class="nodropdown">
                <a href="/politik" title="Aktuelle Nachrichten und Hintergründe zur Agrarpolitik in Deutschland, der Europäischen Union und international.
" data-drupal-link-system-path="taxonomy/term/171232">Politik</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="nodropdown">
                <a href="/energie" title="Erneuerbare Energien in der Landwirtschaft und im ländlichen Raum. Weltweite Nachrichten aus den Bereichen Biogas, Solarenergie, Biomasse und Windkraft
" data-drupal-link-system-path="taxonomy/term/25880">Energie</a><div class="nav-arrow"></div>
                                    </li>
                                                <li class="dropdown active">
                                    <a href="/land-leben" class="dropdown-toggle" data-toggle="dropdown">Land + Leben </a><div class="nav-arrow"></div>
                                                                            <ul class="mainnav dropdown-menu">
                                                        <li>
                <a href="/bilder" data-drupal-link-system-path="bilder">Bilder</a>
                                    </li>
                                                <li>
                <a href="/video" data-drupal-link-system-path="video">Video</a>
                                    </li>
            </ul>

        
                        </li>
            </ul>

        


    </nav>

        </div>
    

                <div class="sub-nav"></div>
            </div>

                
            <div class="region region-ticker">
            
    <div id="block-amimarkettickerblock" class="unlabelled-block">
        <div class="block-content">
                    <div class="header-ticker">
    <div class="homeTicker homeTickerContainer">
        <a href="https://markt.agrarheute.com" title="Alle Marktdaten">
            <div id="homeTickerSlider">
                <div class="ticker-wrap">
                    <div class="ticker">
                        <div class="ticker__item"> Raps: 357.99 €/t</div>
                        <div class="ticker__item"> Brotweizen: 187.21 €/t</div>
                        <div class="ticker__item"> Körnermais: 173.79 €/t</div>
                        <div class="ticker__item"> Speisekartoffeln: 27.92 €/dt</div>
                        <div class="ticker__item"> Jungbullen: 3.85 €/kg SG</div>
                        <div class="ticker__item"> Kühe: 2.80 €/kg SG</div>
                        <div class="ticker__item"> Ferkel: 37.03 €/Stück</div>
                        <div class="ticker__item"> Schweine: 1.38 €/kg SG</div>
                        <div class="ticker__item"> Sojaschrot: 340.07 €/t</div>
                        <div class="ticker__item"> Rapsschrot: 267.80 €/t</div>
                        <div class="ticker__item"> Heu: 131.19 €/t</div>
                        <div class="ticker__item"> Stroh: 97.67 €/t
                        </div>
                    </div>
                </div>
                <span class="ah_ticker_slider_more_btn">Alle Marktdaten</span>
            </div>
        </a>
    </div>
</div>

            </div>
    </div>

        </div>
    

        </header>
    </div>
    <div class="leaderboard">
    <div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
    <!--     OutOfPage     -->
    <div id="traffective-ad-OutOfPage" style='display: none;' class='OutOfPage'></div>
    <!--     Ende OutOfPage     -->
    <div id="iqd_mainAd">
        <div id="iqd_align_Ad">
            <div id="iqd_topAd">
                <div id="iqadtile1">
                    <!-- begin ad tag (tile=1) -->

                    <!-- end ad tag -->
                </div>
                <div id="iqd_rightAd">
                    <div id="iqadtile2">
                        <!-- begin ad tag (tile=2) -->

                        <!-- end ad tag -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!--        Wallpaper ??-->
    <div id="wallpaper"></div>
    <!--     SuperbannerContainer     -->
    <div id="SuperbannerContainer">
        <div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
        <div id="traffective-ad-Superbanner_exkl" style='display: none;' class='Superbanner_exkl'></div>
        <div id="traffective-ad-WPSuperbanner" style='display: none;' class='WPSuperbanner'></div>
    </div>
    <!--    Ende SuperbannerContainer     -->

</div>

        
            <div class="region region-breadcrumbs">
            
    <div id="block-agrarheute-breadcrumbs" class="unlabelled-block">
        <div class="block-content">
                        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="/">
                            <span itemprop="name">agrarheute</span>
                        </a>
                                        <meta itemprop="position" content="1" />
                </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            <span itemprop="name">Land + Leben</span>
                                        <meta itemprop="position" content="2" />
                </li>
                    </ol>
    </nav>

            </div>
    </div>

        </div>
    


    <section id="main">
                
        
        <div id="content" class="has_sidebar">
                            <div class="content_start">
                    
                </div>
                
    
    <div id="block-agrarheute-content" class="unlabelled-block">
        <div class="block-content">
                    <article class="Standard" itemscope itemtype="http://schema.org/Article">

            <span class="pre-headline">    Bildergalerie
</span>
        <h1 itemprop="headline">
            Das wünschen sich Landwirte für 2019

    </h1>

    






    <div itemprop="description">
        <p>
                            <strong>    Wir haben in einem Gewinnspiel unsere Leser nach ihren Wünschen für das Jahr 2019 gefragt. Hier finden Sie eine kleine Auswahl, die wir bis zum Weihnachtstag immer wieder auffüllen. Und wenn Sie selbst noch teilnehmen möchten an unserem Wunschbaum-Gewinnspiel, dann klicken Sie unter dem Bild auf den blauen Button.
</strong>
                    </p>
    </div>

            <span class="inline">    

<a href="https://www.agrarheute.com/autoren/sabine-leopold-537797" target="_blank">
                <span class="inline profilbild">      
<img  src="/media/styles/teaser_3x2_64x43/public/2018-05/sabine-leopold.jpg?itok=sbNQAUzI" width="64" height="43" alt="Thumbnail" title="Sabine Leopold" typeof="foaf:Image"/>


</span>
        <div class="profil-nowrap">
                    <span>Sabine Leopold, agrarheute</span>
            </div>
    </a>

</span>
        <span class="inline">am             
    <time itemprop="datePublished" datetime="2018-12-07 10:43:47">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-07T10:43:47+01:00">
                        Freitag, 07.12.2018 - 10:43
        </span>
    </time>
    <div class="date-display-cardteasergross">
        07.12.2018
    </div>
</span>

            <time itemprop="dateModified" datetime="2018-12-07T13:37:00+01:00"></time>
    

    <span itemprop="publisher" itemscope="" content="agraheute.com" itemtype="https://schema.org/Organization">
        <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.agrarheute.com/imgs/logo_agrarheute_og.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="238">
        </span>
        <meta itemprop="name" content="agraheute.com">
        </span>


    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                <meta itemprop="width" content="320">
            <meta itemprop="height" content="240">
        </span>

        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550159" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550159&via=agrarheute_com&text=    Das wünschen sich Landwirte für 2019
%0A%0A&hashtags=landwirtschaft,weihnachtsbaum" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550159&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/Aufmacher.jpg?itok=3i0qSo2q&description=    Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Das wünschen sich Landwirte für 2019
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Das wünschen sich Landwirte für 2019
%0A    Wir haben in einem Gewinnspiel unsere Leser nach ihren Wünschen für das Jahr 2019 gefragt. Hier finden Sie eine kleine Auswahl, die wir bis zum Weihnachtstag immer wieder auffüllen. Und wenn Sie selbst noch teilnehmen möchten an unserem Wunschbaum-Gewinnspiel, dann klicken Sie unter dem Bild auf den blauen Button.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550159">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550159" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550159&via=agrarheute_com&text=    Das wünschen sich Landwirte für 2019
%0A%0A&hashtags=landwirtschaft,weihnachtsbaum" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550159&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/Aufmacher.jpg?itok=3i0qSo2q&description=    Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Das wünschen sich Landwirte für 2019
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Das wünschen sich Landwirte für 2019
%0A    Wir haben in einem Gewinnspiel unsere Leser nach ihren Wünschen für das Jahr 2019 gefragt. Hier finden Sie eine kleine Auswahl, die wir bis zum Weihnachtstag immer wieder auffüllen. Und wenn Sie selbst noch teilnehmen möchten an unserem Wunschbaum-Gewinnspiel, dann klicken Sie unter dem Bild auf den blauen Button.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550159">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Das wünschen sich Landwirte für 2019
%0A%0Ahttps://www.agrarheute.com/share/1550159" data-href="https://www.agrarheute.com/share/1550159">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550159" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550159&via=agrarheute_com&text=    Das wünschen sich Landwirte für 2019
%0A%0A&hashtags=landwirtschaft,weihnachtsbaum" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550159&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/Aufmacher.jpg?itok=3i0qSo2q&description=    Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Das wünschen sich Landwirte für 2019
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Das wünschen sich Landwirte für 2019
%0A    Wir haben in einem Gewinnspiel unsere Leser nach ihren Wünschen für das Jahr 2019 gefragt. Hier finden Sie eine kleine Auswahl, die wir bis zum Weihnachtstag immer wieder auffüllen. Und wenn Sie selbst noch teilnehmen möchten an unserem Wunschbaum-Gewinnspiel, dann klicken Sie unter dem Bild auf den blauen Button.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550159">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
    <section class="imageGallery fullscreen">
        <div id="imageGalleryNode">
            

<div id="slick-node-550159-node-galeriebilder-default-1" data-blazy="" class="slick blazy slick--skin--default slick--optionset--default"><div id="slick-node-550159-node-galeriebilder-default-1-slider" class="slick__slider"><div class="slick__slide slide slide--0"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=HXGcozP3 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=sHC9HzU6 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=gODY2aFY 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=ovCjo9I1 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=PuQLemwN 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=U076Ch9d 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=HOcZGgPx 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=jxbxuJES 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=GGpQ-Y1g 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=u2YSKhYk 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/47686055_10155983940252444_4180705046914138112_o%5B2%5D.jpg?itok=GGpQ-Y1g" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="agrarheute Wunschbaum" title="agrarheute Wunschbaum" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            aheu
    </span></div></figure></div><div class="slick__slide slide slide--1"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=zanQLmal 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=HDsXIpQc 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=L44yP2ZF 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=pTkvftGs 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=hs3EGvdi 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=7SDCvMf7 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=pnjM8GQR 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=YA0Lf82s 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=gGXu_8e9 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=KXrsW895 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/img_7121_0.jpg?h=296790a9&amp;itok=gGXu_8e9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Weihnachtswunsch" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            Barbara Engelen/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--2"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/img_7120_0.jpg?itok=zis7-CzC 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/img_7120_0.jpg?itok=6jFGF-p8 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/img_7120_0.jpg?itok=DJQ9yNGN 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/img_7120_0.jpg?itok=a6mmdeg_ 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/img_7120_0.jpg?itok=BHMeYR4_ 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/img_7120_0.jpg?itok=NVNy8C7O 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/img_7120_0.jpg?itok=OHZ9vdUJ 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/img_7120_0.jpg?itok=LTmK3EbZ 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/img_7120_0.jpg?itok=uyzgzY7w 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/img_7120_0.jpg?itok=be4Rdhrq 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/img_7120_0.jpg?itok=uyzgzY7w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Weihnachtswunsch" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            Barbara Engelen/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--3"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=rjE6wTk7 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=NodN70yE 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=zHdaC0Hi 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=1g0ZPTGI 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=NTVKnhoE 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=HwIXBn6l 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=cMztcjwE 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=58Lv01Ll 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=TcbpPxew 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=Tg_7qq0b 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/img_7122_0.jpg?h=151f34c5&amp;itok=TcbpPxew" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Weihnachtswunsch" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            Barbara Engelen/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--4"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=y-JNuI56 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=qa1voxHP 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=zhdpflni 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=IoxoxrXX 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=LWujuRDv 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=4fWdOEoe 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=hKqDsDke 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=CDlT9nu5 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=74YrxdU8 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=leovCIbh 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/img_7124_0.jpg?h=5b0a0032&amp;itok=74YrxdU8" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Weihnachtswunsch" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            Barbara Engelen/agrarheute
    </span></div></figure></div><div class="slick__slide slide slide--5"><figure><div class="media media--blazy media--loading media--responsive media--image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xl_1x/public/2018-12/aufmacher_0.jpg?itok=DtsKU6RB 1x, /media/styles/bildergalerie_3x2_xl_2x/public/2018-12/aufmacher_0.jpg?itok=ghcY6dRq 2x"/><source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_lg_1x/public/2018-12/aufmacher_0.jpg?itok=JRjyUpKe 1x, /media/styles/bildergalerie_3x2_lg_2x/public/2018-12/aufmacher_0.jpg?itok=7HgZEP06 2x"/><source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_md_1x/public/2018-12/aufmacher_0.jpg?itok=LSMP6szD 1x, /media/styles/bildergalerie_3x2_md_2x/public/2018-12/aufmacher_0.jpg?itok=KOZJ9cgx 2x"/><source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_sm_1x/public/2018-12/aufmacher_0.jpg?itok=WJC40fY- 1x, /media/styles/bildergalerie_3x2_sm_2x/public/2018-12/aufmacher_0.jpg?itok=FqRuy4_a 2x"/><source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/aufmacher_0.jpg?itok=RuyfGcMC 1x, /media/styles/bildergalerie_3x2_xs_2x/public/2018-12/aufmacher_0.jpg?itok=BKmgBFbh 2x"/><!--[if IE 9]></video><![endif]--><img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/bildergalerie_3x2_xs_1x/public/2018-12/aufmacher_0.jpg?itok=RuyfGcMC" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Weihnachtswunsch" typeof="foaf:Image"/></picture></div><div class="image-metadata "><span class="copyright">&copy;
            Barbara Engelen/agrarheute
    </span></div></figure></div></div><nav class="slick__arrow"><button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0" role="button">Previous</button><button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0" role="button">Next</button></nav></div>
        </div>
        <div class="ch-node-attachment p_datei_full">
                        
        </div>
    </section>

    <div class="ca">
    <div id="iqadtile1">
        <!-- begin ad tag (tile=1) -->
    </div>
    <!--     ContentAd-Artikel1     -->
    <div id="traffective-ad-ContentAd-Artikel1" style='display: none;' class='ContentAd-Artikel1'></div>
    <!--     Ende ContentAd-Artikel1     -->
</div>

    <div itemprop="articleBody">
            <div class="cta__wrapper" id="ahcta" data="ctaw">
    <a href="https://www.agrarheute.com/agrarheutecom/schmuecken-uns-wunschbaum-landwirtschaft-549861" target="_blank" title="    Hier geht&#039;s zum Wunschbaum-Gewinnspiel
" class="cta__redux">    Hier geht&#039;s zum Wunschbaum-Gewinnspiel
<span class="arrow-rw"></span></a>
</div>


    </div>

        <div class="ahSiteAH">
        <section class="tagCloud">
    <ul>
                    <li>
                            <a href="/tag/landwirtschaft" target="_blank" hreflang="de">    Landwirtschaft
</a>
        
            </li>
                    <li>
                            <a href="/tag/weihnachtsbaum" target="_blank" hreflang="de">    Weihnachtsbaum
</a>
        
            </li>
            </ul>
</section>

    </div>


        
<div class="socialSharing desktop">
    <div class="pure-g">
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550159" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550159&via=agrarheute_com&text=    Das wünschen sich Landwirte für 2019
%0A%0A&hashtags=landwirtschaft,weihnachtsbaum" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550159&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/Aufmacher.jpg?itok=3i0qSo2q&description=    Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>

        <div class="pure-u-1-6">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Das wünschen sich Landwirte für 2019
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Das wünschen sich Landwirte für 2019
%0A    Wir haben in einem Gewinnspiel unsere Leser nach ihren Wünschen für das Jahr 2019 gefragt. Hier finden Sie eine kleine Auswahl, die wir bis zum Weihnachtstag immer wieder auffüllen. Und wenn Sie selbst noch teilnehmen möchten an unserem Wunschbaum-Gewinnspiel, dann klicken Sie unter dem Bild auf den blauen Button.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550159">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-6">
            <a class="smlink_icon-button__print" title="Drucken" id="smlinkprint" href="#" onclick="window.print();return false;">
                <span class="smlink_icon_print"></span>
                <span class="smlink--label">Druck</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Tablet-->

<div class="socialSharing tablet">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550159" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550159&via=agrarheute_com&text=    Das wünschen sich Landwirte für 2019
%0A%0A&hashtags=landwirtschaft,weihnachtsbaum" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550159&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/Aufmacher.jpg?itok=3i0qSo2q&description=    Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl.
">
                <span class="smlink_icon_pinterest"></span>
                <span class="smlink--label">Pinnen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__xing" title="agrarheute bei XING" id="smlinkxing" target="_blank" href="https://www.xing.com/news/pages/agrarheute-285">
                <span class="smlink_icon_xing"></span>
                <span class="smlink--label">XING</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Das wünschen sich Landwirte für 2019
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Das wünschen sich Landwirte für 2019
%0A    Wir haben in einem Gewinnspiel unsere Leser nach ihren Wünschen für das Jahr 2019 gefragt. Hier finden Sie eine kleine Auswahl, die wir bis zum Weihnachtstag immer wieder auffüllen. Und wenn Sie selbst noch teilnehmen möchten an unserem Wunschbaum-Gewinnspiel, dann klicken Sie unter dem Bild auf den blauen Button.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550159">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>

<!--Socials Smartphone-->

<div class="socialSharing phone">
    <div class="pure-g">
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__whatsapp" title="Mail an agrarheute" id="smlinkwhatsapp" href="whatsapp://send?text=Schau%20mal%2C%20ein%20interessanter%20Artikel%20auf%20agrarheute%3A%0A    Das wünschen sich Landwirte für 2019
%0A%0Ahttps://www.agrarheute.com/share/1550159" data-href="https://www.agrarheute.com/share/1550159">
                <span class="smlink_icon_whatsapp"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__facebook" title="Auf Facebook teilen" id="smlinkfacebook" href="https://www.facebook.com/sharer.php?u=https://www.agrarheute.com/share/3550159" target="_blank">
                <span class="smlink_icon_facebook"></span>
                <span class="smlink--label">Teilen</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__twitter" title="Twittern" id="smlinktwitter" href="https://twitter.com/share?url=https://www.agrarheute.com/share/5550159&via=agrarheute_com&text=    Das wünschen sich Landwirte für 2019
%0A%0A&hashtags=landwirtschaft,weihnachtsbaum" target="_blank">
                <span class="smlink_icon_twitter"></span>
                <span class="smlink--label">Twittern</span>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__pinterest" title="Bei Pinterest pinnen" id="smlinkpinterest" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.agrarheute.com/share/7550159&media=https://www.agrarheute.com/media/styles/pinterest_square/public/2018-12/Aufmacher.jpg?itok=3i0qSo2q&description=    Wir haben Landwirte nach Ihren Wünschen für das Jahr 2019 gefragt. In unserer Bildergalerie finden Sie eine kleine Auswahl.
">
                <span class="smlink_icon_pinterest"></span>
                <p class="smlink--label">Pinnen</p>
            </a>
        </div>
        <div class="pure-u-1-5">
            <a class="smlink_icon-button__mail" title="Mail an agrarheute" id="smlinkmail" target="_self" href="mailto:?Subject=Link-Tipp%3A%20    Das wünschen sich Landwirte für 2019
&amp;Body=Hi%2C%20ich%20habe%20diesen%20interessanten%20Inhalt%20auf%20agrarheute%20gefunden%3A%0A%0A    Das wünschen sich Landwirte für 2019
%0A    Wir haben in einem Gewinnspiel unsere Leser nach ihren Wünschen für das Jahr 2019 gefragt. Hier finden Sie eine kleine Auswahl, die wir bis zum Weihnachtstag immer wieder auffüllen. Und wenn Sie selbst noch teilnehmen möchten an unserem Wunschbaum-Gewinnspiel, dann klicken Sie unter dem Bild auf den blauen Button.
%0D%0A%0D%0Ahttps://www.agrarheute.com/share/4550159">
                <span class="smlink_icon_mail"></span>
                <span class="smlink--label">Mail</span>
            </a>
        </div>
    </div>
</div>
    <div class="ca">
    <div id="iqadtile4">
        <!-- begin ad tag (tile=4) mitte1 -->
    </div>
    <!--     ContentAd-Artikel2     -->
    <div id="traffective-ad-ContentAd-Artikel2" style='display: none;' class='ContentAd-Artikel2'></div>
    <!--     Ende ContentAd-Artikel2     -->
</div>
</article>
            </div>
    </div>



                <div class="content_end">
                        
            <div class="region region-content-end">
            <div class="view-header">
    <h5>Verwandte Inhalte</h5>
</div>
<div class="view view-related-content view-id-related_content view-display-id-rc_agrarheute js-view-dom-id-fe7da3ab3164f3c2091c40ac7147368befe23473760471d6c112ab3a5113cc0a">
    
        
            
                            <a href="https://www.agrarheute.com/land-leben/gesucht-schoenste-schweizer-baeuerin-2019-549161" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-12/teaser_schweizer_2019.jpg?itok=Xi2rZGbi 1x, /media/styles/teaser_3x2_xl_2x/public/2018-12/teaser_schweizer_2019.jpg?itok=LHu0pYDD 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-12/teaser_schweizer_2019.jpg?itok=91ytn920 1x, /media/styles/teaser_3x2_l/public/2018-12/teaser_schweizer_2019.jpg?itok=0N54evBM 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-12/teaser_schweizer_2019.jpg?itok=O7y7uzE- 1x, /media/styles/teaser_3x2_md_2x/public/2018-12/teaser_schweizer_2019.jpg?itok=a-iPAYOH 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-12/teaser_schweizer_2019.jpg?itok=lRyvYzW4 1x, /media/styles/teaser_3x2_sm_2x/public/2018-12/teaser_schweizer_2019.jpg?itok=k-E79yiB 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-12/teaser_schweizer_2019.jpg?itok=KGaKH3yn 1x, /media/styles/teaser_3x2_xs_2x/public/2018-12/teaser_schweizer_2019.jpg?itok=iSHzz0IZ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-12/teaser_schweizer_2019.jpg?itok=KGaKH3yn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Voting Schweizerinnen" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Leser-Voting
</span>
                            <h2>    Gesucht: Die schönste Schweizer Bäuerin 2019
</h2>
            
            <p>    Wer ist das schönste Mädchen des Schweizer Bauernkalender 2019? Stimmen Sie für ihre Favoritin ab und gewinnen Sie einen Kalender!
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/land-leben/gewinnspiel-mitmachen-urlaub-fahren-550129" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-12/adobestock_226291836.jpeg.jpg?itok=PosGu6MZ 1x, /media/styles/teaser_3x2_xl_2x/public/2018-12/adobestock_226291836.jpeg.jpg?itok=0XK96zYG 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-12/adobestock_226291836.jpeg.jpg?itok=gOSadaMT 1x, /media/styles/teaser_3x2_l/public/2018-12/adobestock_226291836.jpeg.jpg?itok=CWLpz7ak 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-12/adobestock_226291836.jpeg.jpg?itok=oNSFsytZ 1x, /media/styles/teaser_3x2_md_2x/public/2018-12/adobestock_226291836.jpeg.jpg?itok=cdRe6fXK 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-12/adobestock_226291836.jpeg.jpg?itok=rXb7gTc2 1x, /media/styles/teaser_3x2_sm_2x/public/2018-12/adobestock_226291836.jpeg.jpg?itok=ZuIF9SVV 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-12/adobestock_226291836.jpeg.jpg?itok=sNx8liXt 1x, /media/styles/teaser_3x2_xs_2x/public/2018-12/adobestock_226291836.jpeg.jpg?itok=Q_lqFIrr 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-12/adobestock_226291836.jpeg.jpg?itok=sNx8liXt" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Geschenke unter dem Weihnachtsbaum" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Weihnachtsbaum-Aktion
</span>
                            <h2>    Gewinnspiel: Mitmachen und in den Urlaub fahren
</h2>
            
            <p>    Schicken Sie uns Ihre Neujahrswünsche und gewinnen Sie eine Metropolen-Kreuzfahrt nach Rotterdam. Und das Beste: ein Betriebshelfer schmeißt Ihren Hof!
</p>
        </div>
    </div>
</a>

            <a href="https://www.agrarheute.com/pflanze/groesste-weihnachtsbaum-produzent-niedersachsens-550051" class="teaser video">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                <span class="contenttype medium left video"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-12/tannenplantage.jpg?itok=9HYRhF06 1x, /media/styles/teaser_3x2_xl_2x/public/2018-12/tannenplantage.jpg?itok=IAMb34j9 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-12/tannenplantage.jpg?itok=MW3T8QHe 1x, /media/styles/teaser_3x2_l/public/2018-12/tannenplantage.jpg?itok=aLH2F7HJ 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-12/tannenplantage.jpg?itok=FQukL8P_ 1x, /media/styles/teaser_3x2_md_2x/public/2018-12/tannenplantage.jpg?itok=i1XQG7YW 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-12/tannenplantage.jpg?itok=51N2cRs3 1x, /media/styles/teaser_3x2_sm_2x/public/2018-12/tannenplantage.jpg?itok=5bGmkjWm 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-12/tannenplantage.jpg?itok=jgZCpoCU 1x, /media/styles/teaser_3x2_xs_2x/public/2018-12/tannenplantage.jpg?itok=_uM2kIla 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-12/tannenplantage.jpg?itok=jgZCpoCU" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="tannen" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Video-Tipp
</span>
                            <h3>    Der größte Weihnachtsbaum-Produzent Niedersachsens
</h3>
                        <p class="hidden_mobile">    250.000 Weihnachtsbäume erntet Bernd Oelkers aus Wenzendorf pro Saison. Wie es auf dem Betrieb in der Vorweihnachtszeit aussieht, zeigt dieser TV-Bericht.
</p>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/management/weihnachtsbaum-erzeugung-einsteigen-447439" class="teaser artikel">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="i-r-wrap">
                                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/thumbnails/image/tannenbaum.jpg?itok=5b75U6Bs 1x, /media/styles/teaser_3x2_xl_2x/public/thumbnails/image/tannenbaum.jpg?itok=pLmgtSCG 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/thumbnails/image/tannenbaum.jpg?itok=RXK1vHw1 1x, /media/styles/teaser_3x2_l/public/thumbnails/image/tannenbaum.jpg?itok=fb31h1H5 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/thumbnails/image/tannenbaum.jpg?itok=Z1G35zD7 1x, /media/styles/teaser_3x2_md_2x/public/thumbnails/image/tannenbaum.jpg?itok=M7GDWutv 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/thumbnails/image/tannenbaum.jpg?itok=AQZUbOh2 1x, /media/styles/teaser_3x2_sm_2x/public/thumbnails/image/tannenbaum.jpg?itok=tF0lEws5 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/thumbnails/image/tannenbaum.jpg?itok=3G5eYmEc 1x, /media/styles/teaser_3x2_xs_2x/public/thumbnails/image/tannenbaum.jpg?itok=x5Gx2qHR 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/thumbnails/image/tannenbaum.jpg?itok=3G5eYmEc" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nordmanntannen" title="tannenbaum.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser">    Ratgeber
</span>
                            <h2>    In die Weihnachtsbaum-Erzeugung einsteigen
</h2>
            
            <p>    Bei den Deutschen geht der Trend immer mehr zum Tannenbaum aus der Region. Wer in den Anbau einsteigen will, sollte den Aufwand nicht unterschätzen.
</p>
        </div>
    </div>
</a>


    
                    </div>



        </div>
    

                </div>
                                </div>
                    
                <aside id="sidebar">
                    <div class="spacer">
                                                        
            <div class="region region-sidebar">
            
    <div id="block-sbadmedrec1" class="unlabelled-block">
        <div class="block-content">
                        <div class="Rectangle1" id="traffective-ad-Rectangle1" style="display: none;"></div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-galerien-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Bildergalerien</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-galerien view-id-top_galerien view-display-id-top_galerie_liste js-view-dom-id-9b8184b719231537504cc2e5cd57334a18f76a554959c606f3c783b627d7d19f">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-galerien-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-galerien view-id-top_galerien view-display-id-top_galerie_hero js-view-dom-id-8dd9485be931b350aaab8628c389f929330ee35c86d9096fa57a31caf97d3052">
    
        
            
                            <a href="https://www.agrarheute.com/technik/weihnachtsgeschenke-fuer-werkstatt-baustelle-549653" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right bildergalerie"></span>
            <h4 class="small-headline">    Weihnachtsgeschenke für die Werkstatt und Baustelle
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=hWjf4RRa 1x, /media/styles/heroteasersb_3x2_xl_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=iUhjanWt 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=PirfRk6D 1x, /media/styles/heroteasersb_3x2_lg_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=WE3F45F5 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=J75-bLIE 1x, /media/styles/heroteasersb_3x2_md_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=TNs8_aD7 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=1WRB8BH3 1x, /media/styles/heroteasersb_3x2_sm_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=4Eti77TP 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=HZ3SEMlf 1x, /media/styles/heroteasersb_3x2_xs_2x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=pPAtujt7 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/thumbnails/image/weihnachten-traktor-teaser.jpg?itok=HZ3SEMlf" alt="Weihnachtsgeschenke am Traktoranhänger" title="weihnachten-traktor-teaser.jpg" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>

    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/land-leben/stihl-kalender-farmarbeit-suedafrika-549911" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=M0yeyWsX 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=baXyswML 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=Q_PTmwNs 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=g91Jk07L 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=_1e3ZQJ0 1x, /media/styles/teasersb_3x2_md_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=NiewXM9_ 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=tXigCwzS 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=l_vExdqy 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=nhQNotjK 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=evkdh8Ea 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-11/stihl_kalender_2019_02-qwer1.jpg?itok=nhQNotjK" alt="Stihl Kalender 2019" title="Stihl Kalender 32019" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Stihl Kalender: Farmarbeit in Südafrika
</h4>
            <div class="ct-description">    Für den Stihl Kalender ging es diesmal nach Südafrika. Der Fotograf Thomas Kettner kombinierte Stihl Prokukte mit dem Leben und Arbeiten in der südafrikanischen Provinz Westkap. Gezeigt werden selbstbewusste und starke Farmerinnen in faszinierenden Landschaften bei einzigartigen Lichtverhältnissen. Auch diesmal ist wieder ein männliches Modell dabei. Über unsere Facebookseite verlosen wir 10 Kalender!
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/tier/schwein/haetten-sies-gewusst-25-fakten-schweinen-549867" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-11/AdobeStock_67793621.jpeg?h=b46ef1e4&amp;itok=tm3UHTBn 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-11/AdobeStock_67793621.jpeg.jpg?itok=Y9YMa0wr 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-11/AdobeStock_67793621.jpeg.jpg?itok=ZnmPuyer 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-11/AdobeStock_67793621.jpeg.jpg?itok=DJBxCKLr 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-11/AdobeStock_67793621.jpeg.jpg?itok=3-kKOUe- 1x, /media/styles/teasersb_3x2_md_2x/public/2018-11/AdobeStock_67793621.jpeg.jpg?itok=TGHU5__d 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-11/AdobeStock_67793621.jpeg.jpg?itok=wAcz29Gx 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-11/AdobeStock_67793621.jpeg.jpg?itok=NUNgn3z_ 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-11/AdobeStock_67793621.jpeg?h=b46ef1e4&amp;itok=UnhX4rU5 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-11/AdobeStock_67793621.jpeg.jpg?itok=-zGDL3ma 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-11/AdobeStock_67793621.jpeg?h=b46ef1e4&amp;itok=UnhX4rU5" alt="Schweinenase" title="Schweinenase" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Hätten Sie&#039;s gewusst: 25 Fakten zu Schweinen
</h4>
            <div class="ct-description">    Sie versorgen jeden Tag Ihre Schweine, wissen quasi alles über die schlauen Rüsselnasen? Na mal sehen, ob wir Sie nicht doch noch mit einigen Fakten überraschen können.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/agrarromantik-nur-landwirte-sehen-549929" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left bildergalerie"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-11/Abendlicht-2.jpg?itok=YJnkMIZL 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-11/Abendlicht-2.jpg?itok=nx425fwq 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-11/Abendlicht-2.jpg?itok=NVNTEpd5 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-11/Abendlicht-2.jpg?itok=Ahc4HWF8 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-11/Abendlicht-2.jpg?itok=bBHQku7D 1x, /media/styles/teasersb_3x2_md_2x/public/2018-11/Abendlicht-2.jpg?itok=nucxbeIp 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-11/Abendlicht-2.jpg?itok=aEcGfV_z 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-11/Abendlicht-2.jpg?itok=IbW2AZvI 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-11/Abendlicht-2.jpg?itok=6Y9zEk_- 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-11/Abendlicht-2.jpg?itok=McFqWdBm 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-11/Abendlicht-2.jpg?itok=6Y9zEk_-" alt="Abendlicht auf dem Acker" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Agrarromantik: Was nur Landwirte sehen
</h4>
            <div class="ct-description">    Regenbögen, die glitzernde Sonne oder magisches Abendrot. Landwirte haben ein Auge für die Romantik auf dem Acker. Wir haben die schönsten Bilder gesammelt. 
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbadmedrec2" class="unlabelled-block">
        <div class="block-content">
                        <div id="iqadtile8"></div><div class="Rectangle2" id="traffective-ad-Rectangle2" style="display: none;"></div>

            </div>
    </div>

    <div id="block-sbpreistabellemarkteundpreise" class="labelled-block">
            <div class="block-title">
            
            <h5>Märkte und Preise</h5>
            
        </div>
        <div class="block-content">
                    <div class="content">
    <span class="ah_cont_tab_desc"></span>
    <div class="matd-tabs">
        <div class="tabs">
            <ul class="tab-links">
                <li class="active" id="tab1">
                    <a href="#Pflanzen">Pflanzen</a></li>
                <li id="tab2" class=""><a href="#Tiere">Tiere</a></li>
                <li id="tab3" class=""><a href="#Futtermittel">Futtermittel</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab active" id="Pflanzen" style="display: block;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">48. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">

                        <td data-label="Produkt">A-Weizen</td>
                        <td data-label="Preis">188.96 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.20</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/weizen-6'">
                        <td data-label="Produkt">Brotweizen</td>
                        <td data-label="Preis">187.21 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.20</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/gerste-9'">
                        <td data-label="Produkt">Braugerste</td>
                        <td data-label="Preis">224.83 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.20</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/mais-8'">
                        <td data-label="Produkt">Körnermais</td>
                        <td data-label="Preis">173.79 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.16</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/marktfruechte-1/raps-7'">
                        <td data-label="Produkt">Raps</td>
                        <td data-label="Preis">357.99 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--1.16</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Tiere" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1">47. KW 2018</th>
                        <th nowrap="1">± Vorwoche</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  E</td>
                        <td data-label="Preis">1.38 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.01</span></td>
                                            </tr><tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/schweine-11'">
                        <td data-label="Produkt">Schweine  S</td>
                        <td data-label="Preis">1.41 EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+0.01</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/ferkel-12'">
                        <td data-label="Produkt">Ferkel 28 kg Basis (100er Gruppe)</td>
                        <td data-label="Preis">37.03  EUR/Stück</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+1.45</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/tiere-2/jungbullen-13'">
                        <td data-label="Produkt">Jungbullen  R3</td>
                        <td data-label="Preis">3.85  EUR/kg SG</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--0.01</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
            <div class="tab" id="Futtermittel" style="display: none;">
                <table class="ah_markt_side_tab">
                    <tbody>
                    <tr>
                        <th>Produkt</th>
                        <th nowrap="1"> November        2018</th>
                        <th nowrap="1">± Vormonat</th>
                    </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/rapsschrot-17'">
                        <td data-label="Produkt">Rapsschrot</td>
                        <td data-label="Preis">267.80 EUR/t</td>
                                            <td data-label="Vorwoche"><span style="color:green">+1.42</span></td>
                                        </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/sojaschrot-16'">
                        <td data-label="Produkt">Sojaschrot, 43/44% Rohprotein</td>
                        <td data-label="Preis">340.07 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:red">--4.85</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/heu-18'">
                        <td data-label="Produkt">Heu, Großballen</td>
                        <td data-label="Preis">131.19 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+20.33</span></td>
                                            </tr>
                    <tr class="link" onclick="location.href='https://markt.agrarheute.com/futtermittel-3/stroh-19'">
                        <td data-label="Produkt">Stroh, Großballen</td>
                        <td data-label="Preis">97.67 EUR/t</td>
                                                    <td data-label="Vorwoche"><span style="color:green">+7.89</span></td>
                                            </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div>
            <a class="ah_markt_side_tab_link" href="https://markt.agrarheute.com">Alle Marktpreise anzeigen</a>
        </div>
        <script type="text/javascript">
          $(document).ready(function(){
            $('.tabs .tab-links li a').on('click', function(e)  {
              var currentAttrValue = $(this).attr('href');
              $('.tab-content ' + currentAttrValue).show().siblings().hide();
              $(this).parent('li').addClass('active').siblings().removeClass('active');
              e.preventDefault();
            })
          })
        </script>
    </div>
</div>

            </div>
    </div>

    <div id="block-sbadmedrec3" class="unlabelled-block">
        <div class="block-content">
                        <!--     Rectangle3     -->
<div class="Rectangle3" id="traffective-ad-Rectangle3" style="display: none;"></div>


            </div>
    </div>

    <div id="block-agrarheutenewsletter" class="labelled-block">
            <div class="block-title">
            
            <h5>agrarheute-Newsletter</h5>
            
        </div>
        <div class="block-content">
                        <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
div.nl1
{
    font-family: "Roboto",sans-serif;
    text-align:center;
    margin:0 !important;
    overflow:hidden;
    padding:10px;
    background-color: #fe5000;
    color: #FFF;

}
div.nl1 a{color: #fff; text-format; text-decoration: underline}
div.nl1 .head{font-weight: bold; margin: 15px 0;}

div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select:focus,
    textarea:focus,
    input:focus {
        font-size: 16px;
        background: #fff;
    }
}
div.nl1 @media screen and (-webkit-min-device-pixel-ratio:0) {
    select,
    textarea,
    input {
        font-size: 16px;
    }
}

div.nl1 #mailinput
{
    padding: 10px 0px 10px 0px;
    width: 100%;
    background-color: #fff;
    text-indent: 10px;
    border-radius:3px;
    border:none;
    color: initial;
}
div.nl1 input:-webkit-autofill, textarea:-webkit-autofill, select:-webkit-autofill {
    background-color: rgb(250, 255, 189);
    background-image: none;
    color: rgb(0, 0, 0);
}
div.nl1 #optin_form
{
    margin-top:15px;
    margin-bottom:15px;
}
div.nl1 .first
{
    margin-bottom:15px;
    color:#fff;
}
div.nl1 #fa_5
{
    margin: 0px auto 15px auto;
    max-width: 400px;
}
div.nl1 .second
{
    margin:0px auto 15px auto;
    max-width: 400px;
}
div.nl1 #newsletter-icon{
    margin-top:8px;
}


div.nl1 .cta__redux {
    -webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
    background-color: #349aed;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    position: relative;
    color: #fff !important;
    display: inline-block;
    font-family: sans-serif;
    font-size: 16px;
    padding: 10px;
    width:100%;
    max-width:400px;
    text-decoration: none;
    border-radius: 3px;
    transition: all 0.5s;
    overflow: hidden;
    font-weight:bold;
    border:none;
    cursor:pointer;
}
div.nl1 .cta__redux:before {
    content: "";
    position: absolute;
    top: 50%;
    left: 50%;
    display: block;
    width: 0;
    padding-top: 0;
    border-radius: 100%;
    background-color: rgba(236, 240, 241, .3);
    -webkit-transform: translate(-50%, -50%);
    -moz-transform: translate(-50%, -50%);
    -ms-transform: translate(-50%, -50%);
    -o-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}
div.nl1 .cta__redux:active {
    -webkit-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    -moz-box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    box-shadow: 0px 3px 2px rgba(0, 0, 0, 0.1) !important;
    transition-delay: 0s;
    color: #fff !important;
}
div.nl1 .cta__redux:active:before {
    width: 140%;
    padding-top: 140%;
    transition: width .2s ease-out, padding-top .2s ease-out;
}


div.nl1 .cta__redux:hover {
    text-decoration: none !important;
    box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -webkit-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    -moz-box-shadow: 0px 10px 50px rgba(0, 0, 0, 0.2) !important;
    color: #fff !important;
    background-color: #1381db;
}

/*--><!]]>*/
</style><div class="nl1">
<p class="head">Willkommen beim agrarheute Newsletter!</p>

<p>Melden Sie sich jetzt für den kostenlosen agrarheute Newsletter an!<br /><a href="/newsletteranmeldung">Alle Informationen zum agrarheute Newsletter.</a></p>

<form accept-charset="utf-8" action="/newsletteranmeldung" id="optin_form" method="get">
<div class="nl-form-body">
<div class="second"><input autocomplete="off" id="mailinput" name="email" placeholder="Hier E-Mail Adresse eingeben" type="text" value="" /></div>
</div>

<div class="element" id="fa_5"><button class="cta__redux" type="submit">Kostenlos bestellen</button></div>
<!-- END ELEMENTS --></form>
</div>


            </div>
    </div>

    <div class="views-element-container labelled-block" id="block-views-block-top-videos-top-galerie-liste">
            <div class="block-title">
            
            <h5>Top Videos</h5>
            
        </div>
        <div class="block-content">
                    <div class="top-bildergalerien view view-top-videos view-id-top_videos view-display-id-top_galerie_liste js-view-dom-id-fc6e3c662e05fa65e27d0e4fe25d425ce64daff2b659456941c95919110db23e">
    
        
            <div class="view-header">
            
    <div class="views-element-container unlabelled-block" id="block-views-block-top-videos-top-galerie-hero">
        <div class="block-content">
                    <div class="testclass view view-top-videos view-id-top_videos view-display-id-top_galerie_hero js-view-dom-id-58be323bd6b85fb3298a3b437d3015bda8c01c9fdfece405a3d0cbd87d0c2aef">
    
        
            
                            <a href="https://www.agrarheute.com/technik/gruenlandtechnik/test-john-deere-rundballenpresse-v451m-549998" class="heroteaser-sidebar">
    <div class="ctwrapper">
        <div class="ct-teaser-caption">
            <span class="contenttype medium right video"></span>
            <h4 class="small-headline">    Video: Die John Deere Rundballenpresse V451M im agrarheute-Fahrbericht
</h4>
        </div>
            <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/heroteasersb_3x2_xl_1x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=u72y7IS7 1x, /media/styles/heroteasersb_3x2_xl_2x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=Q10l0FRR 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_lg_1x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=0gociNho 1x, /media/styles/heroteasersb_3x2_lg_2x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=TxVhig7Z 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_md_1x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=90awxxO8 1x, /media/styles/heroteasersb_3x2_md_2x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=nZcmoK9z 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_sm_1x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=9tM1ZZOL 1x, /media/styles/heroteasersb_3x2_sm_2x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=Z8V9NPBH 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/heroteasersb_3x2_xs_1x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=STqOwq7B 1x, /media/styles/heroteasersb_3x2_xs_2x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=VQTyg9bG 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/heroteasersb_3x2_xs_1x/public/2018-11/john-deere-rundballenpresse-v451m.jpg?itok=STqOwq7B" alt="Test der John Deere Rundballenpresse V451M" title="John Deere Rundballenpresse V451M" typeof="foaf:Image"/>
  </picture>



    </figure>

    </div>
</a>


    
                    </div>

            </div>
    </div>

        </div>
            
                            <a href="https://www.agrarheute.com/tier/rind/australischer-xxl-ochse-kanadischer-stier-noch-groesser-550064" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-12/Dozer.jpg?itok=ETexq4JH 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-12/Dozer.jpg?itok=EoBTV3MT 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-12/Dozer.jpg?itok=Tprk48VU 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-12/Dozer.jpg?itok=ahq8r4RC 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-12/Dozer.jpg?itok=VmFBrqRD 1x, /media/styles/teasersb_3x2_md_2x/public/2018-12/Dozer.jpg?itok=Y2X9cf0u 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-12/Dozer.jpg?itok=MI1s0QbP 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-12/Dozer.jpg?itok=tpBZ0WBe 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-12/Dozer.jpg?itok=-Y1_MVpT 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-12/Dozer.jpg?itok=AFyjwXEE 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-12/Dozer.jpg?itok=-Y1_MVpT" alt="Stier Dozer" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Australischer XXL-Ochse: Kanadischer Stier noch größer 
</h4>
            <div class="ct-description">    Das australische Riesen-Rind Knickers wurde zum Internetstar. Doch nun bekommt es Konkurrenz. Ein Holstein-Stier aus Kanada soll noch größer sein.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/management/betriebsfuehrung/tierwohl-preisschraube-laesst-keinen-spielraum-550067" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-12/bauer.jpg?itok=7PamkKbL 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-12/bauer.jpg?itok=D-0jqi4S 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-12/bauer.jpg?itok=7J0iVgAV 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-12/bauer.jpg?itok=CHCcA7vt 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-12/bauer.jpg?itok=Ils03zCi 1x, /media/styles/teasersb_3x2_md_2x/public/2018-12/bauer.jpg?itok=2dRFqamr 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-12/bauer.jpg?itok=PYCTTgRa 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-12/bauer.jpg?itok=ZTyQ58TE 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-12/bauer.jpg?itok=PtYmElVo 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-12/bauer.jpg?itok=ojsvlUhY 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-12/bauer.jpg?itok=PtYmElVo" alt="bauer video" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Tierwohl: Preisschraube lässt keinen Spielraum
</h4>
            <div class="ct-description">    In diesem TV-Bericht erzählen zwei konventionelle Tiermäster, warum für es für sie keine Alternative zur Masterweiterung gibt.
</div>
        </div>
    </div>
</a>
            <a href="https://www.agrarheute.com/land-leben/hipster-unerwuenscht-frau-sucht-bauer-549920" class="teaser-sidebar">
    <div class="pure-g">
        <div class="pure-u-1-3">
            <div class="ctwrapper">
                <span class="contenttype small left video"></span>
                    <figure>
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/media/styles/teasersb_3x2_xl_1x/public/2018-11/Song.jpg?itok=OGliIE3X 1x, /media/styles/teasersb_3x2_xl_2x/public/2018-11/Song.jpg?itok=GERAPYjl 2x" media="all and (min-width: 861px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_lg_1x/public/2018-11/Song.jpg?itok=CbU7mNqm 1x, /media/styles/teasersb_3x2_lg_2x/public/2018-11/Song.jpg?itok=cbhJn7Ec 2x" media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_md_1x/public/2018-11/Song.jpg?itok=slCtYbWr 1x, /media/styles/teasersb_3x2_md_2x/public/2018-11/Song.jpg?itok=xez2WVES 2x" media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_sm_1x/public/2018-11/Song.jpg?itok=NYYucrUm 1x, /media/styles/teasersb_3x2_sm_2x/public/2018-11/Song.jpg?itok=QaDJ3DdQ 2x" media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg"/>
              <source srcset="/media/styles/teasersb_3x2_xs_1x/public/2018-11/Song.jpg?itok=j4-Jmh7g 1x, /media/styles/teasersb_3x2_xs_2x/public/2018-11/Song.jpg?itok=iB-4U9Ej 2x" media="all and (max-width: 360px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img  src="/media/styles/teasersb_3x2_xs_1x/public/2018-11/Song.jpg?itok=j4-Jmh7g" alt="Frauen und Landwirt" typeof="foaf:Image"/>
  </picture>



    </figure>

            </div>
        </div>
        <div class="pure-u-2-3">
            <span class="pre-headline-teaser"></span>
            <h4 class="small-headline">    Hipster unerwünscht: Frau sucht Bauer
</h4>
            <div class="ct-description">    Im Song &quot;Frau sucht Bauer&quot; erklären zwei Mädels, warum sie den Großstadt-Männern abgeschworen haben. Sie wünschen sich einen echten Kerl vom Land. 
</div>
        </div>
    </div>
</a>

    
                    </div>

            </div>
    </div>

    <div id="block-sbcommunity-7" class="labelled-block">
            <div class="block-title">
            
            <h5>Community Landwirtschaft</h5>
            
        </div>
        <div class="block-content">
                        <p style="padding: 0px 12px;"><a class="marken-link" href="https://agrarheute.landlive.de/communities/1/" target="_blank"><img alt="landlive_logo" src="/themes/agrarheute/imgs/landlive_logo.png" /><br /><span>Alle Diskussionen im Forum anzeigen</span></a></p>


            </div>
    </div>

    <div id="block-agrajofeed" class="labelled-block">
            <div class="block-title">
            
            <h5>Jobs der Woche</h5>
            
        </div>
        <div class="block-content">
                    <div class="sidebar-block">
    <div class="block-content agrajo-ticker-block">
        <div>
            <a style="display: block; text-align: center" target="_blank" href="https://www.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=logo">
                <img alt="Agrajo Bild" class="bild_agrajo" src="/modules/custom/ah_agrajo/assets/images/logo.svg" />
            </a>
        </div>
        <div>
            <div id="tickerAgrajoMod" style="margin-top: 15px; display: block; position: relative; overflow: hidden;">
                <div class="aj-job-list">
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=275332785&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    29.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Stadtgüter Berlin Nord KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Herdenmanager (w/m)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Rüdnitz-Albertshof
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=272541125&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    28.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Bauernland Agraraktiengesellschaft Großolbersdorf</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Anlagenleiter (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Hilmersdorf
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=274120115&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    26.11.2018 - <span style='color: #94c11c;font-weight: 400;'>LACOS Computerservice GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Produktmanager Agrar-Software (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Zeulenroda-Triebes
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=273362325&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    23.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Enza Zaden Deutschland GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Sales Specialist Fruchtgemüse (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Norddeutschland, Ostdeutschland
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=272970245&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    22.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Vorführfahrer (m/w/d) für Feldhäcksler / Mähdrescher im Rahmen eines Praktikums
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=272010495&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    19.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Südwestdeutsche Saatzucht GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Produktmanager/in
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Rastatt
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=271743415&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    19.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Eurofins Agraranalytik Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Account Manager/in Horticulture
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Gebiet Hessen, Thüringen und Franken (Home-Office)
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=271743065&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    19.11.2018 - <span style='color: #94c11c;font-weight: 400;'>Eurofins Agraranalytik Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Probenahme-Koordinator/in
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    deutschlandweit (Home-Office)
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=270635915&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Praktikanten (m/w/d) im Bereich Marketing Landtechnik
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=270635895&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Praktikanten (m/w/d) im Bereich Marketing Landtechnik
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=270635875&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Praktikant (m/w/d) im Bereich Marketing Rasen- und Grundstückspflege
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=270635855&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    14.11.2018 - <span style='color: #94c11c;font-weight: 400;'>John Deere Vertrieb Bruchsal</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Vorführfahrer für Pflanzenschutzspritzen im Rahmen eines Praktikums (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bruchsal
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=269512905&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    12.11.2018 - <span style='color: #94c11c;font-weight: 400;'>über IMC GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Gutsverwalter (m/w/d)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Norddeutschland
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=268297625&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    07.11.2018 - <span style='color: #94c11c;font-weight: 400;'>BLU Bundesverband Lohnunternehmen e.V</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Fachreferent (m/w) landwirtschaftliche und landtechnische betriebswirtschaftliche Beratung
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Suthfeld-Riehe
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=265849465&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    30.10.2018 - <span style='color: #94c11c;font-weight: 400;'>SDF</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Verkaufsberater/in
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Region Niedersachen Ost
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=265206785&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    29.10.2018 - <span style='color: #94c11c;font-weight: 400;'>Xaver Scheule GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Verkaufs- und Fachberater für Fütterung und Herdenmanagement (m/w)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    verschiedene Verkaufsgebiete
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=264588505&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    26.10.2018 - <span style='color: #94c11c;font-weight: 400;'>Schne-frost Produktion GmbH &amp; Co. KG</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Fachkraft  (m/w) aus dem Bereich Agrar / Nahrungsmittel
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Löningen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=263762995&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    26.10.2018 - <span style='color: #94c11c;font-weight: 400;'>SESVANDERHAVE Deutschland GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Verkaufsberater (w/m)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    östliches Sachsen, Sachsen-Anhalt, Brandenburg
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=264329465&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    25.10.2018 - <span style='color: #94c11c;font-weight: 400;'>Schloss Wissen</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Bereichsleiter Ackerbau / Agraringenieur (w/m)
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Weeze-Wissen
                                </div>
                            </a>
                        </div>
                                                                    <div class="aj-job-item" style="margin-bottom: 15px;overflow: hidden; height: 120px">
                            <a style="color: #5a5a5a;display: block;text-decoration: none" target="_blank" href="https://www.agrajo.com/?r=263471805&amp;utm_source=agrarheute.com&amp;utm_medium=referral&amp;utm_campaign=ah-job-der-woche&amp;utm_content=link">
                                <div style='color: #8d8d8d; font-size: 14px;margin-bottom: 5px;'>
                                    23.10.2018 - <span style='color: #94c11c;font-weight: 400;'>PW Group GmbH</span>
                                </div>
                                <div style='font-size: 16px;font-weight: 500;line-height: 18px;margin-bottom: 5px'>
                                    Verkaufsberater/-in im Innen- und Außendienst
                                </div>
                                <div style="color: #8d8d8d;font-size: 14px;">
                                    Bobingen
                                </div>
                            </a>
                        </div>
                                    </div>
            </div>
            <div id="agrajo-suchform" style="margin-top: 15px;">
                <form action="https://stellenmarkt.agrajo.com/suchergebnis.html?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=searchbox" method="post" target="_blank" accept-charset="ISO-8859-15">
                    <input id="agrajo-widget-input" type="text" name="jsjn" id="txt-job-name" placeholder="Stichwort, Jobtitel oder Unternehmen"/>
                    <input id="agrajo-widget-submit" id="btn-jobsuche" class="jw_submit" value="Traumjob finden" type="submit">
                </form>
            </div>
            <div style="text-align: center;padding: 5px 0px;">
                <a target="_blank" href="https://stellenmarkt.agrajo.com?utm_source=agrarheute.com&utm_medium=referral&utm_campaign=ah-job-der-woche&utm_content=link" style="display: block; color: #95c11c; font-family: Arial; font-size: 12px; padding: 6px 16px;">Alle Stellenangebote anzeigen</a>
            </div>
        </div>
    </div>
</div>





            </div>
    </div>

        </div>
    

                                            </div>
                </aside>
                    
    </section>

    <div class="after_content">
        <h5>Auch interessant</h5>
<div id="related_interest">
    <div class="view view-auch-interessant view-id-auch_interessant view-display-id-ai_agrarheute js-view-dom-id-679cf15994ed400bce6a06d478b49232c534b8d14f60397ba2dc8ae8f6f4d36b">
    
        
            
                            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/futtermittel/sojaschrot-reagieren-chinesen-neuen-affront-usa-539661"
           title="Sojaschrot:WiereagierenChinesenaufdenneuenAffrontderUSA?">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/thumbnails/image/sojaschrot.jpg?itok=BnjEO7K7 1x, /media/styles/card_3x2_xl_2x/public/thumbnails/image/sojaschrot.jpg?itok=ofHgvvAX 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/thumbnails/image/sojaschrot.jpg?itok=3gOSFu07 1x, /media/styles/card_3x2_lg_2x/public/thumbnails/image/sojaschrot.jpg?itok=L78nhVfd 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/thumbnails/image/sojaschrot.jpg?itok=bLPh2JuI 1x, /media/styles/card_3x2_md_2x/public/thumbnails/image/sojaschrot.jpg?itok=b0d8kCrJ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/thumbnails/image/sojaschrot.jpg?itok=dp7TIk8L 1x, /media/styles/card_3x2_sm_2x/public/thumbnails/image/sojaschrot.jpg?itok=k3FW_6ey 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/thumbnails/image/sojaschrot.jpg?itok=M1hOgkA- 1x, /media/styles/card_3x2_xs_2x/public/thumbnails/image/sojaschrot.jpg?itok=6I9nMuLY 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/thumbnails/image/sojaschrot.jpg?itok=M1hOgkA-" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sojaschrot verladen" title="sojaschrot.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="teaser-headline"><h4>    Sojaschrot: Wie reagieren Chinesen auf den neuen Affront der USA?
</h4><span class="plus-paywall"></span></div>
            <p class="teaser-content">    Vor der neuen Prognose des US-Agrarministieriums agieren die Akteure sehr vorsichtig. Möglicherweise wird Sojaschrot wieder günstiger.  
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-12-07 20:55:30">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-07T20:55:30+01:00">
                        Freitag, 07.12.2018 - 20:55
        </span>
    </time>
    <div class="date-display-cardteasergross">
        07.12.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/futtermittel/" target="_blank">Futtermittel</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/technik/outdoor-smartphone-ruggear-rg650-550166"
           title="RobustesSmartphoneunter200Euro:RugGearRG650">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=BRmGShc6 1x, /media/styles/card_3x2_xl_2x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=8SmTjQL6 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=wCg6O-8C 1x, /media/styles/card_3x2_lg_2x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=6WBUP09H 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=Hptk8Kkj 1x, /media/styles/card_3x2_md_2x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=CuN0VedS 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=8HzOF779 1x, /media/styles/card_3x2_sm_2x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=yf-TxJ0U 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=mmjbD1UN 1x, /media/styles/card_3x2_xs_2x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=wYNZfpJY 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/2018-12/ruggear-rg650-smartphone.jpeg.jpg?itok=mmjbD1UN" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Robustes Smartphone RG650 von RugGear" title="ruggear-rg650-smartphone" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Robustes Smartphone unter 200 Euro: RugGear RG650
</h4>
            <p class="teaser-content">    Das neue Outdoor Smartphone RG650 von RugGear ist ein günstiges robustes Handy. Hier die Details.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-12-07 15:26:24">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-07T15:26:24+01:00">
                        Freitag, 07.12.2018 - 15:26
        </span>
    </time>
    <div class="date-display-cardteasergross">
        07.12.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://www.agrarheute.com/technik">Technik</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross expertenanalyse" href="https://www.agrarheute.com/markt/analysen/eu-prognoseausschuss-rind-november-2018-550168"
           title="EU-PrognoseausschussRindNovember2018">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=0_2Zb9dR 1x, /media/styles/teaser_3x2_xl_2x/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=jdbiASJ3 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=zAGqpsbM 1x, /media/styles/teaser_3x2_l/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=Q2gOCY0y 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=ERKxna-W 1x, /media/styles/teaser_3x2_md_2x/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=kNNpfZWc 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=06kFkCeM 1x, /media/styles/teaser_3x2_sm_2x/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=mlp3UzY1 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=UgF-3o_H 1x, /media/styles/teaser_3x2_xs_2x/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=AcB02RaV 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/amifeed/6db5137fd8ee131f8af8249b2dd418f1.png.jpg?itok=UgF-3o_H" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="EU-Prognoseausschuss Rind November 2018" title="EU-Prognoseausschuss Rind November 2018" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    EU-Prognoseausschuss Rind November 2018
</h4>
            <p class="teaser-content">    (AMI) –  Die Rindfleischproduktion in der EU hat sich im Jahr 2018 auf dem zuvor leicht eingeknickten Niveau entgegen den Erwartungen stärker als gedacht erhöht. Mit geschätzten 8,3 Mio. t produziertem Rindfleisch dürfte das Vorjahresergebnis um 2,3 % übertroffen werden. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-12-07 15:19:35">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-07T15:19:35+01:00">
                        Freitag, 07.12.2018 - 15:19
        </span>
    </time>
    <div class="date-display-cardteasergross">
        07.12.2018
    </div>
</p>
        </a>
        <a class="termlink" href="https://markt.agrarheute.com" target="_blank">Markt</a>
        <a class="termlink" href="https://www.agrarheute.com/markt/analysen">AMI Analysen</a>
    </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/tiere/ferkel-maester-muesse-wartezeit-einplanen-539924"
           title="Ferkel:MästermüsseWartezeiteinplanen">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=HL14RCqz 1x, /media/styles/card_3x2_xl_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=ss7oMJ0w 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=ZGjab9M1 1x, /media/styles/card_3x2_lg_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=dGE6to5T 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=aGtwDbEE 1x, /media/styles/card_3x2_md_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=YBd3GNT_ 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=oJ9QY_fk 1x, /media/styles/card_3x2_sm_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=Z-st81Bd 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=0aliqTOk 1x, /media/styles/card_3x2_xs_2x/public/thumbnails/image/ferkelstall_0.jpg?itok=d507M10M 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/thumbnails/image/ferkelstall_0.jpg?itok=0aliqTOk" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ferkel im Stall" title="ferkelstall.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="teaser-headline"><h4>    Ferkel: Mäster müsse Wartezeit einplanen
</h4><span class="plus-paywall"></span></div>
            <p class="teaser-content">    Bis Mitte Dezember sind Ferkel eher knapp angeboten. Mäster bekommen nicht immer Einstalltiere zeitnah geliefert. 
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-12-07 20:35:22">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-07T20:35:22+01:00">
                        Freitag, 07.12.2018 - 20:35
        </span>
    </time>
    <div class="date-display-cardteasergross">
        07.12.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/tiere/" target="_blank">Tiere</a>
                        </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross" href="https://www.agrarheute.com/technik/robustes-outdoor-smartphone-normales-handy-umfrage-550167"
           title="RobustesOutdoor-SmartphoneodereinnormalesHandy?">
            <div class="hwrapper">
                <span class="contenttype medium left quiz"></span>
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xl_1x/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=vm2I73Nt 1x, /media/styles/teaser_3x2_xl_2x/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=qvPlJR7O 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_lg_1x/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=Y0hucnDM 1x, /media/styles/teaser_3x2_l/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=2-bxzHr3 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_md_1/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=eJ_kVzry 1x, /media/styles/teaser_3x2_md_2x/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=SlW28nqF 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_sm_1x/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=Y5WNm6Xb 1x, /media/styles/teaser_3x2_sm_2x/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=Z_fDYnJj 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/teaser_3x2_xs_1x/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=0DR7a6qp 1x, /media/styles/teaser_3x2_xs_2x/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=fBmKj9wQ 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/teaser_3x2_xs_1x/public/2018-12/outdoor-smartphone-umfrage.jpg?itok=0DR7a6qp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="outdoor smartphone und Traktor" title="outdoor-smartphone-umfrage" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <h4>    Robustes Outdoor-Smartphone oder ein normales Handy?
</h4>
            <p class="teaser-content">    Welches Handy nutzen Sie? Machen Sie mit an unserer Umfrage!
</p>
            <p class="date-small">            
    <time itemprop="datePublished" datetime="2018-12-07 14:51:02">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-07T14:51:02+01:00">
                        Freitag, 07.12.2018 - 14:51
        </span>
    </time>
    <div class="date-display-cardteasergross">
        07.12.2018
    </div>
</p>
        </a>
                    <a class="termlink"
               href="https://www.agrarheute.com/technik">Technik </a>
            </div>
</div>
            <div class="cardteaser-item">
    <div class="c-t-wrap">
        <a class="cardteaser-gross artikel" href="https://www.agrarheute.com/markt/futtermittel/rapsschrot-mehr-wasser-fluessen-verbilligt-ware-539667"
           title="Rapsschrot:MehrWasserindenFlüssenverbilligtWare">
            <div class="hwrapper">
                    <figure>
        



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="all and (min-width: 861px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xl_1x/public/media/539290/539290.jpg?itok=DTjed-gy 1x, /media/styles/card_3x2_xl_2x/public/media/539290/539290.jpg?itok=0c-pHJu8 2x"/>
              <source media="all and (min-width: 769px) and (max-width: 860px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_lg_1x/public/media/539290/539290.jpg?itok=Y4STtmHL 1x, /media/styles/card_3x2_lg_2x/public/media/539290/539290.jpg?itok=LT6ZZQxf 2x"/>
              <source media="all and (min-width: 569px) and (max-width: 768px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_md_1x/public/media/539290/539290.jpg?itok=E1q5GxP4 1x, /media/styles/card_3x2_md_2x/public/media/539290/539290.jpg?itok=ySD_DPEu 2x"/>
              <source media="all and (min-width: 361px) and (max-width: 568px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_sm_1x/public/media/539290/539290.jpg?itok=P7a19V_k 1x, /media/styles/card_3x2_sm_2x/public/media/539290/539290.jpg?itok=hmMdOYF7 2x"/>
              <source media="all and (max-width: 360px)" type="image/jpeg" data-srcset="/media/styles/card_3x2_xs_1x/public/media/539290/539290.jpg?itok=RlTdeVQL 1x, /media/styles/card_3x2_xs_2x/public/media/539290/539290.jpg?itok=J45d45wD 2x"/>
            <!--[if IE 9]></video><![endif]-->
            <img  class="media__image media__element b-lazy b-responsive" data-src="/media/styles/card_3x2_xs_1x/public/media/539290/539290.jpg?itok=RlTdeVQL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rapsschrot" title="Rapsschrot.jpg" typeof="foaf:Image"/>
  </picture>

        
      
    </div>
        
  


    </figure>

            </div>
            <div class="teaser-headline"><h4>    Rapsschrot: Mehr Wasser in den Flüssen verbilligt Ware
</h4><span class="plus-paywall"></span></div>
            <p class="teaser-content">    Nachdem eine weitere Ölmühle Lieferschwierigkeiten hat, ist Rapsschrot vorne sehr knapp angeboten. Die Preisaufschläge sind happig.
</p>
            <p class="t-tiny">            
    <time itemprop="datePublished" datetime="2018-12-07 20:35:22">
        <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-07T20:35:22+01:00">
                        Freitag, 07.12.2018 - 20:35
        </span>
    </time>
    <div class="date-display-cardteasergross">
        07.12.2018
    </div>
</p>
        </a>
                                    <a class="termlink" href="https://markt.agrarheute.com/" target="_blank">Markt</a>
                                                <a class="termlink" href="https://markt.agrarheute.com/futtermittel/" target="_blank">Futtermittel</a>
                        </div>
</div>

    
                    </div>

</div>

    </div>

    <div class="ca">

    <!--     SuperbannerFooter     -->
    <div id="traffective-ad-SuperbannerFooter" style='display: none;' class='SuperbannerFooter'></div>
    <!--     Ende SuperbannerFooter     -->
</div>
        
            <div class="region region-social-stats">
            
    <div id="block-socialstatsagrarheute" class="unlabelled-block">
        <div class="block-content">
                    <!-- Add you custom twig html here -->


<div class="socialMediaFooter">
    <div class="pure-g footer-socials">

                <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.facebook.com/agrarheutecom" target="_blank">
                <div class="fb">
                    <svg version="1.1" id="fbsvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px"
                         viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path
                                fill="#FFFFFF"
                                d="M223.22,71.227c16.066-15.298,38.918-20.465,60.475-21.109c22.799-0.205,45.589-0.081,68.388-0.072c0.09,24.051,0.098,48.111-0.009,72.161c-14.734-0.026-29.478,0.036-44.212-0.026c-9.343-0.582-18.937,6.5-20.635,15.762c-0.224,16.093-0.081,32.195-0.072,48.289c21.61,0.089,43.22-0.027,64.829,0.054c-1.582,23.281-4.47,46.456-7.858,69.541c-19.088,0.179-38.187-0.018-57.274,0.099c-0.17,68.665,0.089,137.33-0.134,205.995c-28.352,0.116-56.721-0.054-85.072,0.08c-0.537-68.674,0.044-137.383-0.295-206.066c-13.832-0.144-27.672,0.099-41.503-0.116c0.053-23.085,0.018-46.169,0.026-69.246c13.822-0.169,27.654,0.036,41.477-0.098c0.42-22.442-0.421-44.91,0.438-67.333C203.175,101.384,209.943,83.493,223.22,71.227z"/></svg>
                    <span class="smtitle">Gefällt mir <span
                                class="smcount fbilikeiconcount">92560</span></span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://twitter.com/agrarheute_com" target="_blank">
                <div class="twitter">
                    <svg version="1.1" id="twittersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M23.265 327.916c0 0 61.061 92.58 185.385 90.44 80.158-2.396 193.843-37.765 224.235-154.665 0 0 32.645 5.509 55.839-19.917-31.642 4.393-52.664-5.54-52.664-5.54s41.359-1.178 50.545-25.661c-24.505 10.639-54.805 1.587-54.805 1.587s-14.285-87.522-101.263-90.727c0 0 46.5-9.431 39.219-20.163-5.858-7.772-38.164 6.718-38.164 6.718s18.022-7.936 17.644-16.394c-18.238 2.069-35 15.565-35 15.565s5.099-8.151 5.223-11.602c-43.459 24.105-73.022 114.135-73.022 114.135s-10.998-12.216-29.317-25.508c-44.278-26.020-125.942-56.924-125.942-56.924s-5.458 33.69 38.123 58.368c-17.858 1.423-26.798 3.727-26.798 3.727s0 35.779 51.897 47.452c-24.115 0.839-31.98 12.8-31.98 12.8s13.558 31.959 56.279 29.369c-34.765 17.889-12.257 42.404 16.159 39.793-91.351 81.776-171.591 7.147-171.591 7.147z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Folgen <span
                                class="smcount twsharecount">5514</span>
                    </span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.agrarheute.com/newsletteranmeldung" target="_blank">
                <div class="newsletter">
                    <svg version="1.1" id="newslettersvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M477.573 126.935v280.105h-443.146v-280.105l211.661 158.863 231.486-158.863zM40.182 104.97l206.94 155.74 224.707-155.74h-431.647z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">Newsletter bestellen</span>
                </div>
            </a>
        </div>
                        <div class="pure-u-1-4 pure-u-sm-1-2 pure-u-md-1-4">
            <a class="smlink" href="https://www.youtube.com/user/agrarheute/videos" target="_blank">
                <div class="youtube">
                    <svg version="1.1" id="youtubesvg" xmlns="http://www.w3.org/2000/svg"
                         xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 512 512">
                        <path d="M431.339 101.642h-350.7c-33.977 0-61.522 28.16-61.522 62.843v183.040c0 34.704 27.535 62.843 61.522 62.843h350.7c33.997 0 61.543-28.139 61.543-62.843v-183.040c0-34.683-27.546-62.843-61.543-62.843zM183.030 329.8v-147.579l156.099 69.56-156.099 78.019z"
                              fill="#FFFFFF"/>
                    </svg>
                    <span class="smtitle">YouTube<span class="smcount" target="_blank ">999+</span></span>
                </div>
            </a>
        </div>
            </div>
</div>
            </div>
    </div>

        </div>
    


    <div class="subsites">
    <ul>
        <li><a href="/agrartechnik" class="subbranding ahSiteAT">AGRARTECHNIK</a></li>
        <li><a href="/traction" class="subbranding ahSiteTRAC">traction</a></li>
        <li><a href="/wochenblatt" class="subbranding ahSiteBLW">Bayerisches Landwirtschaftliches Wochenblatt</a></li>
        <li><a href="/braunvieh" class="subbranding ahSiteBV">Rinderzucht Braunvieh</a></li>
        <li><a href="/fleckvieh" class="subbranding ahSiteFV">Rinderzucht Fleckvieh</a></li>
        <li><a href="/landundforst" class="subbranding ahSiteLUF">LAND&Forst</a></li>
    </ul>
</div>

    <footer>
        <div class="pure-g">
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Top-Themen</div>
            <ul><li><a href="https://www.agrarheute.com/tag/asp"> Afrikanische Schweinepest</a></li>
                <li><a href="https://markt.agrarheute.com/tiere-2/schweine-11">Aktuelle Schweinepreise</a></li>
                <li><a href="https://www.agrarheute.com/tag/tierseuche">Tierseuche</a></li>
                <li><a href="https://www.agrarheute.com/tag/milchpreis">Milchpreis</a></li>
                <li><a href="https://www.agrarheute.com/tag/fendt">Fendt</a></li>
                <li><a href="https://www.agrarheute.com/tag/traktor">Traktor</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Dienste</div>
            <ul><li><a href="https://markt.agrarheute.com/erzeugerpreise">Agrar-Erzeugerpreise </a></li>
                <li><a href="https://www.agrarheute.com/tag">Themen</a></li>
                <li><a href="https://www.agrarheute.com/bilder">Bildergalerien</a></li>
                <li><a href="https://www.agrarheute.com/news.xml">RSS</a></li>
                <li><a href="https://www.agrarheute.com/special/sitemap">Sitemap</a></li>
                <li><a href="https://www.agrarheute.com/heftarchive">Heftarchive</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <div class="footer-title">Verlag &amp; Mediadaten</div>
            <ul><li><a href="https://www.agrarheute.com/impressum">Impressum und Kontakt</a></li>
                <li><a href="https://www.agrarheute.com/agb">AGB</a></li>
                <li><a href="https://www.dlv.de/datenschutz.html" target="_blank">Datenschutz</a></li>
                <li><a href="https://www.dlv.de/media/media-finder/agrarheutecom.html" target="_blank">Mediadaten</a></li>
                <li><a href="https://www.dlv.de" target="_blank">Deutscher Landwirtschaftsverlag</a></li>
                <li><a href="https://aboservice.dlv.de/" target="_blank">Zeitschriften-Abonnements</a></li>
            </ul>
        </div>
    </div>
    <div class="pure-u-1 pure-u-md-1-4">
        <div class="blockpadding">
            <!--<span class="dlv" title="dlv – Die Medienkompetenz für Land und Natur"></span>-->
            <div class="footer-logo">
                <img class="" src="https://dlv.de/fileadmin/templates/img/logo-dlv.svg">
                <span>Deutscher<br>Landwirtschaftsverlag</span>
                <div style="clear: both;"></div>
            </div>



            <div class="copyright">

                <span>© 2018 agrarheute.com<br>Alle Rechte vorbehalten.</span>

            </div>



            <span id="scrollToTopButton" title="Zum Seitenanfang"></span>
        </div>

    </div>
</div>


<!-- iq-digital -->
<script type="text/javascript">
  var IQDComplete = {
    init: function () {
      return true;
    }
  }
</script>
<script>
  $( document ).ready(function() {
    if (typeof AdController !== "undefined") {
      AdController.finalize();
    }
  });
</script>    </footer>

    <div class="space">
    <!--     SkyscraperContainer     -->

    <div id="SkyscraperContainer">
        <div id="traffective-ad-Skyscraper" style='display: none;' class='Skyscraper'></div>
        <div id="traffective-ad-WPSkyscraper" style='display: none;' class='WPSkyscraper'></div>
    </div>
    <!--     Ende SkyscraperContainer     -->
</div>
</div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/550159","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Mit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer","dismiss":"OK","learnMore":"Datenschutzseite verwalten.","link":"\/agrarheutecom\/404-13358","path":"\/","expiry":365,"target":"_blank","domain":".www.agrarheute.com","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EOK\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EMit Ihrem Besuch auf unserer Seite akzeptieren Sie die Verwendung unserer Cookies. Sie k\u00f6nnen Ihre Cookies auf unserer \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_blank\u0022 class=\u0022cc_more_info\u0022 href=\u0022https:\/\/www.dlv.de\/datenschutz.html\u0022\u003EDatenschutzseite verwalten.\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"dataLayer":{"defaultLang":"de","languages":{"de":{"id":"de","name":"German","direction":"ltr","weight":0}}},"statistics":{"data":{"nid":"550159"},"url":"\/core\/modules\/statistics\/statistics.php"},"blazy":{"loadInvisible":true,"offset":200,"saveViewportOffsetDelay":50},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"autoplaySpeed":3000,"pauseOnHover":true,"pauseOnDotsHover":false,"arrows":true,"downArrow":false,"downArrowTarget":"","downArrowOffset":0,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","mouseWheel":false,"randomize":false,"rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.34999999999999998,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","cssEaseBezier":"","cssEaseOverride":"","useTransform":true,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true},"user":{"uid":0,"permissionsHash":"f28131d032b00a57dbf87aff28a221006b7ff136e95d91acd60c7ad6271bdf49"}}</script>
<script src="/media/js/js_1ciGwTe7Z2VwZT21i39eGRYI52OCxjeR2qDpUQy6V6M.js"></script>

            
            <div class="region region-script-footer">
            
    <div id="block-ivwblock" class="unlabelled-block">
        <div class="block-content">
                        <script type="text/javascript">
        var iam_data = {
            "st": "agrar",
            "cp": "ah-land_und_leben-galerie",
            "sv": "i2",
            "co": ""
        };

        if ((window.innerWidth < 767) || (/iPhone/.test(window.navigator.userAgent))) {
            iam_data.cp = "ah-land_und_leben-galerie";
            iam_data.sv = "mo";

            var ivw_mobile_site = "mobagrhe";
            if ((typeof ivw_mobile_site !== 'undefined') && ivw_mobile_site != '') {
                iam_data.st = ivw_mobile_site;
            }
        }
        if ((typeof window.iom !== 'undefined') && (typeof window.iom.c === 'function')) {
            iom.c(iam_data, 1);
        }
    </script>

            </div>
    </div>

        </div>
    


        <script type="application/ld+json">
     


        </script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f339a6e9d7","applicationID":"60509605","transactionName":"NFRbZ0cADURYAE1bWA0eeFBBCAxZFhdWWVINbklBUD4RUlcHXEBoBVhcX1E+F1hSBlc=","queueTime":0,"applicationTime":380,"atts":"GBNYEQ8aHko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    </html>
